

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AEX -1,1% en een rondje langs Adyen, ASR, NN Group, ING, Royal Dutch Shell, Galapagos Basic-Fit, PostNL, Van Lanschot, Ordina en meer!" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Slotcall: Omkeren | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=5cf04c8cebe4b41a46484476774c2a30" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
       
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Niels-Koerts","Beurs-vandaag"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=6bd366958d7a244c179cb1dc7ca860b2"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-07-14T15:45:00.0000000Z" /><meta property="article:modified_time" content="2020-07-14T15:45:00.0000000Z" /><link href="https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2018/AEXdonker_dafeba7e-c418-4c8e-9427-6a496254b89b.jpg" rel="image_src" /><meta property="og:description" content="AEX -1,1% en een rondje langs Adyen, ASR, NN Group, ING, Royal Dutch Shell, Galapagos Basic-Fit, PostNL, Van Lanschot, Ordina en meer!" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/AEXdonker_dafeba7e-c418-4c8e-9427-6a496254b89b.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Slotcall: Omkeren" /><meta property="og:url" content="https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Slotcall: Omkeren | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '19758045';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/504056/Slotcall-Omkeren.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA3BifqU6rGMboxzf+1SAJA3PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VpzoJp588fcfz5tM7mfUFrh24audHwhh754P8wqU/vj85b+mzTJtSTwzUtwXrsAWsihjYuPf4hCLwMmk11N6TL06tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRs+K0cnQ/qmWpfyWWMa+JOdcR9r1Uf0wrgaaX3iw1oJpw=" />
</div>
        
                
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">            
                 
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als gratis lid</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                            <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NIBC Holding N.V." href="../../Koers/613005/NIBC-Holding-NV.aspx">NIBC Holding N.V.</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Slotcall: Omkeren</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx">Artikel</a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header"> 
            
            <h1 class="article__title">               
                Slotcall: Omkeren
            </h1>
            <div class="article__share">
                <p class="article__sharetext">Bericht delen via:</p>
                

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx&amp;title=Slotcall: Omkeren&amp;summary=AEX -1,1% en een rondje langs Adyen, ASR, NN Group, ING, Royal Dutch Shell, Galapagos Basic-Fit, PostNL, Van Lanschot, Ordina en meer!&amp;source=Beleggen.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx&amp;t=Slotcall: Omkeren&amp;p=https://img.iex.nl/images/uploads/2018/AEXdonker_dafeba7e-c418-4c8e-9427-6a496254b89b.jpg" class="minifollow__logo" onclick="return social_click(this, 'facebook')">
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx&amp;via=IEXnl&amp;text=Slotcall: Omkeren" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank" >
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>


    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx">Kopieer link</button>
        <div class="minifollow__msg">
                 Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>

</div>           
            <span class="article__category">
                Categorie: <a href="../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/673/Niels-Koerts.aspx">Niels Koerts</a> 
                        
                    
</div>
                    <div class="article__date">op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">14 juli 2020 17:45</span></time></div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 2.106</span>
                </div>
            </div>
        </header>

        <img id="ctl00_ctl00_Content_LeftContent_imgAlternativeImage" class="article__img" src="https://img.iex.nl/images/uploads/2018/AEXdonker_dafeba7e-c418-4c8e-9427-6a496254b89b.jpg" alt="Slotcall: Omkeren" style="border-width:0px;" />
        
                    
            <div class="article__main"><p>De AEX (-1,1%) laat vandaag een veer. Deze daling zat er een beetje aan te komen, omdat de beurzen op Wall Street gisteren een enorm pak slaag kregen. De grote trigger was het slechte nieuws uit Californi&euml;.</p>
<p>Omdat het aantal nieuwe besmettingen daar de pan uit rijst, heeft Californi&euml; ervoor gekozen om restaurants, bioscopen en musea te sluiten. Het is opvallend dat vooral de Nasdaq hierdoor zo hard daalde.&nbsp;</p>
<p>Een winst van 2% werd binnen no time omgetoverd in een verlies van 2%. Ook vandaag levert de Nasdaq op een groen Wall Street weer 0,1% in. Dat terwijl er in de technologie-index zoveel&nbsp;<em>stay at home stocks&nbsp;</em>zitten. Wat misschien meespeelt is dat Big Tech gevestigd is in Californi&euml; en dat beleggers hun techaandelen daarom dumpen.</p>
<p>Daarnaast mogen we niet vergeten dat de Nasdaq gisteren tijdelijk boven de 11.000 punten noteerde. Nu staat er 10.500 punten op het bord, maar dat betekent nog altijd een winst van dik 20%. Dan is het niet meer dan gezond dat er een correctie komt.&nbsp;</p>
<h3>ASML drukt AEX</h3>
<p>Als de Nasdaq onderuit gaat dan weet u wel welke richting onze chippers kiezen. <strong>ASML</strong> (-2,9%), <strong>ASMI</strong> (-2,5%) en Besi (-4,2%) krijgen allemaal een pak rammel. Vooral ASML weegt zwaar op de AEX.</p>
<p>De chipgigant bepaalt voor 15,4% de richting van de hoofdindex dus zonder ASML waren we in Amsterdam slechts <strong>0,6%</strong> in het rood gesloten. Eigenlijk is het dus best een aardige prestatie dat de AEX slechts een tikje slechter presteert dan de DAX (-1,0%) en CAC (-1,0%).</p>
<p>Morgen wordt het helemaal spannend, omdat ASML dan met zijn halfjaarcijfers langs komt. De verwachtingen zijn bijzonder hoog gespannen en de IEX Beleggersdesk houdt een klein beetje zijn hart vast.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Vooruitblik halfjaarcijfers ASML <a href="https://twitter.com/hashtag/ASML?src=hash&amp;ref_src=twsrc%5Etfw">#ASML</a> <a href="https://t.co/ezG861bZp6">https://t.co/ezG861bZp6</a></p>
&mdash; IEX Beleggersdesk (@Beleggersdesk) <a href="https://twitter.com/Beleggersdesk/status/1282677569301680129?ref_src=twsrc%5Etfw">July 13, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<h3>Begrotingstekort van $864 miljard</h3>
<p>De Amerikaanse President Donald Trump is dol op records, zo liet hij zijn twitteraars altijd weten wanneer de Dow Jones een nieuwe&nbsp;<em>all time high&nbsp;</em>op het bord zette. Hij mag vandaag nog een record aan zijn palmares toevoegen, want het Amerikaanse begrotingstekort is afgelopen maand gestegen tot recordhoogte.</p>
<p>In juni kwam het begrotingstekort uit op $864 miljard (&euro;758 miljard). Ter vergelijking: het Nederlandse BBP bedroeg afgelopen jaar &euro;812 miljard. Simpel gezegd is het Amerikaanse tekort in juni bijna net zo groot als de gehele omvang van de Nederlandse economie.</p>
<p>Deze bizarre cijfers zijn het gevolg van de enorme stimuleringsmaatregelen van de Amerikaanse overheid. De staatsschuld is inmiddels opgelopen naar $27 biljoen. Oftewel 27 met twaalf nulletjes erachter. Gelukkig heeft de VS de wereldreservemunt in handen en helpen de centrale banken een handje.</p>
<p>Daardoor kan het land goedkoop lenen en hoeft een hoge staatsschuld op korte- tot middellange termijn geen probleem te zijn.&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">U.S. budget deficit hits all-time high of $864 billion in June. <a href="https://t.co/zF5flo8XzE">https://t.co/zF5flo8XzE</a></p>
&mdash; CNBC (@CNBC) <a href="https://twitter.com/CNBC/status/1283015435429056512?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<h3>Rentes</h3>
<p>De basispunten die er gisteren bij kwamen, gaan er nu weer zo'n beetje van af. Het is&nbsp;<em>risk of&nbsp;</em>in de wereld van het tienjaars staatspapier. De Nederlandse&nbsp;<em>yield&nbsp;</em>zakt vier basispunten naar -0,30%.<em><br /></em></p>
<center><a href="https://img.iex.nl/content/2020/columns/Rentes14_7.gif" target="_blank"><img style="max-width: 100%;" src="https://img.iex.nl/content/2020/columns/Rentes14_7.gif" alt="rentes" border="0" /></a><br /><em><span style="font-size: xx-small;">Klik op de afbeelding voor een grote versie</span></em>&nbsp;&nbsp;<center><center><center>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<center><center><center><center>
<h3 style="text-align: left;">Brede markt</h3>
<ul style="text-align: left;">
<li>De AEX gaat 1,1% omlaag en daarmee presteren we iets slechter dan de DAX (-1,0%) en CAC (-1,0%).</li>
<li>De AEX VIX-index (volatiliteit) stijgt 0,7% en noteert 26,6 punten.&nbsp;</li>
<li>Wall Street laat een verdeeld beeld zien. De Dow Jones (+1,2%) en S&amp;P500 (+0,5%) koersen voorzichtig in het groen, terwijl de Nasdaq (-0,1%) wat terrein prijsgeeft.<br />
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</li>
<li>De euro klimt 0,5% noteert 1,140 ten opzichte van de dollar.</li>
<li>Goud (+0,3%) valt vandaag een beetje tegen.</li>
<li>Olie: WTI (+2,0%) en Brent (+2,1%) gaan tegen de markt in omhoog.</li>
<li>Bitcoin ( -0,3%) blijft de laatste tijd aardig liggen.<br />
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</li>
</ul>
<h3 style="text-align: left;">Het Damrak</h3>
<ul style="text-align: left;">
<li>Technologie wordt vandaag gedumpt. <strong>Adyen</strong> (-2,9%), de chippers en <strong>Prosus</strong> (-3,5%) moeten stevig terug. Nog altijd staan deze aandelen bovenin het rijtje stijgers dit jaar. Paniekeren is dus nog niet nodig.</li>
<li>De verzekeraars gaan juist tegen de markt in omhoog. Dat zien we ook niet iedere dag. <strong>ASR</strong> (+1,7%) en <strong>NN Group</strong> (+3,0%) profiteren van een koersdoelverhoging van Citigroup.&nbsp;</li>
<li>Het is ook opvallend dat de banken <strong>ABN Amro</strong> (+0,7%) en <strong>ING</strong> (+0,3%) goed blijven liggen. De cijfers van <strong>JPMorgan Cazenove</strong> (-0,2%),<strong> Citigroup</strong> (-2,6%) en <strong>Wells Fargo</strong> (-5,8%) worden bepaald niet met gejuich onthaald.</li>
<li><strong>Royal Dutch Shell</strong> (+1,4%) weet eindelijk eens een keer te outpeformen. Koninklijke Olie wordt geholpen door een stijgende olie- en gasprijs.&nbsp;</li>
<li>Zonder groot nieuws zakt <strong>Galapagos</strong>&nbsp;4,1%. De Amerikaanse Biotechindex loopt vandaag zelfs 0,4% op. Op het <a href="https://www.iex.nl/Forum/Topic/1372976/Galapagos_Galapagos-juli-2020.aspx?page=148" target="_blank">forum</a> beginnen er al de nodige beleggers onrustig te worden.</li>
<li>De analisten van KBC gaan er nog steeds van uit dat de overname van <strong>GrandVision</strong> (-1,0%) zal doorgaan. EssilorLuxottica moet van de Europese Commissie extra vestigingen afstoten, want anders wordt de overname door Brussel niet goedgekeurd.&nbsp;</li>
<li><strong>Basic-Fit</strong> (-4,4%) staat niet bekend als een&nbsp;<em>stay at home stock</em>. Als de Californische overheid een halfbakken nieuwe lockdown organiseert, zijn er wat beleggers die de bibbers krijgen.</li>
<li>Is het feestje bij <strong>PostNL</strong> (-3,8%) voorbij?</li>
<li><strong>Van Lanschot Kempen</strong> (+3,9%) lijkt te profiteren van een koopadvies van ABN Amro.</li>
<li>Daarentegen doet <strong>ICT Group</strong> (-3,8%) pijn aan de ogen. Daar waar <strong>Ordina</strong> (-1,0%) dit jaar amper 8% heeft kwijtgespeeld, koerst ICT Group ruim 32% lager.</li>
</ul>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<h3 style="text-align: left;">Adviezen</h3>
<ul>
<li style="box-sizing: border-box; text-align: left;">AkzoNobel: naar &euro;92 van &euro;85 - Deutsche Bank</li>
<li style="box-sizing: border-box; text-align: left;">Akzo Nobel: naar &euro;92 van &euro;89 en kopen - Sanford &amp; Bernstein</li>
<li style="box-sizing: border-box; text-align: left;">ArcelorMittal: naar &euro;13,50 van &euro;14 en kopen - Citigroup</li>
<li style="box-sizing: border-box; text-align: left;">ArcelorMittal: naar &euro;9 van &euro;8,50 en houden - JPMorgan Cazenove</li>
<li style="box-sizing: border-box; text-align: left;">ASR: naar &euro;31,80 van &euro;24,97 - Citigroup</li>
<li style="box-sizing: border-box; text-align: left;">Royal Dutch Shell: naar &euro;18 van &euro;19 en kopen - Kepler Cheuvreux</li>
<li style="box-sizing: border-box; text-align: left;">NN: naar &euro;29,81 van &euro;24,97 - Citigroup</li>
<li style="box-sizing: border-box; text-align: left;">Signify: naar &euro;18 van &euro;25 - UBS</li>
<li style="box-sizing: border-box; text-align: left;">Van Lanschot Kempen: naar &euro;23 en kopen - ABN Amro</li>
</ul>
<h3 style="text-align: left;">Agenda</h3>
<table class="OptaTable no-hover" style="border-collapse: collapse; border-spacing: 0px; width: 411px; color: #262626; font-family: Roboto, sans-serif; font-size: 11px;">
<tbody style="box-sizing: border-box;">
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;" colspan="2"><strong style="box-sizing: border-box;">15 jul</strong></td>
<td style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;"><strong style="box-sizing: border-box;">Event</strong></td>
<td style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;"><strong style="box-sizing: border-box;">Consensus</strong></td>
</tr>
<tr style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">05:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">BOJ economische vooruitzichten</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">&nbsp;</td>
</tr>
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">08:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">ASML Q2-cijfers</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">&nbsp;</td>
</tr>
<tr style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">08:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">TomTom Q2-cijfers</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">&nbsp;</td>
</tr>
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">08:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">VK inflatie CPI jun</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">-0,2% MoM</td>
</tr>
<tr style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">10:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">Itali&euml; inflatie CPI jun</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">+0,1% MoM</td>
</tr>
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">14:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">Goldman Sachs Q2-cijfers</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">&nbsp;</td>
</tr>
<tr style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">14:15</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">VS New York Empire State Index jul</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">-29,8</td>
</tr>
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">15:15</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">VS industri&euml;le productie jun</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">+4,2% MoM</td>
</tr>
<tr style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">16:30</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">VS olievoorraden</td>
<td class="ConsensusCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">-3,1M</td>
</tr>
<tr class="alternate" style="box-sizing: border-box;">
<td class="DateCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 35px;">22:00</td>
<td class="StarredCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc; width: 15px;">&nbsp;</td>
<td class="EventCell" style="box-sizing: border-box; margin: 0px; padding: 1px 2px; line-height: 1.3; border-bottom: 1px solid #cccccc;">Alcoa Q2-cijfers<br /><br /></td>
</tr>
</tbody>
</table>
</center></center></center></center></center></center></center></center> <div id="Outstream"></div></div>
            <small class="article__disclaimer"><a href="https://www.iex.nl/Columns/Auteur/673/Niels-Koerts.aspx">Niels Koerts</a> is junior beleggingsanalist van IEX. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde 
beleggingen. <a href="https://www.iex.nl/Column/24734/Zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van de beleggingen van de IEX-redactie. </small>
        

        
    </article>
        
    

    
    
    

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/NielsKoerts.png" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Niels Koerts
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Niels Koerts is sinds 2019 junior beleggingsanalist van IEX. Al op dertienjarige leeftijd begon hij met beleggen, uitgerekend in 2008, het hoogtepunt van de financiële crisis, waardoor hij meteen wist wat verliezen was. 
Naast zijn werk op de beursredactie is Niels bezig met de laatste loodjes van zijn studie bestuurskunde. ...</p>
        
        <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/673/Niels-Koerts.aspx">Meer over Niels Koerts</a>
                
            <h3 class="articlelist__title divider">Recente columns van Niels Koerts</h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_Literal1" class="articlelist__date">17:45</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/504056/Slotcall-Omkeren.aspx">Slotcall: Omkeren</a>
                        
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Literal1" class="articlelist__date">13 jul</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/503947/Slotcall-Stralende-dag.aspx">Slotcall: Stralende dag</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Label1" class="articlelist__views">5</span>
                    </li>
                
                    <li class="articlelist__item premium">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_Literal1" class="articlelist__date">13 jul</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Premium/Adviezen/503809/Vooruitblik-Week-van-de-waarheid.aspx">Vooruitblik: Week van de waarheid</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_Label1" class="articlelist__views">3</span>
                    </li>
                
                     </ol>
                
 
</div>

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   

    
        <div class="clearfix">
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        
            </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
     



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>







<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    19 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    19 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
KPN
" href="/go/14216/CityFirst-KPN.aspx" target="_blank">
KPN
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    19 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12:35</span></td>
                                <td><a title="Spreiden? Warren Buffett doet er niet aan" href="https://www.iexgeld.nl/Artikel/503826/Spreiden-Warren-Buffett-doet-er-niet-aan.aspx" target="_blank">Spreiden? Warren Buffett doet er niet aan</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13 jul</span></td>
                                <td><a title="Cijferseizoen is begonnen: waar moet je op letten?" href="https://www.iexgeld.nl/Artikel/503479/Cijferseizoen-is-begonnen-waar-moet-je-op-letten.aspx" target="_blank">Cijferseizoen is begonnen: waar moet je op letten?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09 jul</span></td>
                                <td><a title="Hier stijgen de huizenprijzen het hardst" href="https://www.iexgeld.nl/Artikel/503673/Hier-stijgen-de-huizenprijzen-het-hardst.aspx" target="_blank">Hier stijgen de huizenprijzen het hardst</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09 jul</span></td>
                                <td><a title="Ondernemer? Met tijdelijke dip toch hypotheek met NHG" href="https://www.iexgeld.nl/Artikel/503660/Ondernemer-Met-tijdelijke-dip-toch-hypotheek-met-NHG.aspx" target="_blank">Ondernemer? Met tijdelijke dip toch hypotheek m...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>07 jul</span></td>
                                <td><a title="Deze 3 regels beschermen je tegen een volgende beurscrash" href="https://www.iexgeld.nl/Artikel/503481/Deze-3-regels-beschermen-je-tegen-een-volgende-beurscrash.aspx" target="_blank">Deze 3 regels beschermen je tegen een volgende ...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:40</span></td>
                                <td><a title="Coronacrisis stuwt bezoek IEXProfs" href="https://www.iexprofs.nl/Nieuws/503941/IEXProfs/Coronacrisis-stuwt-bezoek-IEXProfs.aspx" target="_blank">Coronacrisis stuwt bezoek IEXProfs</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:40</span></td>
                                <td><a title="Múst read: Techs profiteren buiten VS" href="https://www.iexprofs.nl/Must-read/504002/Must-Read/Must-read-Techs-profiteren-buiten-VS.aspx" target="_blank">Múst read: Techs profiteren buiten VS</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:10</span></td>
                                <td><a title="Professionele fondsbeleggers eisen ESG-integratie" href="https://www.iexprofs.nl/Column/503480/Duurzaam-beleggen/Professionele-fondsbeleggers-eisen-ESG-integratie.aspx" target="_blank">Professionele fondsbeleggers eisen ESG-integratie</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Obligatiehandel gaat straks helemaal elektronisch" href="https://www.iexprofs.nl/Nieuws/503842/Obligaties/Obligatiehandel-gaat-straks-helemaal-elektronisch.aspx" target="_blank">Obligatiehandel gaat straks helemaal elektronisch</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13 jul</span></td>
                                <td><a title="ETF-beleggers trekken hun portemonnee" href="https://www.iexprofs.nl/Nieuws/503902/ETFs/ETF-beleggers-trekken-hun-portemonnee.aspx" target="_blank">ETF-beleggers trekken hun portemonnee</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>17:15</span></td>
                                <td><a title="33% minder zorgvastgoed verkocht" href="https://www.participaties.nl/Nieuws/504054/vastgoed/33-minder-zorgvastgoed-verkocht.aspx" target="_blank">33% minder zorgvastgoed verkocht</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10 jul</span></td>
                                <td><a title="Vakantiehuis kopen: waarop letten?" href="https://www.participaties.nl/Column/503681/vakantiehuis/Vakantiehuis-kopen-waarop-letten.aspx" target="_blank">Vakantiehuis kopen: waarop letten?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10 jul</span></td>
                                <td><a title="Aanbod vakantiewoningen met een kwart gedaald" href="https://www.participaties.nl/Nieuws/503677/vakantiehuis/Aanbod-vakantiewoningen-met-een-kwart-gedaald.aspx" target="_blank">Aanbod vakantiewoningen met een kwart gedaald</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09 jul</span></td>
                                <td><a title="Coronacrisis vooralsnog geen vat op woningmarkt" href="https://www.participaties.nl/Nieuws/503667/vastgoed/Coronacrisis-vooralsnog-geen-vat-op-woningmarkt.aspx" target="_blank">Coronacrisis vooralsnog geen vat op woningmarkt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 jul</span></td>
                                <td><a title="Crowdfundmarkt in eerste jaarhelft met 37% gekrompen" href="https://www.participaties.nl/Nieuws/503251/crowdfunding/Crowdfundmarkt-in-eerste-jaarhelft-met-37-gekrompen.aspx" target="_blank">Crowdfundmarkt in eerste jaarhelft met 37% gekr...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NIBC Holding N.V." href="../../Koers/613005/NIBC-Holding-NV.aspx">NIBC Holding N.V.</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


       
            
        </div>
    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB3: 20ms -->
</body>
</html>
