

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=bf625acec974217ccfa7a255c6e944ae" as="script" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><meta name="Description" content="De Zweedse centrale bank verhoogt de rente verrassend met vier kwartjes. Rentes staan hoger, aandelen lager én Fed-verwachtingen lopen op.   " /><meta name="Title" content="Nu wordt het echt spannend, want: drie of vier kwartjes? | IEX.nl" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=8df240eb3e7120907a07ef735d526964" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=8df240eb3e7120907a07ef735d526964" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var AjaxSource='//www.iex.nl';
var BaseTitle='Nu wordt het echt spannend, want: drie of vier kwartjes? | IEX.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

const gaTrackerId ="UA-1935391-1";
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
           };
var BaseTitle= "";
</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2022-09-20T08:30:00.0000000Z" /><meta property="article:modified_time" content="2022-09-20T08:30:00.0000000Z" /><link href="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx?page=1" rel="canonical" /><link href="https://img.iex.nl/uploads/2022/Fedpowell7_14084b6b-3bfd-4a1d-aead-fe77443907e2.jpg" rel="image_src" /><meta property="og:description" content="De Zweedse centrale bank verhoogt de rente verrassend met vier kwartjes. Rentes staan hoger, aandelen lager én Fed-verwachtingen lopen op.   " /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Fedpowell7_14084b6b-3bfd-4a1d-aead-fe77443907e2.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Nu wordt het echt spannend, want: drie of vier kwartjes? | IEX.nl" /><meta property="og:url" content="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /><title>
	Nu wordt het echt spannend, want: drie of vier kwartjes? | IEX.nl
</title></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx?page=1" id="aspnetForm" class="modern--article no--border default">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABDZ8Qz02MGGmng2jS63mqr2SYYeHqhVU4aJA4vbil/nKKZzLQ/fVXiZ1ii3xtMg0QoWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaicmLCAbRjywveEIigSizYUlKPd6gN8JykHNsF+AkrUTqAC27J5f1TcFUfDf+qOnxBFLI0rSgRRftmSDw/MU9B/nUm/m5iqpc/jp2qthDxhXvx/9dZxAbe6M/astZFp9qocslKX2CYe+/KrC813NxgMZ66Yx9Rl9QvOpjxpP6W17BaYQxfG96xvtsbyJQQf/ec=" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    
    
    <a id="ctl00_ctl00_ctl19_btnSearch" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
        <span class="visuallyhidden">Uitgebreid zoeken</span>
        <span class="icon iex_search searchicon"></span>
    </a>
    <div id="IssueSearchContainer" class="menusearchblock__inner">
	 
        <label class="visuallyhidden" for="tbSearchInput">Zoek op Instrument/ISIN</label>
   
        <input name="ctl00$ctl00$ctl19$tbSearchInput" type="text" readonly="readonly" id="tbSearchInput" class="menusearchblock__input search__input" autocomplete="off" onfocus="this.removeAttribute(&#39;readonly&#39;);" />
        <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>     
        <div class="menusearchblock__info">
            <button class="switchbox__open closed connect" aria-label="uitleg zoeken" aria-expanded="false" data-infoid="zoeken">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close" aria-label="uitleg zoeken sluiten">✖</button>
                <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
            </div>
        </div>
    
</div>
</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">

    <ul class="usermenulist"> 
        <li class="usermenulist__item"><a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=paywall&utm_source=home&utm_content=word_abonnee_main" class="genbutton" target="_blank">Word abonnee</a></li>
        <li class="usermenulist__item LoginArrow">
            <details>
                <summary class="genbutton darkinvert">Inloggen</summary>
                <div class="usermenu__overlay">
                    <h3 class="usermenu__title">Inloggen</h3>
                    <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbPassword">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div>
                        <a href="/MijnIEX/Login.aspx?showpasswordreset=1" class="usermenu__passlink">Wachtwoord vergeten?</a>            
                    </div>
                </div>
            </details>
        </li>
    </ul>
    
    <script>
        var welcomedialog;
        function signuppromo() {
            // in use for premium paywall
            const welcome = document.querySelector("#signup_promowiz");
            welcomedialog = new A11yDialog(welcome);
                       
        }
    </script>


</div>
 <div id="signup_promowiz" class="dialog-container dialog-big"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>
  <article class="promowiz">

    <section class="promowiz__content">
      <h2 id="dialog-title" class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">3 Modelportefeuilles</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
   </div></div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list" role="list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="https://premium.iex.nl/?utm_campaign=always_on&amp;utm_medium=paywall&amp;utm_source=home_mobiel&amp;utm_content=word_abonnee_main" target="_blank">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list" role="list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Cboe-DE</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol" role="list">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled" role="list">
                            <li><a class="navpanel__link" href="../../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled" role="list">      
                            <li><a class="naviconbutton" href="../../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist" role="list"><li><a class="trendbutton" href="../../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/11773/ING-Groep.aspx">ING Groep</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider" role="list">
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list " role="list">
                        <li><a class="navpanel__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../artikelen/default.aspx">Artikelen</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Nu wordt het echt spannend, want: drie of vier kwartjes?</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx">Reacties <span class="number">(3)</span></a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Nu wordt het echt spannend, want: drie of vier kwartjes?</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fArtikel%2f756040%2fNu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes%2freacties.aspx%3fpage%3d1&amp;title=Nu wordt het echt spannend want: drie of vier kwartjes  IEXnl&amp;summary=De Zweedse centrale bank verhoogt de rente verrassend met vier kwartjes Rentes staan hoger aandelen lager en Fed-verwachtingen lopen op&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fArtikel%2f756040%2fNu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes%2freacties.aspx%3fpage%3d1&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2f2022%2fFedpowell7_14084b6b-3bfd-4a1d-aead-fe77443907e2.jpg&amp;t=Nu wordt het echt spannend want: drie of vier kwartjes  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fArtikel%2f756040%2fNu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes%2freacties.aspx%3fpage%3d1&amp;via=IEXnl&amp;text=Nu wordt het echt spannend want: drie of vier kwartjes  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx?page=1" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes/reacties.aspx?page=1">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div>
        <span class="article__category">Categorie: <a href="../../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>, <a href="../../../Artikelen/3/Redactioneel.aspx">Redactioneel</a></span>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Arend Jan Kamp</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>dinsdag 20 september 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 3.272</span>
        </div>
    
</div>
</header>
        
        
        
    </article>
          
    
    
        
    
    

<section class="authorinfo">
    <header class="authorinfo__header">
        <img id="ctl00_ctl00_Content_LeftContent_authorBlock_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/Web_Arend-Jan_Kleur.jpg" style="border-width:0px;" />
        <h2 class="authorinfo__title">
            Auteur: Arend Jan Kamp
        </h2>
        
    </header>
           
    <p class="authorinfo__intro">Arend Jan Kamp is 24/7 van de vroege uurtjes voorbeurs tot de late uurtjes After Hours uw gastheer op IEX, als hij in geheel eigen stijl (bondig, maar toch uitbundig) de beursdag met u doorneemt. Van aandelen en indices, via commodities, langs de rentemarkten, naar haute finance tot politiek en centrale banken.
Arend Jan is ...</p>
    <a id="ctl00_ctl00_Content_LeftContent_authorBlock_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/219/Arend-Jan-Kamp.aspx">Meer over Arend Jan Kamp</a>
    
        <h3 class="articlelist__title divider">Recente artikelen van Arend Jan Kamp</h3>
        
<ol class="articlelist">
            
    <li class="articlelist__item ">
        <span class="articlelist__date">10:30</span>                    
        <a href="https://www.iex.nl/Artikel/756040/Nu-wordt-het-echt-spannend-want-drie-of-vier-kwartjes.aspx">Nu wordt het echt spannend, want: drie of vier kwartjes?</a>
        <span class="articlelist__views">3</span>
    </li>
            
    <li class="articlelist__item ">
        <span class="articlelist__date">08:10</span>                    
        <a href="https://www.iex.nl/Artikel/756022/Groen-voorbeurs-maar-hoeveel-ruimte-hebben-aandelen-met-deze-rentes.aspx">Groen voorbeurs, maar hoeveel ruimte hebben aandelen met deze rentes? </a>
        <span class="articlelist__views">2</span>
    </li>
            
    <li class="articlelist__item ">
        <span class="articlelist__date">19 sep</span>                    
        <a href="https://www.iex.nl/Artikel/755829/Het-is-niet-goed-voorbeurs-en-er-komt-een-hoop-aan-deze-week.aspx">Het is niet goed voorbeurs en er komt een hoop aan deze week</a>
        <span class="articlelist__views">4</span>
    </li>
    
</ol>


 
</section>    
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1392266" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>3</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14418769"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_5.svg" class="forumpost__levelicon" width="15" alt="forum rang 5" />
                            <a class="forumpost__username" href="../../../Leden/1438730/tradersonly.aspx">tradersonly</a>
                            <span class="forumpost__userdate">20 september 2022 11:18</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1438730/tradersonly.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  tradersonly</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;feb&nbsp;2016</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>20&nbsp;sep&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1438730/tradersonly.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>886</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>268</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1438730/tradersonly.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 2.476</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Drie kwartjes eraf, dat zou pas nieuws zijn!
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1663672680000" data-postid="14418769">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14418769/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1392266/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14418815"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1569562/Goude-tijden-voor-shorters.aspx">Goude tijden voor shorters</a>
                            <span class="forumpost__userdate">20 september 2022 11:42</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1569562/Goude-tijden-voor-shorters.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Goude tijden voor shorters</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>15&nbsp;nov&nbsp;2018</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>20&nbsp;sep&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1569562/Goude-tijden-voor-shorters.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>345</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>11</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1569562/Goude-tijden-voor-shorters.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 2.759</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Het wordt niet spannend. Verwacht dat de Fed ervoor gaat zorgen de shorters miljonair worden.<br/><br/>Vandaag mijn shortpositie weer uitgebreid. Verwacht een extreem grote klapper te maken. Met hulp van de Fed is het risico klein.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1663674120000" data-postid="14418815">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14418815/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1392266/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14418846"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_6.svg" class="forumpost__levelicon" width="15" alt="forum rang 6" />
                            <a class="forumpost__username" href="../../../Leden/1785226/Dr-Phil.aspx">Dr. Phil</a>
                            <span class="forumpost__userdate">20 september 2022 11:54</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1785226/Dr-Phil.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Dr. Phil</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>17&nbsp;okt&nbsp;2021</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>20&nbsp;sep&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1785226/Dr-Phil.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>3318</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>377</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1785226/Dr-Phil.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 1.393</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Wat maakt het uit. Er komen meerdere rente verhogingen.<br/>Nu 4 kwartjes of 3 maakt niet uit. Volgende rente 2, 3 of 4 kwartjes. Gewoon paniek zaaien. Laat maar komen hoor.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1663674840000" data-postid="14418846">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14418846/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1392266/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl03$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>3</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget">
<!-- column adsense 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    


<div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a href="../../../nieuws/default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">12:00</span>
        <a title="12:00 - Correctie: Europese beurzen lager rond middaguur" class="listheadline__link" href="https://www.iex.nl/Nieuws/756049/Correctie-Europese-beurzen-lager-rond-middaguur.aspx">Correctie: Europese beurzen lager rond middaguur</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">11:20</span>
        <a title="11:20 - Valuta: euro weer op pariteit" class="listheadline__link" href="https://www.iex.nl/Nieuws/756046/Valuta-euro-weer-op-pariteit.aspx">Valuta: euro weer op pariteit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:55</span>
        <a title="10:55 - AEX fractioneel hoger, winst voor ING, Aegon en Shell" class="listheadline__link" href="https://www.iex.nl/Nieuws/756041/AEX-fractioneel-hoger-winst-voor-ING-Aegon-en-Shell.aspx">AEX fractioneel hoger, winst voor ING, Aegon en Shell</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:32</span>
        <a title="10:32 - Zweden verhoogt rente met 1 procentpunt" class="listheadline__link" href="https://www.iex.nl/Nieuws/756039/Zweden-verhoogt-rente-met-1-procentpunt.aspx">Zweden verhoogt rente met 1 procentpunt</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:20</span>
        <a title="10:20 - Must read: ideetje voor contraire beleggers" class="listheadline__link" href="https://www.IEXProfs.nl/Column/756030/Must-read-ideetje-voor-contraire-beleggers.aspx">Must read: ideetje voor contraire beleggers</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:58</span>
        <a title="09:58 - Beursblik: IMCD straalt vertrouwen uit" class="listheadline__link" href="https://www.iex.nl/Nieuws/756034/Beursblik-IMCD-straalt-vertrouwen-uit.aspx">Beursblik: IMCD straalt vertrouwen uit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:10</span>
        <a title="09:10 - ING en Prosus leiden groene AEX " class="listheadline__link" href="https://www.iex.nl/Nieuws/756028/ING-en-Prosus-leiden-groene-AEX.aspx">ING en Prosus leiden groene AEX </a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:57</span>
        <a title="08:57 - Ford waarschuwt voor fors hogere kosten" class="listheadline__link" href="https://www.iex.nl/Nieuws/756025/Ford-waarschuwt-voor-fors-hogere-kosten.aspx">Ford waarschuwt voor fors hogere kosten</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:25</span>
        <a title="08:25 - TIE Kinetix sluit nieuw contract met Clopay" class="listheadline__link" href="https://www.iex.nl/Nieuws/756023/TIE-Kinetix-sluit-nieuw-contract-met-Clopay.aspx">TIE Kinetix sluit nieuw contract met Clopay</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:10</span>
        <a title="08:10 - Groen voorbeurs, maar hoeveel ruimte hebben aandelen met deze rentes? " class="listheadline__link" href="https://www.iex.nl/Artikel/756022/Groen-voorbeurs-maar-hoeveel-ruimte-hebben-aandelen-met-deze-rentes.aspx">Groen voorbeurs, maar hoeveel ruimte hebben aandelen met deze rentes? </a>
    </li>
</ol>



</div>
            <section class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </section>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">09 sep</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Lagarde klonk hawkish, maar tussen de regels door..." class="articles__title" href="https://www.iex.nl/Premium/Adviezen/755320/Lagarde-klonk-hawkish-maar-tussen-de-regels-door.aspx">Lagarde klonk hawkish, maar tussen de regels door...</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="09 sep - Lagarde klonk hawkish, maar tussen de regels door..." class="articles__link" href="https://www.iex.nl/Premium/Adviezen/755320/Lagarde-klonk-hawkish-maar-tussen-de-regels-door.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755320-Lagarde-klonk-hawkish-maar-tussen-de-regels-door-4935.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../../Artikelen/243/Crypto.aspx">Crypto</a>
            <span class="articles--date">13 sep</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Cryptowereld houdt adem in voor The Merge" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/755491/Cryptowereld-houdt-adem-in-voor-The-Merge.aspx">Cryptowereld houdt adem in voor The Merge</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="13 sep - Cryptowereld houdt adem in voor The Merge" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/755491/Cryptowereld-houdt-adem-in-voor-The-Merge.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755491-Cryptowereld-houdt-adem-in-voor-The-Merge-148c.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">07 sep</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="ECB vooruitblik: komen er twee of drie kwartjes bij?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/755057/ECB-vooruitblik-komen-er-twee-of-drie-kwartjes-bij.aspx">ECB vooruitblik: komen er twee of drie kwartjes bij?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="07 sep - ECB vooruitblik: komen er twee of drie kwartjes bij?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/755057/ECB-vooruitblik-komen-er-twee-of-drie-kwartjes-bij.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755057-ECB-vooruitblik-komen-er-twee-of-drie-kwartjes-bij-d350.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">14 sep</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="AMG: nog een keer rekenen" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/755494/AMG-nog-een-keer-rekenen.aspx">AMG: nog een keer rekenen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="14 sep - AMG: nog een keer rekenen" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/755494/AMG-nog-een-keer-rekenen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755494-AMG-nog-een-keer-rekenen-b604.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">11 sep</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Vooruitblik: moet hét nog komen, of hebben we hét al gehad? " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/755346/Vooruitblik-moet-het-nog-komen-of-hebben-we-het-al-gehad.aspx">Vooruitblik: moet hét nog komen, of hebben we hét al gehad? </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="11 sep - Vooruitblik: moet hét nog komen, of hebben we hét al gehad? " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/755346/Vooruitblik-moet-het-nog-komen-of-hebben-we-het-al-gehad.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755346-Vooruitblik-moet-het-nog-komen-of-hebben-we-het-al-gehad-ee5f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    20 sep:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    20 sep:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
ABN Amro
" href="/go/14216/CityFirst-ABN-Amro.aspx" target="_blank">
ABN Amro
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    20 sep:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>

<div class="publisher-sh-spot" data-player="7ec22b07-8ad1-4e64-b031-785a0dc5412e" ></div>
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/756048/Pas-nog-even-op-met-aandelen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/756048-Pas-nog-even-op-met-aandelen-a739.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/756048/Pas-nog-even-op-met-aandelen.aspx" target="_blank">Pas nog even op met aandelen!</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/756030/Must-read-ideetje-voor-contraire-beleggers.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/756030-Must-read-ideetje-voor-contraire-beleggers-ba5b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/756030/Must-read-ideetje-voor-contraire-beleggers.aspx" target="_blank">Must read: ideetje voor contraire beleggers</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/755793/Sterke-merken-presteren-beter-op-de-beurs.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755793-Sterke-merken-presteren-beter-op-de-beurs-67ad.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/755793/Sterke-merken-presteren-beter-op-de-beurs.aspx" target="_blank">Sterke merken presteren beter op de beurs</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/755661/Zoeken-naar-Europese-bright-spots.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755661-Zoeken-naar-Europese-bright-spots-3ee6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/755661/Zoeken-naar-Europese-bright-spots.aspx" target="_blank">Zoeken naar Europese bright spots</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/755770/4-beursgangen-om-naar-uit-te-kijken.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755770-4-beursgangen-om-naar-uit-te-kijken-4d1c.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/755770/4-beursgangen-om-naar-uit-te-kijken.aspx" target="_blank">4 beursgangen om naar uit te kijken</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/755832/Must-read-Recessie-in-Europa-onvermijdelijk.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755832-Must-read-Recessie-in-Europa-onvermijdelijk-6740.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/755832/Must-read-Recessie-in-Europa-onvermijdelijk.aspx" target="_blank">Must read: Recessie in Europa onvermijdelijk</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/748084/10-redenen-waarom-Buffett-zo-succesvol-is.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748084-10-redenen-waarom-Buffett-zo-succesvol-is-1134.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/748084/10-redenen-waarom-Buffett-zo-succesvol-is.aspx" target="_blank">10 redenen waarom Buffett zo succesvol is</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/755313/Op-zoek-naar-de-beste-aandelen-Kijk-dan-naar-deze-parameter.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755313-Op-zoek-naar-de-beste-aandelen-Kijk-dan-naar-deze-parameter-f80b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/755313/Op-zoek-naar-de-beste-aandelen-Kijk-dan-naar-deze-parameter.aspx" target="_blank">Op zoek naar de beste aandelen? Kijk dan naar deze parameter</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/753181/Verhuizen-Je-hypotheek-meenemen-kan-voordelig-uitpakken.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753181-Verhuizen-Je-hypotheek-meenemen-kan-voordelig-uitpakken-7d91.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/753181/Verhuizen-Je-hypotheek-meenemen-kan-voordelig-uitpakken.aspx" target="_blank">Verhuizen? Je hypotheek meenemen kan voordelig uitpakken</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/754933/Via-de-beurs-beleggen-in-private-equity-wat-zijn-de-kansen-en-risicos.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/754933-Via-de-beurs-beleggen-in-private-equity-wat-zijn-de-kansen-en-risicos-4a37.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/754933/Via-de-beurs-beleggen-in-private-equity-wat-zijn-de-kansen-en-risicos.aspx" target="_blank">Via de beurs beleggen in private equity: wat zijn de kansen en risico's?</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17978/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank" >Doe de gratis pensioencheck: kom niet zonder geld te zitten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Bridgefund 2022-08">
  	        <a href="https://www.iex.nl/go/18023/bridgefund.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/300_Sitelink-image-IEX-107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank">BridgeFund</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank" >Beleg je stilstaand vermogen bij BridgeFund en ontvang tot wel 5,25% rente.
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Topfund 2022-09">
  	        <a href="https://iex.nl/go/18016/TopFund.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/306_Logo-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/18016/TopFund.aspx" target="_blank">Topfund</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/18016/TopFund.aspx" target="_blank" >Gediversifieerd fondsbeheer voor optimaal resultaat.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_SaxoBank_logo_2020_White_RGB.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">Saxo Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17996/Degiro.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: AEX Future - Rollover volume 1" class="trendbutton" href="../../../Koers/488187/AEX-Future-Rollover-volume-1.aspx">AEX Future - Rollover volume 1</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: De Slimste Belegger 2022" class="trendbutton" href="../../../Tag/5847/De-Slimste-Belegger-2022.aspx">De Slimste Belegger 2022</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: NLD25" class="trendbutton" href="../../../Koers/61095174/NLD25.aspx">NLD25</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2022.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=bf625acec974217ccfa7a255c6e944ae"></script>

   

<script type="text/javascript">
//<![CDATA[
signuppromo();//]]>
</script>
</form>
    
   <div id="modal_consent" class="dialog-container"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>            
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
           </div>
     </div>
    <script async defer src="/Javascript/ConsentModal.min.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
            const popupConfirmEmail = document.querySelector('#ConfirmEmail_wizard');
            if (popupConfirmEmail) {
                const emaildialog = new A11yDialog(popupConfirmEmail);
                emaildialog.show();
            };      
    </script>
        
    <!-- WEB5: 24ms -->
</body>
</html>
