

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Het aandeel NIBC stond vrijdag in de schijnwerpers op het Damrak na een overnamebod op de bank. De aandelenbeurs in Amsterdam ging licht vooruit. De andere Europese beurzen lieten een gemengd beeld zien. De aandacht van beleggers..." /><meta name="Keywords" content="Nieuws, ANP, 2020, NIBC, AEX" /><title>
	NIBC in de schijnwerpers op Damrak  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=f914556fba218d6dc0beaa080616f816" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />


      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["NIBC","AEX"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=a34f3174a44d7a1028a43273e556acf5"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-02-14T08:11:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-140220-128/NIBC-in-de-schijnwerpers-op-Damrak.aspx" rel="canonical" /><link href="https://img.iex.nl/anp/2020/202002/img-140220-128.onlineBild.jpg" rel="image_src" /><meta property="og:description" content="AMSTERDAM (AFN) - Het aandeel NIBC stond vrijdag in de schijnwerpers op het Damrak na een overnamebod op de bank. De aandelenbeurs in Amsterdam ging licht vooruit. De andere Europese beurzen lieten een gemengd beeld zien. De aandacht van beleggers..." /><meta property="og:image" content="https://img.iex.nl/anp/2020/202002/img-140220-128.onlineBild.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="NIBC in de schijnwerpers op Damrak " /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-140220-128/NIBC-in-de-schijnwerpers-op-Damrak.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'NIBC in de schijnwerpers op Damrak  | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '8802932';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-140220-128/NIBC-in-de-schijnwerpers-op-Damrak.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5Mzk3MDUzMjUPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCARYCZg9kFgJmD2QWCmYPZBYKAggPFgIeBGhyZWYFI2h0dHBzOi8vd3d3LmlleC5ubC9yc3MvY29sdW1ucy5hc3B4ZAIJDxYCHwEFImh0dHBzOi8vd3d3LmlleC5ubC9yc3MvbmlldXdzLmFzcHhkAgoPFgIfAQUhaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9mb3J1bS5hc3B4ZAIQD2QWAmYPFgIeBFRleHQFgwI8c2NyaXB0Pg0KY29uc3QgYmFubmVydGltZXMgPSB7DQogICAgICAgICAgIEJpbGxib2FyZDogMjQwMDAwLA0KICAgICAgICAgICBCdXR0b24xOiAxMDAwMDAwLA0KICAgICAgICAgICBCdXR0b24yOiAxMDAwMDAwLA0KICAgICAgICAgICBCdXR0b24zOiAxMDAwMDAwLA0KICAgICAgICAgICBSZWN0YW5nbGU6MjQwMDAwLA0KICAgICAgICAgICBTa3lTY3JhcGVyOjI0MDAwMCwNCiAgICAgICAgICAgTm9Qb3NpdGlvbjoxMDAwMDAwDQp9Ow0KPC9zY3JpcHQ+ZAIRD2QWAgIBD2QWAmYPFgIeC18hSXRlbUNvdW50AgEWAmYPZBYEZg8VAQlPbmRlcndlcnBkAgEPFgIfAwICFgQCAQ9kFgJmDxUBBE5JQkNkAgMPZBYCZg8VAQNBRVhkAgIPFgIfAgUHODgwMjkzMmQCAw8WAh8CBQwvL3d3dy5pZXgubmxkAgQQZGQWAgIFD2QWCgIBD2QWAgIBDxYCHgdWaXNpYmxlZ2QCAg9kFgoCAQ9kFgICAw9kFgICAQ8WAh8DAgYWDGYPZBYCAgEPZBYCZg8PFgYeC05hdmlnYXRlVXJsBRh+L0tvZXJzLzExNzU0L0FlZ29uLmFzcHgeB1Rvb2xUaXAFD1RyZW5kaW5nOiBBZWdvbh8CBQVBZWdvbmRkAgEPZBYCAgEPZBYCZg8PFgYfBQUWfi9Lb2Vycy8xMjI3Mi9BRVguYXNweB8GBQ1UcmVuZGluZzogQUVYHwIFA0FFWGRkAgIPZBYCAgEPZBYCZg8PFgYfBQUVfi9UYWcvNzg0L2Jhbmtlbi5hc3B4HwYFEFRyZW5kaW5nOiBiYW5rZW4fAgUGYmFua2VuZGQCAw9kFgICAQ9kFgJmDw8WBh8FBRB+L1RhZy8zMTYxLy5hc3B4HwYFClRyZW5kaW5nOiAfAmVkZAIED2QWAgIBD2QWAmYPDxYGHwUFHH4vS29lcnMvNjEwNzIwL05OLUdyb3VwLmFzcHgfBgUSVHJlbmRpbmc6IE5OIEdyb3VwHwIFCE5OIEdyb3VwZGQCBQ9kFgICAQ9kFgJmDw8WBh8FBSt+L0tvZXJzLzMzMDAxNTUwNS9OWS1ESi1JbmR1c3RyaWFsLUF2Zy5hc3B4HwYFHlRyZW5kaW5nOiBOWS1ESi1JbmR1c3RyaWFsIEF2Zx8CBRROWS1ESi1JbmR1c3RyaWFsIEF2Z2RkAgUPFgIeBWNsYXNzBRdNYWluTWVudV9faXRlbSBTZWxlY3RlZBYCAgMPZBYCAgEPFgIfBwUWU3ViTWVudV9faXRlbSBTZWxlY3RlZGQCCQ9kFgICBQ8PFgIfBGdkFgJmDxYCHwIFhwc8dWwgY2xhc3M9IlN1Yk1lbnUiPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9IlN1Yk1lbnVfX2l0ZW0iID4NCiAgICAgICAgICAgICAgICAgICAgICAgIDxhIGhyZWY9Ii9jb250ZW50L3dhdC1pcy1wcmVtaXVtLmFzcHgiPldhdCBpcyBJRVggUHJlbWl1bT88L2E+DQogICAgICAgICAgICAgICAgICAgIDwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0iU3ViTWVudV9faXRlbSIgPg0KICAgICAgICAgICAgICAgICAgICAgICAgPGEgaHJlZj0iL2NvbnRlbnQvcmVuZGVtZW50ZW4tcHJlbWl1bS5hc3B4Ij5CZWhhYWxkZSByZW5kZW1lbnRlbjwvYT4NCiAgICAgICAgICAgICAgICAgICAgPC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJTdWJNZW51X19pdGVtIiA+DQogICAgICAgICAgICAgICAgICAgICAgICA8YSBocmVmPSIvY29udGVudC9iZWxlZ2dlbi1wb3J0ZWZldWlsbGUtaWV4LmFzcHgiPkhldCBiZWxlZ2dpbmdzYmVsZWlkPC9hPg0KICAgICAgICAgICAgICAgICAgICA8L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9IlN1Yk1lbnVfX2l0ZW0iID4NCiAgICAgICAgICAgICAgICAgICAgICAgIDxhIGhyZWY9Imh0dHBzOi8vcHJlbWl1bS5pZXgubmwiPiBXb3JkIG9vayBQcmVtaXVtLWxpZDwvYT4NCiAgICAgICAgICAgICAgICAgICAgPC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJTdWJNZW51X19pdGVtIiA+DQogICAgICAgICAgICAgICAgICAgICAgICA8YSBocmVmPSIvTWlqbklFWC9Mb2dpbi5hc3B4Ij5BbCBQcmVtaXVtLWxpZD8gTG9nIGluPC9hPg0KICAgICAgICAgICAgICAgICAgICA8L2xpPiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgDQogICAgICAgICAgICAgICAgPC91bD5kAgsPZBYCAgMPZBYCAgkPFgIfBGhkAhEPZBYCAgMPZBYCAgEPFgIfBGdkAgMPZBYCZg8WAh8CZGQCBA8WBB4Fc3R5bGUFCXRvcDoyODBweB8EZ2QCBw9kFgICAQ9kFgQCAw9kFgJmD2QWEgIBDxYCHwIFI05JQkMgaW4gZGUgc2NoaWpud2VycGVycyBvcCBEYW1yYWsgZAIDDw8WAh8CBRYxNCBmZWJydWFyaSAyMDIwIDA5OjExZGQCBQ8PFgIfAgUFMi4zNjZkZAIHD2QWAmYPFgIfAwIBFgICAQ9kFgJmDw8WBh8FBRN+L1RhZy81MjQvTklCQy5hc3B4HwIFBE5JQkMfBgUjTmlldXdzLCBDb2x1bW5zICYgVmlkZW8ncyBvdmVyIE5JQkNkZAIJDxYCHwcFCFNlbGVjdGVkFgJmDw8WBB8FBT9+L05pZXV3cy9BTlAtMTQwMjIwLTEyOC9OSUJDLWluLWRlLXNjaGlqbndlcnBlcnMtb3AtRGFtcmFrLmFzcHgfBgUjTklCQyBpbiBkZSBzY2hpam53ZXJwZXJzIG9wIERhbXJhayBkZAILD2QWAmYPDxYGHwIFDFJlYWN0aWVzICg1KR8FBUh+L05pZXV3cy9BTlAtMTQwMjIwLTEyOC9OSUJDLWluLWRlLXNjaGlqbndlcnBlcnMtb3AtRGFtcmFrL3JlYWN0aWVzLmFzcHgfBgUvUmVhY3RpZXMgb3AgTklCQyBpbiBkZSBzY2hpam53ZXJwZXJzIG9wIERhbXJhayBkZAIND2QWAmYPDxYEHwUFS34vTmlldXdzL0FOUC0xNDAyMjAtMTI4L05JQkMtaW4tZGUtc2NoaWpud2VycGVycy1vcC1EYW1yYWsvZ2VyZWxhdGVlcmQuYXNweB8GBTNHZXJlbGF0ZWVyZCBhYW4gTklCQyBpbiBkZSBzY2hpam53ZXJwZXJzIG9wIERhbXJhayBkZAIPDxYCHwRnFg4CAQ8PFgYeCEltYWdlVXJsBUBodHRwczovL2ltZy5pZXgubmwvYW5wLzIwMjAvMjAyMDAyL2ltZy0xNDAyMjAtMTI4Lm9ubGluZUJpbGQuanBnHwYFKzA5OjExIC0gTklCQyBpbiBkZSBzY2hpam53ZXJwZXJzIG9wIERhbXJhayAfBGdkZAICD2QWAgIBDxYCHwMCARYCZg9kFgICAQ9kFg4CAQ8PFgYfAgUDQUVYHwUFHH4vSW5kZXgtS29lcnMvMTIyNzIvQUVYLmFzcHgfBgURS29lcnMgQUVYIChJbmRleClkZAIDDw8WAh8CBQUxMDozOWRkAgUPDxYCHwIFByA2MjgsNjFkZAIHDw8WBh8CBQUtMCw1Mx4IQ3NzQ2xhc3MFCVZhbHVlRG93bh4EXyFTQgICZGQCCQ8PFgYfAgUIKC0wLDA4JSkfCgUJVmFsdWVEb3duHwsCAmRkAgsPDxYCHwkFO2h0dHBzOi8vaW1nLmlleC5ubC9jaGFydHMvaXNzdWVJbnRyYWRheS5hc2h4P3NjPTE5JklkPTEyMjcyZGQCDQ8WAh8DZmQCBQ8WAh8CBd8RPHA+QU1TVEVSREFNIChBRk4pIC0gSGV0IGFhbmRlZWwgTklCQyBzdG9uZCB2cmlqZGFnIGluIGRlIHNjaGlqbndlcnBlcnMgb3AgaGV0IERhbXJhayBuYSBlZW4gb3Zlcm5hbWVib2Qgb3AgZGUgYmFuay4gRGUgYWFuZGVsZW5iZXVycyBpbiBBbXN0ZXJkYW0gZ2luZyBsaWNodCB2b29ydWl0LiBEZSBhbmRlcmUgRXVyb3Blc2UgYmV1cnplbiBsaWV0ZW4gZWVuIGdlbWVuZ2QgYmVlbGQgemllbi4gRGUgYWFuZGFjaHQgdmFuIGJlbGVnZ2VycyBibGVlZiB1aXRnYWFuIG5hYXIgZGUgYmVkcmlqZnNyZXN1bHRhdGVuIGVuIGRlIG9udHdpa2tlbGluZ2VuIHJvbmQgZGUgdWl0YnJhYWsgdmFuIGhldCBuaWV1d2UgY29yb25hdmlydXMgaW4gQ2hpbmEuPC9wPjxwPkRlIEFFWC1pbmRleCBvcCBCZXVyc3BsZWluIDUgbm90ZWVyZGUgaW4gZGUgb2NodGVuZGhhbmRlbCAwLDEgcHJvY2VudCBob2dlciBvcCA2MjksOTIgcHVudGVuLiBEZSBNaWRLYXAgd29uIG9vayAwLDEgcHJvY2VudCwgdG90IDk4OSwxOCBwdW50ZW4uIERlIGJldXJ6ZW4gaW4gTG9uZGVuIGVuIFBhcmlqcyBkYWFsZGVuIHRvdCAwLDMgcHJvY2VudC4gRnJhbmtmdXJ0IHdvbiBlZW4gZnJhY3RpZS48L3A+PHA+T3AgZGUgbG9rYWxlIG1hcmt0IHdlcmQgTklCQyA3IHByb2NlbnQgbWVlciB3YWFyZC4gSW52ZXN0ZWVyZGVyIEJsYWNrc3RvbmUgd2lsIGRlIEhhYWdzZSB6YWtlbmJhbmsgb3Zlcm5lbWVuIHZvb3Igb25nZXZlZXIgMSw1IG1pbGphcmQgZXVyby4gVm9sZ2VucyBOSUJDIHppam4gZGUgZ2VzcHJla2tlbiBtZXQgQmxhY2tzdG9uZSBpbiBlZW4gZ2V2b3JkZXJkIHN0YWRpdW0uIE1ldCBkZSB0d2VlIGdyb290YWFuZGVlbGhvdWRlcnMgSi5DLiBGbG93ZXJzIGVuIFJlZ2dlYm9yZ2ggaGVlZnQgQmxhY2tzdG9uZSBhbCBhZnNwcmFrZW4gZ2VtYWFrdCBvbSBodW4gYWFuZGVsZW4gdGUga29wZW4uPC9wPjxwPjxiPkFlZ29uPC9iPjwvcD48cD5BZWdvbiAocGx1cyAyLDYgcHJvY2VudCkgdG9vbmRlIGhlcnN0ZWwgZGFua3ppaiBlZW4gYWR2aWVzdmVyaG9naW5nIGRvb3IgQ2l0aSBlbiB3YXMgZGUgc3RlcmtzdGUgc3RpamdlciBpbiBkZSBBRVguIERlIHZlcnpla2VyYWFyIHpha3RlIGVlbiBkYWcgZWVyZGVyIHJ1aW0gNSBwcm9jZW50IG5hIHRlZ2VudmFsbGVuZGUgcmVzdWx0YXRlbi4gVGVjaGludmVzdGVlcmRlciBQcm9zdXMgc2xvb3QgZGUgcmlqIG1ldCBlZW4gdmVybGllcyB2YW4gMSwxIHByb2NlbnQuPC9wPjxwPkJpaiBkZSBrbGVpbmVyZSBiZWRyaWp2ZW4gemFrdGUgQnJ1bmVsIDAsMyBwcm9jZW50LiBEZSBkZXRhY2hlZXJkZXIgc2NocmVlZiBpbiBoZXQgdmllcmRlIGt3YXJ0YWFsIHJvZGUgY2lqZmVycyBkb29yIGhvZ2Uga29zdGVuIHZvb3IgZGUgYmXDq2luZGlnaW5nIHZhbiB6aWpuIG9uZGVyZGVlbCBCcnVuZWwgSW5kdXN0cmlhbCBTZXJ2aWNlcyAoQklTKSBpbiBUZXhhcy4gVkVPTiB3b24gMiBwcm9jZW50LiBIZXQgaW4gQW1zdGVyZGFtIGdlbm90ZWVyZGUgdGVsZWNvbWJlZHJpamYgcHJvZml0ZWVyZGUgYWZnZWxvcGVuIGt3YXJ0YWFsIHZhbiBob2dlciBkYXRhZ2VicnVpayBkb29yIHppam4ga2xhbnRlbi48L3A+PHA+PGI+UmVuYXVsdDwvYj48L3A+PHA+UmVuYXVsdCB2ZXJsb29yIHJ1aW0gNCBwcm9jZW50IGluIFBhcmlqcy4gRGUgRnJhbnNlIGF1dG9tYWtlciBsZWVkIGluIDIwMTkgdm9vciBoZXQgZWVyc3QgaW4gdGllbiBqYWFyIGVlbiB2ZXJsaWVzIGVuIHZlcmxhYWdkZSBoZXQgZGl2aWRlbmQuIE9vayB3ZXJkIGRlIHdpbnN0ZG9lbHN0ZWxsaW5nIHZvb3IgZGl0IGphYXIgdGVydWdnZXNjaHJvZWZkLiBEZSBGcmFuc2UgYmFuayBDcsOpZGl0IEFncmljb2xlLCBkaWUgb29rIG1ldCBjaWpmZXJzIGt3YW0sIGRhYWxkZSAwLDcgcHJvY2VudC4gSW4gTG9uZGVuIHpha3RlIFJveWFsIEJhbmsgU2NvdGxhbmQgKFJCUykgNSBwcm9jZW50IG5hIHB1YmxpY2F0aWUgdmFuIGRlIHJlc3VsdGF0ZW4uIERlIEJyaXRzZSBiYW5rIHdpbCB6aWpuIG5hYW0gd2lqemlnZW4gaW4gTmF0V2VzdCBHcm91cC48L3A+PHA+RGUgZXVybyB3YXMgMSwwODM1IGRvbGxhciB3YWFyZCwgdGVnZW4gMSwwODUxIGRvbGxhciBlZW4gZGFnIGVlcmRlci4gRWVuIHZhdCBBbWVyaWthYW5zZSBvbGllIGtvc3R0ZSAwLDIgcHJvY2VudCBtZWVyIG9wIDUxLDUxIGRvbGxhci4gQnJlbnRvbGllIHN0ZWVnIDAsMSBwcm9jZW50IGluIHByaWpzIHRvdCA1Niw0MiBkb2xsYXIgcGVyIHZhdC48L3A+IDxkaXYgaWQ9Ik91dHN0cmVhbSI+PC9kaXY+ZAIHD2QWAmYPZBYCZg9kFgJmDxYCHwMCARYCAgEPZBYIAgEPDxYEHwIFA0FFWB8FBRZ+L0tvZXJzLzEyMjcyL0FFWC5hc3B4ZGQCAw8PFgIeD0NvbW1hbmRBcmd1bWVudAUFMTIyNzJkZAIFDw8WAh8MBQUxMjI3MmRkAgcPZBYGZg8PFgIfAgUCNTBkZAICDw8WBh8CBQVrb3Blbh8KBQdWYWx1ZVVwHwsCAmRkAgQPDxYCHwIFATJkZAIIDw8WAh8EZ2QWBAIBDxYCHwMCARYCZg9kFgQCAQ8PFgYfBQUTfi9UYWcvNTI0L05JQkMuYXNweB8CBQROSUJDHwYFI05pZXV3cywgQ29sdW1ucyAmIFZpZGVvJ3Mgb3ZlciBOSUJDZGQCAw8PFgIeCVR5cGVLZXlJZAKMBGQWAmYPZBYCZg9kFgICAQ9kFgYCAQ8PZBYEHglkYXRhLXR5cGUFA1RhZx4MZGF0YS10eXBla2V5BQM1MjRkAgcPFgIfBGdkAgsPZBYCAgUPFgIfBGdkAgMPFgIfAwIBFgJmD2QWBAIBDw8WBh8FBRx+L0luZGV4LUtvZXJzLzEyMjcyL0FFWC5hc3B4HwIFA0FFWB8GBRFLb2VycyBBRVggKEluZGV4KWRkAgMPDxYCHw0C8F9kFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB8OBQVJc3N1ZR8PBQYtMTIyNzJkAgMPFgIfBGdkAgsPZBYCAgEPFgIfBGdkAgkPZBYCZg8WAh8CBYMDPGRpdiBjbGFzcz0iY29udGVudHdpZGdldCBjbGVhcmZpeCI+DQo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg0KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIg0KICAgICBkYXRhLWFkLWZvcm1hdD0iYXV0b3JlbGF4ZWQiDQogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTk4NzQxODYzNDQzOTEwNyINCiAgICAgZGF0YS1hZC1zbG90PSIxMDE2ODczNTUwIj48L2lucz4NCjxzY3JpcHQ+DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo8L3NjcmlwdD4NCjwvZGl2Pg0KZAILDw8WBB8NArnAUx8EZ2QWAmYPZBYCZg9kFgICAQ9kFgYCAQ8PZBYEHw4FCkZvcnVtVG9waWMfDwUHMTM2ODEyMWQCCQ8WAh8EZ2QCCw9kFgICBw8WAh8EZ2QCEQ8WAh8EZxYGAgEPDxYEHw0CucBTHwRoZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQfDgUKRm9ydW1Ub3BpYx8PBQcxMzY4MTIxZAIJDxYCHwRnZAILD2QWAgIHDxYCHwRnZAIDD2QWAgIBDxYCHwRnFhwCAQ8WAh8CBQE1ZAIDDxYCHwIFBVBvc3RzZAIEDw8WAh8EaGRkAgUPDxYCHwRoZGQCBw8PFgQfCgUIU2VsZWN0ZWQfCwICZGQCCQ8PFgQfCmUfCwICZGQCCw8PFgQfCmUfCwICZGQCDw8WAh8CBQE1ZAIRDxYCHwIFBVBvc3RzZAISDw8WAh8EaGRkAhMPDxYCHwRoZGQCFQ8PFgQfCgUIU2VsZWN0ZWQfCwICZGQCFw8PFgQfCmUfCwICZGQCGQ8PFgQfCmUfCwICZGQCBA9kFgICBQ8PFgIfBGhkFgICAQ9kFgICBQ8WAh8EaGQCBQ9kFgICAQ9kFgYCAQ8PFgIfBGhkFgICAQ8WAh8DZmQCAw9kFgJmDxYCHwIFMDxzZWN0aW9uIGNsYXNzPSJhZHZlcnRfYXJ0aWNsZSI+DQogIA0KPC9zZWN0aW9uPmQCBw9kFgICAQ9kFgJmD2QWBAIBDxYCHwcFCFNlbGVjdGVkZAIHDxYCHwMCCBYQAgEPZBYGAgEPDxYCHwIFBTEwOjMxZGQCAw8PFgYfBgU0MTA6MzEgLSBSb3lhbCBCYW5rIG9mIFNjb3RsYW5kIGdhYXQgZG9vciBhbHMgTmF0V2VzdB8FBUl+L05pZXV3cy9BTlAtMTQwMjIwLTE2My9Sb3lhbC1CYW5rLW9mLVNjb3RsYW5kLWdhYXQtZG9vci1hbHMtTmF0V2VzdC5hc3B4HwIFKlJveWFsIEJhbmsgb2YgU2NvdGxhbmQgZ2FhdCBkb29yIGFscyBOYS4uLmRkAgUPDxYEHwIFATAfBGhkZAICD2QWBgIBDw8WAh8CBQUxMDoyNGRkAgMPDxYGHwYFOzEwOjI0IC0gJ1pvcmdlbiBvbSBOZWRlcmxhbmRzZSBlbiBEdWl0c3RhbGlnZSBtYXJrdCBCcnVuZWwnHwUFTn4vTmlldXdzL0FOUC0xNDAyMjAtMTU5L1pvcmdlbi1vbS1OZWRlcmxhbmRzZS1lbi1EdWl0c3RhbGlnZS1tYXJrdC1CcnVuZWwuYXNweB8CBSonWm9yZ2VuIG9tIE5lZGVybGFuZHNlIGVuIER1aXRzdGFsaWdlIG0uLi5kZAIFDw8WBB8CBQEwHwRoZGQCAw9kFgYCAQ8PFgIfAgUFMTA6MjRkZAIDDw8WBh8GBSExMDoyNCAtIEtCQyB2ZXJsYWFndCBhZHZpZXMgQWVnb24fBQU2fi9OaWV1d3MvQU5QLTE0MDIyMC0xNTgvS0JDLXZlcmxhYWd0LWFkdmllcy1BZWdvbi5hc3B4HwIFGUtCQyB2ZXJsYWFndCBhZHZpZXMgQWVnb25kZAIFDw8WAh8CBQExZGQCBA9kFgYCAQ8PFgIfAgUFMTA6MDFkZAIDDw8WBh8GBTYxMDowMSAtIEFsYmVydCBIZWlqbiBnYWF0IG9vayBpbiBCZWxnacOrIHRodWlzYmV6b3JnZW4fBQVJfi9OaWV1d3MvQU5QLTE0MDIyMC0xNDYvQWxiZXJ0LUhlaWpuLWdhYXQtb29rLWluLUJlbGdpLXRodWlzYmV6b3JnZW4uYXNweB8CBStBbGJlcnQgSGVpam4gZ2FhdCBvb2sgaW4gQmVsZ2nDqyB0aHVpc2JlLi4uZGQCBQ8PFgQfAgUBMB8EaGRkAgUPZBYGAgEPDxYCHwIFBTA5OjU2ZGQCAw8PFgYfBgU3MDk6NTYgLSAnU3Rpa3N0b2Zwcm9ibGVtYXRpZWsgaW4gYm91dyBub2cgbmlldCB2b29yYmlqJx8FBUp+L05pZXV3cy9BTlAtMTQwMjIwLTE0NC9TdGlrc3RvZnByb2JsZW1hdGllay1pbi1ib3V3LW5vZy1uaWV0LXZvb3JiaWouYXNweB8CBSonU3Rpa3N0b2Zwcm9ibGVtYXRpZWsgaW4gYm91dyBub2cgbmlldCAuLi5kZAIFDw8WAh8CBQE0ZGQCBg9kFgYCAQ8PFgIfAgUFMDk6NDFkZAIDDw8WBh8GBTUwOTo0MSAtIFJlbmF1bHQgYm9la3QgZWVyc3RlIGphYXJ2ZXJsaWVzIGluIGRlY2Vubml1bR8FBUp+L05pZXV3cy9BTlAtMTQwMjIwLTE0MC9SZW5hdWx0LWJvZWt0LWVlcnN0ZS1qYWFydmVybGllcy1pbi1kZWNlbm5pdW0uYXNweB8CBSpSZW5hdWx0IGJvZWt0IGVlcnN0ZSBqYWFydmVybGllcyBpbiBkZWMuLi5kZAIFDw8WBB8CBQEwHwRoZGQCBw9kFgYCAQ8PFgIfAgUFMDk6MTFkZAIDDw8WBh8GBSswOToxMSAtIE5JQkMgaW4gZGUgc2NoaWpud2VycGVycyBvcCBEYW1yYWsgHwUFP34vTmlldXdzL0FOUC0xNDAyMjAtMTI4L05JQkMtaW4tZGUtc2NoaWpud2VycGVycy1vcC1EYW1yYWsuYXNweB8CBSNOSUJDIGluIGRlIHNjaGlqbndlcnBlcnMgb3AgRGFtcmFrIGRkAgUPDxYCHwIFATVkZAIID2QWBgIBDw8WAh8CBQUwOTowNGRkAgMPDxYGHwYFMzA5OjA0IC0gVm9kYWZvbmVaaWdnbyBvdmVydHJlZnQgZWlnZW4gdmVyd2FjaHRpbmdlbh8FBUh+L05pZXV3cy9BTlAtMTQwMjIwLTEyMi9Wb2RhZm9uZVppZ2dvLW92ZXJ0cmVmdC1laWdlbi12ZXJ3YWNodGluZ2VuLmFzcHgfAgUqVm9kYWZvbmVaaWdnbyBvdmVydHJlZnQgZWlnZW4gdmVyd2FjaHRpLi4uZGQCBQ8PFgQfAgUBMB8EaGRkAggPFgIfAgUdV0VCNDogNzM3NDY4LjEwOjQyOjQzLjI4NjEwMzBkGAIFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBTBjdGwwMCRjdGwwMCRUb3BNZW51TG9naW4xJExvZ2luRm9ybSRjYlBlcnNpc3RlbnQFGGN0bDAwJGN0bDAwJGN0bDEyJG12Rm9ybQ8PZGZkIgt5TQsXtX6MqjJNSU88U2S5YzANBVxPDPPbx9Ph5l4=" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAB56c5cqsCjHPWwZMZ3rUzzFPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7hJND81siscGRMuoSQngHvMh7Ucn+TujhJ075fu50tZKZOzNg9AOf+YN0eYSMrzoDURXaT5RfjDTUAtwxHxWaIY3r1sfQVWfjG3pb69zXrQAovjVltxW8jgbXQQoABLh3QyI3+gwS6C5lcWn+8caUtmUl/nmRAbXHLNNFuABKvkc+MrruZFK0szi5PKzrHGZGHGolk/Qaow0BBrFdVMgscQHdU0MhemXtchG34WGqHuB3Jax3N/I95+mJorwFcAuPx5nwIYlzccC4F+QfDigrhd5HF3PyfykH60PzqmvPILcwzBuvfKB+0FvEixtv2KSlgOV0niVqHidg3vJwmpqIqjEVQ1/gRNiAEYzrnYm+c+zB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhtI5iNLvLAWO1STW2DKeBAloJRtzYIpleBP3aM5KeC0UA==" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12197/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Aegon" href="../../Koers/11754/Aegon.aspx">Aegon</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: " href="../../Tag/3161/.aspx"></a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>NIBC in de schijnwerpers op Damrak </span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>NIBC in de schijnwerpers op Damrak </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">14 februari 2020 09:11</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">2.366</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over NIBC" href="../../Tag/524/NIBC.aspx">NIBC</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="NIBC in de schijnwerpers op Damrak " href="NIBC-in-de-schijnwerpers-op-Damrak.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op NIBC in de schijnwerpers op Damrak " href="NIBC-in-de-schijnwerpers-op-Damrak/reacties.aspx">Reacties (5)</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan NIBC in de schijnwerpers op Damrak " href="NIBC-in-de-schijnwerpers-op-Damrak/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    
        <div class="NewsRight">
            <img id="ctl00_ctl00_Content_LeftContent_imgArticle" title="09:11 - NIBC in de schijnwerpers op Damrak " src="https://img.iex.nl/anp/2020/202002/img-140220-128.onlineBild.jpg" align="left" style="width:170px;border-width:0px;margin:0 10px 10px 0;" />
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">10:39</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 628,61</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-0,53</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-0,08%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=12272" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
                    
        </div>

        <div class="NewsDetail"><p>AMSTERDAM (AFN) - Het aandeel NIBC stond vrijdag in de schijnwerpers op het Damrak na een overnamebod op de bank. De aandelenbeurs in Amsterdam ging licht vooruit. De andere Europese beurzen lieten een gemengd beeld zien. De aandacht van beleggers bleef uitgaan naar de bedrijfsresultaten en de ontwikkelingen rond de uitbraak van het nieuwe coronavirus in China.</p><p>De AEX-index op Beursplein 5 noteerde in de ochtendhandel 0,1 procent hoger op 629,92 punten. De MidKap won ook 0,1 procent, tot 989,18 punten. De beurzen in Londen en Parijs daalden tot 0,3 procent. Frankfurt won een fractie.</p><p>Op de lokale markt werd NIBC 7 procent meer waard. Investeerder Blackstone wil de Haagse zakenbank overnemen voor ongeveer 1,5 miljard euro. Volgens NIBC zijn de gesprekken met Blackstone in een gevorderd stadium. Met de twee grootaandeelhouders J.C. Flowers en Reggeborgh heeft Blackstone al afspraken gemaakt om hun aandelen te kopen.</p><p><b>Aegon</b></p><p>Aegon (plus 2,6 procent) toonde herstel dankzij een adviesverhoging door Citi en was de sterkste stijger in de AEX. De verzekeraar zakte een dag eerder ruim 5 procent na tegenvallende resultaten. Techinvesteerder Prosus sloot de rij met een verlies van 1,1 procent.</p><p>Bij de kleinere bedrijven zakte Brunel 0,3 procent. De detacheerder schreef in het vierde kwartaal rode cijfers door hoge kosten voor de beëindiging van zijn onderdeel Brunel Industrial Services (BIS) in Texas. VEON won 2 procent. Het in Amsterdam genoteerde telecombedrijf profiteerde afgelopen kwartaal van hoger datagebruik door zijn klanten.</p><p><b>Renault</b></p><p>Renault verloor ruim 4 procent in Parijs. De Franse automaker leed in 2019 voor het eerst in tien jaar een verlies en verlaagde het dividend. Ook werd de winstdoelstelling voor dit jaar teruggeschroefd. De Franse bank Crédit Agricole, die ook met cijfers kwam, daalde 0,7 procent. In Londen zakte Royal Bank Scotland (RBS) 5 procent na publicatie van de resultaten. De Britse bank wil zijn naam wijzigen in NatWest Group.</p><p>De euro was 1,0835 dollar waard, tegen 1,0851 dollar een dag eerder. Een vat Amerikaanse olie kostte 0,2 procent meer op 51,51 dollar. Brentolie steeg 0,1 procent in prijs tot 56,42 dollar per vat.</p> <div id="Outstream"></div></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Huidige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/12272/AEX.aspx">AEX</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>50</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>2</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over NIBC" href="../../Tag/524/NIBC.aspx">NIBC</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="524" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-12272" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        <div class="Dummy"><!-- --></div>
          
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1368121" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>    
    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>5</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="12121908"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Jetje1" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1498616/Jetje1.aspx">Jetje1</a>
                    <span class="PostDate">14 februari 2020 09:44</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1368121/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12121908/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1498616/Jetje1.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;jul&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>14&nbsp;feb&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1498616/Jetje1.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>411</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1498616/Jetje1.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>44</strong><br />
                            Gegeven: <strong>24</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">gefeliciteerd allen, maar denk dat er nog wel een hoger bod komt, boekwaarde is 12, nogwat</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="12121909"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Selfmade" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1030057/Selfmade.aspx">Selfmade</a>
                    <span class="PostDate">14 februari 2020 09:44</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1368121/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12121909/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1030057/Selfmade.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;okt&nbsp;2010</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>14&nbsp;feb&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1030057/Selfmade.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>3</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1030057/Selfmade.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>1</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Jammer hoor, een mooi dividend aandeel verdwijnt wsl van de beurs. De koers had al een aanloop-sprint gemaakt en de periode riekt naar voorkennis.. <br/>Is de overnameprijs incl. dividend of volgt er nog een uitkering? Van de hand doen of nog even aanhouden?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="12121914"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="k2es" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/418146/k2es.aspx">k2es</a>
                    <span class="PostDate">14 februari 2020 09:46</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1368121/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12121914/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>08&nbsp;aug&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>14&nbsp;feb&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>662</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>46</strong><br />
                            Gegeven: <strong>194</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Het is een vrij laag bod, de slotkoers was gisteren 9,13. In die 9,85 zit minstens 0,50 dividend over 2019, dus het bod is in feite 9,35, dus slechts 2-3% boven de slotkoers van gisteren. Ik wacht wel op een beter bod.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="12121929"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_imgUser" title="k2es" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/418146/k2es.aspx">k2es</a>
                    <span class="PostDate">14 februari 2020 09:48</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1368121/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12121929/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>08&nbsp;aug&nbsp;2003</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>14&nbsp;feb&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>662</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/418146/k2es.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>46</strong><br />
                            Gegeven: <strong>194</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">De boekwaarde was 12,15, maar waarschijnlijk nog hoger na de eindcijfers van 2019, dus eigenlijk zou het bod daar in de buurt moeten liggen. </span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="12122022"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_imgUser" title="Weert=No.1" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/610485/WeertNo1.aspx">Weert=No.1</a>
                    <span class="PostDate">14 februari 2020 10:04</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1368121/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12122022/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/610485/WeertNo1.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>06&nbsp;sep&nbsp;2006</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>14&nbsp;feb&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/610485/WeertNo1.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>468</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/610485/WeertNo1.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>67</strong><br />
                            Gegeven: <strong>10</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Goed, een bod. Maar ik ben niet ven plan tegen deze prijs mijn stukken en opties te verzilveren.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>5</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="10:31 - Royal Bank of Scotland gaat door als NatWest" href="../ANP-140220-163/Royal-Bank-of-Scotland-gaat-door-als-NatWest.aspx">Royal Bank of Scotland gaat door als Na...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:24</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="10:24 - &#39;Zorgen om Nederlandse en Duitstalige markt Brunel&#39;" href="../ANP-140220-159/Zorgen-om-Nederlandse-en-Duitstalige-markt-Brunel.aspx">'Zorgen om Nederlandse en Duitstalige m...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:24</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="10:24 - KBC verlaagt advies Aegon" href="../ANP-140220-158/KBC-verlaagt-advies-Aegon.aspx">KBC verlaagt advies Aegon</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:01</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="10:01 - Albert Heijn gaat ook in België thuisbezorgen" href="../ANP-140220-146/Albert-Heijn-gaat-ook-in-Belgi-thuisbezorgen.aspx">Albert Heijn gaat ook in België thuisbe...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:56</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="09:56 - &#39;Stikstofproblematiek in bouw nog niet voorbij&#39;" href="../ANP-140220-144/Stikstofproblematiek-in-bouw-nog-niet-voorbij.aspx">'Stikstofproblematiek in bouw nog niet ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="09:41 - Renault boekt eerste jaarverlies in decennium" href="../ANP-140220-140/Renault-boekt-eerste-jaarverlies-in-decennium.aspx">Renault boekt eerste jaarverlies in dec...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:11</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="09:11 - NIBC in de schijnwerpers op Damrak " href="NIBC-in-de-schijnwerpers-op-Damrak.aspx">NIBC in de schijnwerpers op Damrak </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>5</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:04</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="09:04 - VodafoneZiggo overtreft eigen verwachtingen" href="../ANP-140220-122/VodafoneZiggo-overtreft-eigen-verwachtingen.aspx">VodafoneZiggo overtreft eigen verwachti...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
            

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13 feb</span></td>
                                <td><a title="Shell gaat straks ex-dividend. Wat betekent dat?" href="https://www.iexgeld.nl/Artikel/493625/Shell-gaat-straks-ex-dividend-Wat-betekent-dat.aspx" target="_blank">Shell gaat straks ex-dividend. Wat betekent dat?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 feb</span></td>
                                <td><a title="Deze 4 geldfouten kunnen je duur komen te staan" href="https://www.iexgeld.nl/Artikel/493634/Deze-4-geldfouten-kunnen-je-duur-komen-te-staan.aspx" target="_blank">Deze 4 geldfouten kunnen je duur komen te staan</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11 feb</span></td>
                                <td><a title="Hypotheekrente 20 of 30 jaar vast: niet altijd slim" href="https://www.iexgeld.nl/Artikel/490501/Hypotheekrente-20-of-30-jaar-vast-niet-altijd-slim.aspx" target="_blank">Hypotheekrente 20 of 30 jaar vast: niet altijd ...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10 feb</span></td>
                                <td><a title="Beleggen in vastgoed? Dit zijn de opties" href="https://www.iexgeld.nl/Artikel/493371/Beleggen-in-vastgoed-Dit-zijn-de-opties.aspx" target="_blank">Beleggen in vastgoed? Dit zijn de opties</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>07 feb</span></td>
                                <td><a title="Beleggen voor je pensioen? Zo haal je een maximaal rendement" href="https://www.iexgeld.nl/Artikel/493374/Beleggen-voor-je-pensioen-Zo-haal-je-een-maximaal-rendement.aspx" target="_blank">Beleggen voor je pensioen? Zo haal je een maxim...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:15</span></td>
                                <td><a title="Must read: Beleg eens niet-sexy" href="https://www.iexprofs.nl/Must-read/493868/Must-Read/Must-read-Beleg-eens-niet-sexy.aspx" target="_blank">Must read: Beleg eens niet-sexy</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:15</span></td>
                                <td><a title="Safety first met obligaties " href="https://www.iexprofs.nl/Nieuws/493836/beurscrash/Safety-first-met-obligaties.aspx" target="_blank">Safety first met obligaties </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Cash is toch ook wel king" href="https://www.iexprofs.nl/Nieuws/493830/Assetallocatie/Cash-is-toch-ook-wel-king.aspx" target="_blank">Cash is toch ook wel king</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13 feb</span></td>
                                <td><a title="Verkiezing IEX Investment Influential start 2 maart" href="https://www.iexprofs.nl/Nieuws/493815/DII/Verkiezing-IEX-Investment-Influential-start-2-maart.aspx" target="_blank">Verkiezing IEX Investment Influential start 2 m...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13 feb</span></td>
                                <td><a title="Must read: De onbegrijpelijke bullmarkt" href="https://www.iexprofs.nl/Must-read/493772/Must-Read/Must-read-De-onbegrijpelijke-bullmarkt.aspx" target="_blank">Must read: De onbegrijpelijke bullmarkt</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>07 feb</span></td>
                                <td><a title="Beleggen in Duitse supermarkten (deel 2)" href="https://www.iex.nl/Column/492454/Beleggen-in-Duitse-supermarkten-deel-2.aspx" target="_blank">Beleggen in Duitse supermarkten (deel 2)</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 feb</span></td>
                                <td><a title="3 routes naar rendement voor vastgoedbeleggers" href="https://www.participaties.nl/Column/493072/vastgoed/3-routes-naar-rendement-voor-vastgoedbeleggers.aspx" target="_blank">3 routes naar rendement voor vastgoedbeleggers</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>31 jan</span></td>
                                <td><a title="Beleggen in Duitse supermarkten (deel 1)" href="https://www.iex.nl/Column/492427/Beleggen-in-Duitse-supermarkten-deel-1.aspx" target="_blank">Beleggen in Duitse supermarkten (deel 1)</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>28 jan</span></td>
                                <td><a title="Kleiner deel mkb heeft behoefte aan externe financiering" href="https://www.participaties.nl/Nieuws/492713/MKB/Kleiner-deel-mkb-heeft-behoefte-aan-externe-financiering.aspx" target="_blank">Kleiner deel mkb heeft behoefte aan externe fin...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 jan</span></td>
                                <td><a title="Leegstand winkels neemt weer toe" href="https://www.participaties.nl/Nieuws/492244/onbekend/Leegstand-winkels-neemt-weer-toe.aspx" target="_blank">Leegstand winkels neemt weer toe</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Aegon" href="../../Koers/11754/Aegon.aspx">Aegon</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: " href="../../Tag/3161/.aspx"></a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="../../GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div><a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank" style="color:inherit;text-decoration:none;" title="Anticipeer op een stijgende, dalende of stabiel blijvende markt metde beursproducten van Commerzbank op meer dan 360 onderliggende waarden"># calculated realtime by 
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737468.10:42:43.2861030 -->
</body>
</html>
