

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - WDP staat voor een inhaalslag, na achter te hebben gelopen op de markt. Dat concludeert een analist van KBC Securities, die zijn advies op het aandeel verhoogde van hold naar accumulate." /><meta name="Keywords" content="Nieuws, ANP, 2019, advies, KBC Groep, WDP" /><title>
	KBC verhoogt advies op WDP | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=ad57e5f2d1c0d2ef5250c41633029d05" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=1bbcc30abc5a797792dc8e6cc73408f2"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["advies","KBC-Groep","WDP"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-03-11T07:42:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-110319-106/KBC-verhoogt-advies-op-WDP.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="AMSTERDAM (AFN) - WDP staat voor een inhaalslag, na achter te hebben gelopen op de markt. Dat concludeert een analist van KBC Securities, die zijn advies op het aandeel verhoogde van hold naar accumulate." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="KBC verhoogt advies op WDP" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-110319-106/KBC-verhoogt-advies-op-WDP.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'KBC verhoogt advies op WDP | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = 4140;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-110319-106/KBC-verhoogt-advies-op-WDP.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABD3xVGZo89kQ+LRKeF7KaEIPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOqpAqeqrCC5z6lFNxmeHF2mTvoSpZW7W6kyX9MlDTs2x8FqYqPq9CLCn0jKvNr/lCjWZCGVX5ot1ngPLZ7M1h/ugH+s3X04iZfcQLgBq9py8gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bpP1YEbN63dpJcyUpt7JRe4iFWiHq4cYN6kn7RUeSYZg=" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>
        
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container" class=''>

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: Duitsland" href="../../Tag/186/Duitsland.aspx">Duitsland</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Boeing Company (The)" href="../../Koers/330011556/Boeing-Company-The.aspx">Boeing Company (The)</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Italië" href="../../Tag/303/Itali.aspx">Italië</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Turkije" href="../../Tag/384/Turkije.aspx">Turkije</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li><a href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li><a href="../../Premium/DigitaleMagazine.aspx">IEX Magazine</a></li>
                    <li><a href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="searchwrapper">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>KBC verhoogt advies op WDP</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class='LeftContent '  >

    <h1>KBC verhoogt advies op WDP</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">11 mrt 2019 om 08:42</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">549</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over advies" href="../../Tag/188/advies.aspx">advies</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="KBC verhoogt advies op WDP" href="KBC-verhoogt-advies-op-WDP.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op KBC verhoogt advies op WDP" href="KBC-verhoogt-advies-op-WDP/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan KBC verhoogt advies op WDP" href="KBC-verhoogt-advies-op-WDP/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

   

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers KBC Groep (Unknown)" href="../../Koers/60114924/KBC-Groep.aspx">KBC Groep</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">09:49</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 60,18</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,20</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,33%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=60114924" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_linkIssue" title="Koers WDP (Unknown)" href="../../Koers/60115830/WDP.aspx">WDP</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblTradeTime" class="DateTime">09:46</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblLastPrice" class="LastTrade"> 134,40</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblDifference" class="ValueUp">+2,20</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblRelativeDifference" class="ValueUp">(+1,66%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=60115830" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>AMSTERDAM (AFN) - WDP staat voor een inhaalslag, na achter te hebben gelopen op de markt. Dat concludeert een analist van KBC Securities, die zijn advies op het aandeel verhoogde van hold naar accumulate.</p><p>Het logistiek vastgoedbedrijf kondigde vorige week een ambitieus groeiplan aan. KBC heeft de balans van WDP tegen het licht gehouden en komt tot de conclusie dat WDP nu kan profiteren van de groei van de markt.</p><p>KBC verhoogde ook zijn koersdoel, van 115 euro per aandeel naar 140 euro. Het aandeel sloot vrijdag op 132,20 euro.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/60114924/KBC-Groep.aspx">KBC Groep</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/60115830/WDP.aspx">WDP</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over advies" href="../../Tag/188/advies.aspx">advies</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="188" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers KBC Groep (Unknown)" href="../../Koers/60114924/KBC-Groep.aspx">KBC Groep</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-60114924" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers WDP (Unknown)" href="../../Koers/60115830/WDP.aspx">WDP</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-60115830" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class='RightContent '  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="09:40 - Geen nieuwe richtlijn Boeing 737 Max na crash" href="../ANP-110319-139/Geen-nieuwe-richtlijn-Boeing-737-Max-na-crash.aspx">Geen nieuwe richtlijn Boeing 737 Max na...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="09:39 - &#39;Saudi&#39;s verlengen verlaging olieproductie&#39;" href="../ANP-110319-136/Saudis-verlengen-verlaging-olieproductie.aspx">'Saudi's verlengen verlaging olieproduc...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="09:23 - Elliott kritisch over Telecom Italia" href="../ANP-110319-131/Elliott-kritisch-over-Telecom-Italia.aspx">Elliott kritisch over Telecom Italia</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:08</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="09:08 - Kleine winst op Damrak" href="../ANP-110319-120/Kleine-winst-op-Damrak.aspx">Kleine winst op Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:55 - Value8 verkoopt belang in Eetgemak" href="../ANP-110319-117/Value8-verkoopt-belang-in-Eetgemak.aspx">Value8 verkoopt belang in Eetgemak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="08:43 - Turkije vervalt in recessie" href="../ANP-110319-107/Turkije-vervalt-in-recessie.aspx">Turkije vervalt in recessie</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="08:42 - KBC verhoogt advies op WDP" href="KBC-verhoogt-advies-op-WDP.aspx">KBC verhoogt advies op WDP</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="08:31 - &#39;Offshore windenergie niet rendabel&#39;" href="../ANP-110319-104/Offshore-windenergie-niet-rendabel.aspx">'Offshore windenergie niet rendabel'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>5</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/RWF logo tbv IEX uiting 15kb II.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16497/sheldon" target="_blank">Alternatief voor de lage bankrente?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Text">
                        Een vaste rente met maandelijkse uitkeringen.
Het recht van 1e hypotheek op de woningen als zekerheid.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/58x46-Beleggingsmatch.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank">Gaat u ook meer betalen bij uw broker? </a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Text">
                        Binck, Rabobank, Degiro, Lynx en ABN AMRO hebben recent de tarieven aangepast. <br/>
Bereken nu de actuele kosten van uw broker en vergelijk wat u kunt besparen! 
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/tradealotlogo_68x44.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank">Gratis handelen in aandelen is vanaf nu mogelijk</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank" class="Text">
                        Open nu uw rekening.
Of probeer gratis en vrijblijvend onze demo rekening.
	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="AFM: Binaire opties zijn een kansspel" href="https://www.iexgeld.nl/Artikel/293476/AFM-Binaire-opties-zijn-een-kansspel.aspx" target="_blank">AFM: Binaire opties zijn een kansspel</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 mrt</span>
                        </td>
                        <td>
                            <a title="Belastingdienst krijgt het druk " href="https://www.iexgeld.nl/Artikel/293252/Belastingdienst-krijgt-het-druk.aspx" target="_blank">Belastingdienst krijgt het druk </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 mrt</span>
                        </td>
                        <td>
                            <a title="Red het klimaat, beleg groen" href="https://www.iexgeld.nl/Artikel/293223/Red-het-klimaat-beleg-groen.aspx" target="_blank">Red het klimaat, beleg groen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 mrt</span>
                        </td>
                        <td>
                            <a title="Nederlanders zijn echte langetermijnbeleggers" href="https://www.iexgeld.nl/Artikel/292761/Nederlanders-zijn-echte-langetermijnbeleggers.aspx" target="_blank">Nederlanders zijn echte langetermijnbeleggers</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 mrt</span>
                        </td>
                        <td>
                            <a title="Op deze aandelen zet Warren Buffett nu in" href="https://www.iexgeld.nl/Artikel/292760/Op-deze-aandelen-zet-Warren-Buffett-nu-in.aspx" target="_blank">Op deze aandelen zet Warren Buffett nu in</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Must read: Bankiers vrezen disruptie" href="https://www.iexprofs.nl/Must-read/293567/Must-Read/Must-read-Bankiers-vrezen-disruptie.aspx" target="_blank">Must read: Bankiers vrezen disruptie</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Driedubbel duurzaam dividend" href="https://www.iexprofs.nl/Column/293215/dividend/Driedubbel-duurzaam-dividend.aspx" target="_blank">Driedubbel duurzaam dividend</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Kunstmatige intelligentie neemt het over" href="https://www.iexprofs.nl/Nieuws/293434/AI/Kunstmatige-intelligentie-neemt-het-over.aspx" target="_blank">Kunstmatige intelligentie neemt het over</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 mrt</span>
                        </td>
                        <td>
                            <a title="Nordea lanceert genderdiversiteitfonds" href="https://www.iexprofs.nl/Nieuws/293539/Fondsen/Nordea-lanceert-genderdiversiteitfonds.aspx" target="_blank">Nordea lanceert genderdiversiteitfonds</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 mrt</span>
                        </td>
                        <td>
                            <a title="BlackRock lanceert zes nieuwe ESG-ETF&#39;s" href="https://www.iexprofs.nl/Nieuws/293497/BlackRock/BlackRock-lanceert-zes-nieuwe-ESG-ETFs.aspx" target="_blank">BlackRock lanceert zes nieuwe ESG-ETF's</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 mrt</span>
                        </td>
                        <td>
                            <a title="Zelfvertrouwen niet goed voor crowdfunders" href="https://www.participaties.nl/Column/293023/Zelfvertrouwen-niet-goed-voor-crowdfunders.aspx" target="_blank">Zelfvertrouwen niet goed voor crowdfunders</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 feb</span>
                        </td>
                        <td>
                            <a title="Private equity: Te groot" href="https://www.participaties.nl/Column/292477/Private-equity-Te-groot.aspx" target="_blank">Private equity: Te groot</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 feb</span>
                        </td>
                        <td>
                            <a title="Private equity: Te groot" href="https://www.participaties.nl/Column/292477/Private-equity-Te-groot.aspx" target="_blank">Private equity: Te groot</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 feb</span>
                        </td>
                        <td>
                            <a title="Private equity: skin in the game is een probleem" href="https://www.participaties.nl/Column/292477/Private-equity-skin-in-the-game-is-een-probleem.aspx" target="_blank">Private equity: skin in the game is een probleem</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 feb</span>
                        </td>
                        <td>
                            <a title="Venture capital vs. private equity: Dit is het verschil" href="https://www.participaties.nl/Column/292317/Venture-capital-vs-private-equity-Dit-is-het-verschil.aspx" target="_blank">Venture capital vs. private equity: Dit is het ...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Duitsland" href="../../Tag/186/Duitsland.aspx">Duitsland</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Boeing Company (The)" href="../../Koers/330011556/Boeing-Company-The.aspx">Boeing Company (The)</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Italië" href="../../Tag/303/Itali.aspx">Italië</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Turkije" href="../../Tag/384/Turkije.aspx">Turkije</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB1: 737128.10:06:03.4322999 -->
</body>
</html>
