

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="Plus: de shorttips van de 6 experts die gisteren hun favorieten presenteerden." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	De 18 tips van de Hollandse Aandelenavond | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=bf098973794d50547337a6aae5e50673" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
       
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Pieter-Kort","Hollandse-Aandelenavond-2020","Beurs-vandaag","Ahold-Delhaize-Koninklijke","Alfen-NV","Aperam","ASM-International","ASML-Holding","Basic-Fit","Corbion","Galapagos","HAL-Trust","Heijmans","JUST-EAT-TAKEAWAY","RELX","Royal-Dutch-Shell-A","ROYAL-DUTCH-SHELL","Royal-Dutch-Shell-B","SBM-Offshore","Vopak-Koninklijke"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=6bd366958d7a244c179cb1dc7ca860b2"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="Ahold Delhaize Koninklijke" /><meta property="article:tag" content="Alfen N.V." /><meta property="article:tag" content="Aperam" /><meta property="article:tag" content="ASM International" /><meta property="article:tag" content="ASML Holding" /><meta property="article:tag" content="Basic-Fit" /><meta property="article:tag" content="Corbion" /><meta property="article:tag" content="Galapagos" /><meta property="article:tag" content="HAL Trust" /><meta property="article:tag" content="Heijmans" /><meta property="article:tag" content="JUST EAT TAKEAWAY" /><meta property="article:tag" content="RELX" /><meta property="article:tag" content="Royal Dutch Shell A" /><meta property="article:tag" content="ROYAL DUTCH SHELL" /><meta property="article:tag" content="Royal Dutch Shell B" /><meta property="article:tag" content="SBM Offshore" /><meta property="article:tag" content="Vopak Koninklijke" /><meta property="article:published_time" content="2020-10-07T10:30:00.0000000Z" /><meta property="article:modified_time" content="2020-10-07T10:30:00.0000000Z" /><link href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2020/HAAnieuw_bfa9edaf-768b-4b4d-99d2-794077daf393.jpg" rel="image_src" /><meta property="og:description" content="Plus: de shorttips van de 6 experts die gisteren hun favorieten presenteerden." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/HAAnieuw_bfa9edaf-768b-4b4d-99d2-794077daf393.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="De 18 tips van de Hollandse Aandelenavond" /><meta property="og:url" content="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'De 18 tips van de Hollandse Aandelenavond | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '26066599';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABohFh5LQaHGs/17aPacyi04PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbMVzgmKqCuaSYz3ZJTvoTP4STQ/NbIrHBkTLqEkJ4B7zWiw0CZKGW+8NbhtWczwVqJyYsIBtGPLC94QiKBKLNhSUo93qA3wnKQc2wX4CStROesUI6wGyRY4sbFlFuc3Jnfnv0ayzuAF8kxs5UdZIA/9FeAY+0j6cqE+zeFUH9exQxxP9WoIVqL1pD8OjDERwf6AC27J5f1TcFUfDf+qOnxBFLI0rSgRRftmSDw/MU9B/nUm/m5iqpc/jp2qthDxhXsVlUH9149CZ1auJB/lyXMxyTN06oTN25BTA4lN2LbF1" />
</div>
        
                
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">            
                 
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: KPN Koninklijke" href="../../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ASML Holding" href="../../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: JUST EAT TAKEAWAY" href="../../../Koers/561749/JUST-EAT-TAKEAWAY.aspx">JUST EAT TAKEAWAY</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ING Groep" href="../../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>De 18 tips van de Hollandse Aandelenavond</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx">Reacties <span class="number">(7)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header"> 
            
            <h1 class="article__title">               
                De 18 tips van de Hollandse Aandelenavond
            </h1>
            <div class="article__share">
                <p class="article__sharetext">Bericht delen via:</p>
                

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1&amp;title=De 18 tips van de Hollandse Aandelenavond&amp;summary=Plus: de shorttips van de 6 experts die gisteren hun favorieten presenteerden.&amp;source=Beleggen.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1&amp;t=De 18 tips van de Hollandse Aandelenavond&amp;p=https://img.iex.nl/images/uploads/2020/HAAnieuw_bfa9edaf-768b-4b4d-99d2-794077daf393.jpg" class="minifollow__logo" onclick="return social_click(this, 'facebook')">
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1&amp;via=IEXnl&amp;text=De 18 tips van de Hollandse Aandelenavond" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1" class="minifollow__logo" title="deel via WhatsApp" target="_blank" >
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>


    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/reacties.aspx?page=1">Kopieer link</button>
        <div class="minifollow__msg">
                 Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>

</div>           
            <span class="article__category">
                Categorie: <a href="../../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/178/Pieter-Kort.aspx">Pieter Kort</a> 
                        
                    
</div>
                    <div class="article__date">op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">7 oktober 2020 12:30</span></time></div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 23.246</span>
                </div>
            </div>
        </header>

        
        
        

        
    </article>
        
    

    
    
    

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/PieterKort01.png" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Pieter Kort
        </h3>
        </header>
        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_cmdFollow_cmdFollow" class="VisibleButton" data-type="User" data-typekey="155" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$AuthorBlockBelow$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                    <p>U volgt dit IEX-lid.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                    Klik hier om dit lid te volgen en automatisch op de hoogte gehouden te worden van zijn/haar activiteit op IEX.nl.
                
                
                
                
                

            </div>
        </div>
    </span>
   
        
            <p class="authorinfo__intro">Pieter is hoofdredacteur van IEX.nl en de overige financiële titels van IEX Media. Volg hem op Twitter: @pieterkort.</p>
        
        <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/178/Pieter-Kort.aspx">Meer over Pieter Kort</a>
                
            <h3 class="articlelist__title divider">Recente columns van Pieter Kort</h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_Literal1" class="articlelist__date">07 okt</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond.aspx">De 18 tips van de Hollandse Aandelenavond</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_Label1" class="articlelist__views">7</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Literal1" class="articlelist__date">20 sep</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/506854/Slot-029.aspx">Slot: -0,29%</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Label1" class="articlelist__views">13</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_Literal1" class="articlelist__date">16 sep</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/506785/Slot-Net-voor-de-Fed.aspx">Slot: Net voor de Fed</a>
                        
                    </li>
                
                     </ol>
                
 
</div>

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   

    
        <div class="clearfix">
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1375737" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
            </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>7</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12792107"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1404568/barondehuile.aspx">barondehuile</a>
                            <span class="forumpost__userdate">7 oktober 2020 14:12</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1404568/barondehuile.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  barondehuile</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>19&nbsp;mei&nbsp;2015</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1404568/barondehuile.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>153</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>2</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1404568/barondehuile.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 301</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            De basis van deze &quot;experts&quot; is ver te zoeken. Ga maar fijn in zogenaamde groei aandelen en laat de pareltjes (de olifant) die straks wel een echt hoge cashflow zullen presenteren maar lekker links liggen. De groei aandelen zullen op middel lange termijn instorten, zodra blijkt dat de groei toch niet zo groot is als verondersteld. Historie lijkt niet meer te tellen.......hoe vaak hebben we dit al meegemaakt. Experts zouden toch moeten weten dat deze fout iedere maal opnieuw wordt gemaakt. Experts ????? Absoluut niet dus. Bovendien heeft het verleden al bewezen dat experts zo maar wat lullen. Ik zou deze experts eens willen verwijzen naar de volgende download link, dan lezen en vervolgens een keer nadenken wat er de komende tien jaar gebeurd op energie gebied en wie hier de winnaars zullen zijn.<br/><br/>[Modbreak IEX: Gelieve op de inhoud van uw berichten te letten, bericht is bij dezen aangepast.]
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602079920000" data-postid="12792107">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">2</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12792107/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12792132"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_9.svg" class="forumpost__levelicon" width="15" alt="forum rang 9" />
                            <a class="forumpost__username" href="../../../Leden/1074427/objectief.aspx">objectief</a>
                            <span class="forumpost__userdate">7 oktober 2020 14:20</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  objectief</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>19&nbsp;mei&nbsp;2011</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1637</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>23</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 15.391</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            <blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>barondehuile</span> schreef op <span>7 oktober 2020 14:12</span>:</p><br/>De basis van deze &quot;experts&quot; is ver te zoeken.<br/><br/></div></blockquote><br/><br/>Komt dit bericht van een nieuwe profeet!!
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602080400000" data-postid="12792132">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">1</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12792132/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12793815"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1574279/boei.aspx">boei</a>
                            <span class="forumpost__userdate">8 oktober 2020 05:53</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1574279/boei.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  boei</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;dec&nbsp;2018</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1574279/boei.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1574279/boei.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 4</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Quote ; &quot;Tips zijn er ter inspiratie, en zijn geen instructie&quot;.<br/>zo kan je de foute adviezen ook weer recht poetsen, het is allemaal je eigen schuld
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602136380000" data-postid="12793815">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">1</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12793815/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl03$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12793856"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1183416/Charlemagne.aspx">Charlemagne</a>
                            <span class="forumpost__userdate">8 oktober 2020 07:18</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1183416/Charlemagne.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Charlemagne</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>10&nbsp;jul&nbsp;2013</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1183416/Charlemagne.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>103</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1183416/Charlemagne.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 491</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Tehupuring tipt HAL - heeft hij wel eens naar de chart gekeken? dit zijn  - met afstand - ongeveer de slechtste beleggers die er zijn -  5 jaar HAL en je  bent gewoon je geld kwijt - logisch want olie, want old school en nog meer oliebeleggingen, HAL heeft nooit verstand gehad van de 21ste eeuw en gaat die ook nooit krijgen.... succes Jim !
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602141480000" data-postid="12793856">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12793856/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl04$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12793901"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_9.svg" class="forumpost__levelicon" width="15" alt="forum rang 9" />
                            <a class="forumpost__username" href="../../../Leden/1074427/objectief.aspx">objectief</a>
                            <span class="forumpost__userdate">8 oktober 2020 08:06</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  objectief</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>19&nbsp;mei&nbsp;2011</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1637</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>23</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1074427/objectief.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 15.391</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            <blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Charlemagne</span> schreef op <span>8 oktober 2020 07:18</span>:</p><br/>Tehupuring tipt HAL - heeft hij wel eens naar de chart gekeken? dit zijn  - met afstand - ongeveer de slechtste beleggers die er zijn -  5 jaar HAL en je  bent gewoon je geld kwijt - logisch want olie, want old school en nog meer oliebeleggingen, HAL heeft nooit verstand gehad van de 21ste eeuw en gaat die ook nooit krijgen.... succes Jim !<br/></div></blockquote><br/><br/>Chart; dat is hier niet relevant want Jim Tehupuring is een fundamentele analist. HAL noteert flink onder de NAV en de oliesector met o.a. Bos Kalis kan flink herstellen.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602144360000" data-postid="12793901">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12793901/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl05$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12794162"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/40657/lute11.aspx">lute11</a>
                            <span class="forumpost__userdate">8 oktober 2020 09:20</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/40657/lute11.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  lute11</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;okt&nbsp;2000</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/40657/lute11.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>30</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>3</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/40657/lute11.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 767</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            deze van nico bakker is ook leuk:<br/>Bodemvorming is gaande. Koopkansen zolang de koers boven €18 noteert.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602148800000" data-postid="12794162">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12794162/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl06$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12806338"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/103379/Pechorin.aspx">Pechorin</a>
                            <span class="forumpost__userdate">13 oktober 2020 00:02</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/103379/Pechorin.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Pechorin</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>23&nbsp;jul&nbsp;2001</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;okt&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/103379/Pechorin.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>122</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>158</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/103379/Pechorin.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 472</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Tijd voor een shuffeltje, heb je &#39;m door?
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1602547320000" data-postid="12806338">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12806338/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375737/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl07$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>7</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
     



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    <div class="tags"><span class="tags__title">Onderwerpen:</span> <a title="Nieuws, Columns &amp; Video&#39;s over Hollandse Aandelenavond 2020" class="tags__link" href="../../../Tag/5499/Hollandse-Aandelenavond-2020.aspx">Hollandse Aandelenavond 2020</a></div>
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>

<div class="issueblock">
    <h3 class="issuelist__title">
        <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Column/507457/De-18-tips-van-de-Hollandse-Aandelenavond/gerelateerd.aspx">Gerelateerde instrumenten</a>
        
    </h3>    
    
            <ol class="issuelist">
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Ahold Delhaize Koninklijke (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11755/Ahold-Delhaize-Koninklijke.aspx">Ahold Delhaize Koninklijke</a>           
                    
                     <span class="issuelist__lastprice">24,610
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:8px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,120</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,49%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.12</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl01_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.4852</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Alfen N.V. (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/613004/Alfen-NV.aspx">Alfen N.V.</a>           
                    
                     <span class="issuelist__lastprice">60,200
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:36px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-1,400</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-2,27%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-1.4</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl02_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-2.2727</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Aperam (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/383621/Aperam.aspx">Aperam</a>           
                    
                     <span class="issuelist__lastprice">25,500
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:8px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,130</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,51%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.13</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl03_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.5072</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers ASM International (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11808/ASM-International.aspx">ASM International</a>           
                    
                     <span class="issuelist__lastprice">135,700
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+1,750</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,31%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:21px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">1.75</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl04_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.3065</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers ASML Holding (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/16923/ASML-Holding.aspx">ASML Holding</a>           
                    
                     <span class="issuelist__lastprice">335,900
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+7,800</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+2,38%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:37px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">7.8</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl05_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">2.3773</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Basic-Fit (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/596722/Basic-Fit.aspx">Basic-Fit</a>           
                    
                     <span class="issuelist__lastprice">23,300
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:20px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,300</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-1,27%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.3</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl06_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-1.2712</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Corbion (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11762/Corbion.aspx">Corbion</a>           
                    
                     <span class="issuelist__lastprice">43,350
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueNeutral" data-column-infoid="difference">0,000</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblRelativeDifferenceUp" class="ValueNeutral" data-column-infoid="differencerel">0,00%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:0px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl07_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Galapagos (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/60189120/Galapagos.aspx">Galapagos</a>           
                    
                     <span class="issuelist__lastprice">125,050
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+1,300</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,05%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:17px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">1.3</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl08_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.0505</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers HAL Trust (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11873/HAL-Trust.aspx">HAL Trust</a>           
                    
                     <span class="issuelist__lastprice">116,000
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+2,200</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,93%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:30px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">2.2</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl09_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.9332</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Heijmans (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11881/Heijmans.aspx">Heijmans</a>           
                    
                     <span class="issuelist__lastprice">7,530
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:21px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,100</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-1,31%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.1</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl10_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-1.3106</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers JUST EAT TAKEAWAY (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/561749/JUST-EAT-TAKEAWAY.aspx">JUST EAT TAKEAWAY</a>           
                    
                     <span class="issuelist__lastprice">98,300
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+1,320</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,36%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:21px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">1.32</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl11_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.3611</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers RELX (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11765/RELX.aspx">RELX</a>           
                    
                     <span class="issuelist__lastprice">18,750
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,115</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,62%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:10px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.115</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl12_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.6171</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers ROYAL DUTCH SHELL (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/955000656/ROYAL-DUTCH-SHELL.aspx">ROYAL DUTCH SHELL</a>           
                    
                     <span class="issuelist__lastprice">991,900
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:40px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-25,900</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-2,54%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-25.9</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl13_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-2.5447</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Royal Dutch Shell A (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>           
                    
                     <span class="issuelist__lastprice">11,126
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:30px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,220</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-1,94%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.22</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl14_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-1.939</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Royal Dutch Shell B (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/210965/Royal-Dutch-Shell-B.aspx">Royal Dutch Shell B</a>           
                    
                     <span class="issuelist__lastprice">10,634
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:19px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,130</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-1,21%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.13</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl15_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-1.2077</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers SBM Offshore (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/11889/SBM-Offshore.aspx">SBM Offshore</a>           
                    
                     <span class="issuelist__lastprice">14,735
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_plcUp" class="DifferenceBarContainerUp" style="display:none;">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp"></span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_plcDown" class="DifferenceBarContainerDown">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown" style="width:12px"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-0,110</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-0,74%</span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-0.11</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl16_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-0.741</span>                     
                     </div>
                </div>
              </li>
        
            <li class="issuelist__item">
                 <div class="issuelist__details">
                    <a title="Koers Vopak Koninklijke (Aandeel)" class="issuelist__name" href="../../../Aandeel-Koers/101431/Vopak-Koninklijke.aspx">Vopak Koninklijke</a>           
                    
                     <span class="issuelist__lastprice">48,460
                         <span class="BelowBar">12 okt</span>
                     </span>

                     <div class="issuelist__bar">
                         <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_plcUp" class="DifferenceBarContainerUp">
        <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,710</span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,49%</span>
        </div>  
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_DifferenceBarUp" class="DifferenceBarUp" style="width:23px"><!-- --></div>
        </div>
    </div>
    
    <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_plcDown" class="DifferenceBarContainerDown" style="display:none;">
        <div class="DifferenceBar">
            <div id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
        </div>
        <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblAbsoluteDifferenceDown" class="ValueDown"></span><br />
            <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblRelativeDifferenceDown" class="ValueDown"></span>
        </div>
    </div>

    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.71</span>
    <span id="ctl00_ctl00_Content_RightContent_RelatedIssues_repIssues_ctl17_DifferenceBlock_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.4869</span>                     
                     </div>
                </div>
              </li>
        
        <ol>
            
</div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>







<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    12 okt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    12 okt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
Adyen
" href="/go/14216/CityFirst-Adyen.aspx" target="_blank">
Adyen
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    12 okt:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="5 vragen over de digitale euro" href="https://www.iexgeld.nl/Artikel/507534/5-vragen-over-de-digitale-euro.aspx" target="_blank">5 vragen over de digitale euro</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09 okt</span></td>
                                <td><a title="Vereniging Eigen Huis start petitie tegen OZB-verhogingen" href="https://www.iexgeld.nl/Artikel/507535/Vereniging-Eigen-Huis-start-petitie-tegen-OZB-verhogingen.aspx" target="_blank">Vereniging Eigen Huis start petitie tegen OZB-v...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09 okt</span></td>
                                <td><a title="Samenlevingscontract ontbinden: welke stappen ik nemen?" href="https://www.iexgeld.nl/Artikel/507533/Samenlevingscontract-ontbinden-welke-stappen-ik-nemen.aspx" target="_blank">Samenlevingscontract ontbinden: welke stappen i...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 okt</span></td>
                                <td><a title="Hier beleggen Nederlanders in" href="https://www.iexgeld.nl/Artikel/507435/Hier-beleggen-Nederlanders-in.aspx" target="_blank">Hier beleggen Nederlanders in</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>05 okt</span></td>
                                <td><a title="Dit kun je doen tegen WhatsApp-fraude" href="https://www.iexgeld.nl/Artikel/507324/Dit-kun-je-doen-tegen-WhatsApp-fraude.aspx" target="_blank">Dit kun je doen tegen WhatsApp-fraude</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="+5,9 miljard euro in Europese ETF-markt" href="https://www.iexprofs.nl/Nieuws/507592/ETFs/59-miljard-euro-in-Europese-ETF-markt.aspx" target="_blank">+5,9 miljard euro in Europese ETF-markt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="Must read: All time-lows in Europa" href="https://www.iexprofs.nl/Must-read/507559/Must-Read/Must-read-All-time-lows-in-Europa.aspx" target="_blank">Must read: All time-lows in Europa</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="Brexit: Week van de waarheid" href="https://www.iexprofs.nl/Feature/507527/aandelen/Brexit-Week-van-de-waarheid.aspx" target="_blank">Brexit: Week van de waarheid</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="78% van de assetmanagers belegt duurzaam" href="https://www.iexprofs.nl/Nieuws/507529/Duurzaam-beleggen/78-van-de-assetmanagers-belegt-duurzaam.aspx" target="_blank">78% van de assetmanagers belegt duurzaam</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 okt</span></td>
                                <td><a title="Koop banken, energie en luchtvaart" href="https://www.iexprofs.nl/Nieuws/507548/aandelen/Koop-banken-energie-en-luchtvaart.aspx" target="_blank">Koop banken, energie en luchtvaart</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>02 okt</span></td>
                                <td><a title="Forse opleving crowdfundmarkt in derde kwartaal" href="https://www.participaties.nl/Nieuws/507316/crowdfunding/Forse-opleving-crowdfundmarkt-in-derde-kwartaal.aspx" target="_blank">Forse opleving crowdfundmarkt in derde kwartaal</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 sep</span></td>
                                <td><a title="Dit zijn de grootste misverstanden over alternatieve financiering" href="https://www.participaties.nl/Column/507264/crowdfunding/Dit-zijn-de-grootste-misverstanden-over-alternatieve-financiering.aspx" target="_blank">Dit zijn de grootste misverstanden over alterna...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 sep</span></td>
                                <td><a title="DWS: Nederlands vastgoed beter dan rest Europa" href="https://www.participaties.nl/Column/506977/vastgoed/DWS-Nederlands-vastgoed-beter-dan-rest-Europa.aspx" target="_blank">DWS: Nederlands vastgoed beter dan rest Europa</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 sep</span></td>
                                <td><a title="Woningen in augustus 8,2% duurder" href="https://www.participaties.nl/Nieuws/506899/IEXGeld/Woningen-in-augustus-82-duurder.aspx" target="_blank">Woningen in augustus 8,2% duurder</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 sep</span></td>
                                <td><a title="Vastgoedfondsenscan moet vastgoedsector transparanter maken" href="https://www.participaties.nl/Column/506841/vastgoed/Vastgoedfondsenscan-moet-vastgoedsector-transparanter-maken.aspx" target="_blank">Vastgoedfondsenscan moet vastgoedsector transpa...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" href="../../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: JUST EAT TAKEAWAY" href="../../../Koers/561749/JUST-EAT-TAKEAWAY.aspx">JUST EAT TAKEAWAY</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: ING Groep" href="../../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


       
            
        </div>
    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 55ms -->
</body>
</html>
