

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="Voor mooie koersstijgingen moet u in deze tijden bij de small caps zijn." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	TA: Hoe kleiner hoe beter? | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=2a62d9c135a0ed5a279558e9307af304" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
       
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Royce-Tostrams","Technische-Analyse","Beurs-vandaag"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=6bd366958d7a244c179cb1dc7ca860b2"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-09-24T05:30:00.0000000Z" /><meta property="article:modified_time" content="2020-09-24T05:30:00.0000000Z" /><link href="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx" rel="canonical" /><link href="https://img.iex.nl/images/uploads/2020/Smallcaps2_6b36acbf-05be-484d-8a78-f121fdb7b8ea.jpg" rel="image_src" /><meta property="og:description" content="Voor mooie koersstijgingen moet u in deze tijden bij de small caps zijn." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/Smallcaps2_6b36acbf-05be-484d-8a78-f121fdb7b8ea.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="TA: Hoe kleiner hoe beter?" /><meta property="og:url" content="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'TA: Hoe kleiner hoe beter? | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '20129881';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="48FD89D5" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABW3a48BdGN5+I5Dj3VU+d3kPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VpzoJp588fcfz5tM7mfUFrh24audHwhh754P8wqU/vj85b+mzTJtSTwzUtwXrsAWsihjYuPf4hCLwMmk11N6TL06tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaicmLCAbRjywveEIigSizYUlKPd6gN8JykHNsF+AkrUTnrFCOsBskWOLGxZRbnNyZ2gAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV7rIJAMpiPLAk0yOYX/3PbrKyiDTDZzqH+Mn0ZKnA65MA==" />
</div>
        
                
            
    


        <div id="ctl00_ctl00_PageWrapper" class="modern--article no--border">            
                 
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als gratis lid</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                            <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Duitsland" href="../../Tag/186/Duitsland.aspx">Duitsland</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ING Groep" href="../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../opinie/default.aspx">Opinie</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../columns/default.aspx">Columns</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>TA: Hoe kleiner hoe beter?</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter/reacties.aspx">Reacties <span class="number">(3)</span></a></li>
        </ul>
        

    <article class="article">
        
        <header class="article__header"> 
            
            <h1 class="article__title">               
                TA: Hoe kleiner hoe beter?
            </h1>
            <div class="article__share">
                <p class="article__sharetext">Bericht delen via:</p>
                

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx&amp;title=TA: Hoe kleiner hoe beter?&amp;summary=Voor mooie koersstijgingen moet u in deze tijden bij de small caps zijn.&amp;source=Beleggen.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx&amp;t=TA: Hoe kleiner hoe beter?&amp;p=https://img.iex.nl/images/uploads/2020/Smallcaps2_6b36acbf-05be-484d-8a78-f121fdb7b8ea.jpg" class="minifollow__logo" onclick="return social_click(this, 'facebook')">
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx&amp;via=IEXnl&amp;text=TA: Hoe kleiner hoe beter?" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank" >
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>


    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx">Kopieer link</button>
        <div class="minifollow__msg">
                 Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>

</div>           
            <span class="article__category">
                Categorie: <a href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>, <a href="../../Columns/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            </span>
            <div class="article__byline">
                <div class="byline__text">
                    <div id="ctl00_ctl00_Content_LeftContent_pnlAuthor" class="article__author">
	
                        <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_linkAuthor" rel="author" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Royce Tostrams</a> 
                        
                    
</div>
                    <div class="article__date">op <time><span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate">24 september 2020 07:30</span></time></div>
                    <span id="ctl00_ctl00_Content_LeftContent_lblViewCount" class="article__views">Views: 962</span>
                </div>
            </div>
        </header>

        <img id="ctl00_ctl00_Content_LeftContent_imgAlternativeImage" class="article__img" src="https://img.iex.nl/images/uploads/2020/Smallcaps2_6b36acbf-05be-484d-8a78-f121fdb7b8ea.jpg" alt="TA: Hoe kleiner hoe beter?" style="border-width:0px;" />
        
                    
            <div class="article__main"><p>De Nederlandse beurs weet per saldo nog altijd niet ver van zijn plaats te komen. Sinds eind juli beweegt de AEX-index in een correctieve fase waarbij toppen en bodems steeds iets lager komen liggen, maar serieuze verkoopdruk ontbreekt.</p>
<p>De index lijkt nieuwe impulsen nodig te hebben om door de dalende toppenlijn te breken en de consolidatiefase te verlaten. Het laatste topje vormt nu rond 560 punten de eerste tussenliggende weerstand. Hier komt de index ook de dalende toppenlijn tegen.</p>
<p>Wanneer de correctieve fase wordt verlaten, kan in eerste instantie een herstel plaatsvinden richting de weerstand rond 589,40 punten.</p>
<p>Ik bekijk vandaag ook de technische plaatjes van de Midkapindex en de Small caps-index. Wat opvalt is dat de kleintjes momenteel beter presteren dan de Amsterdamse zwaargewichten.</p>
<p><img id="ContentPlaceHolderDefault_cpC_RB_2_ctl00_chartSTImage" src="https://www.tostrams.nl/grafieken/10.gif" alt="" width="99%" /></p>
<h4>AMX-index blijft op koers</h4>
<p>De Amsterdamse Midkapindex (AMX-index) ligt er technisch bezien nog goed bij. Het patroon van hogere toppen en bodems is nog intact, al ontbreekt momenteel de overtuiging.</p>
<p>De laatste weken is de index niet meer ver van zijn plaats gekomen en zien we een stabilisatiefase rond de oude top van begin juni. Zolang de uptrend echter intact is, sluiten we een grotere stijging richting koersdoel 875 punten niet uit.</p>
<p>Voorbeelden van sterke bedrijven in de AMX-index zijn Aalberts, Corbion en PostNL.</p>
<p><img id="ContentPlaceHolderDefault_cpC_RB_2_ctl00_chartSTImage" src="https://www.tostrams.nl/grafieken/58.gif" alt="" width="99%" /></p>
<h3>Small caps nog het sterkst</h3>
<p>De Nederlandse Small caps-index, de ASCX-index, laat een mooie opgaande trend zien. Toppen en bodems worden steeds op hogere niveaus gevormd, wat duidt op een gezonde trend.</p>
<p>De huidige adempauze vindt plaats op de oude top van juni. De index van de kleinere bedrijven laat hiermee qua prestatie zijn grotere broers achter zich. Zolang de koers boven de 900 punten beweegt, blijven we opwaarts kijken. Een duidelijk slot onder deze steun zal het beeld wel doen verzwakken.</p>
<p>In de ASCX-index zijn onder andere Accell, Ordina en Sif Holding verantwoordelijk voor het sterke koersverloop.</p>
<p><img id="ContentPlaceHolderDefault_cpC_RB_2_ctl00_chartSTImage" src="https://www.tostrams.nl/grafieken/ascx.gif" alt="" width="99%" /></p> <div id="Outstream"></div></div>
            <small class="article__disclaimer">  <div style="margin-bottom:2em;border-bottom:1px solid #cdcdcd;padding-bottom:2em;">
                <img src="https://img.iex.nl/Marketing/banners/tostrams-logo.png" style="display:block;margin-bottom: 1.5em" width="150" alt="tostrams">
                <h3 style="line-height:1.5;margin-bottom: 1.2em;">Wilt u toegang tot Technische analyses en concrete Alert & Kooptips, meld u aan voor Tostrams</h3>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item" style="margin-bottom:5px;">Dagelijks actuele en deskundige adviezen</li>
                <li class="checkmarklist__item" style="margin-bottom:5px;">Concrete koop- en verkooptips</li>
                <li class="checkmarklist__item">Direct toegang tot NL Modelportefeuilles</li>
            </ul>
           <a href="https://www.tostrams.nl/abonnement-goud-actie.aspx?utm_source=IEX.nl&utm_medium=blogroyce&utm_campaign=tostrams" class="ctabutton" style="margin-top:2em;font-size:1.1em;">Bekijk Tostrams</a>
        </div>
<a href="https://www.iex.nl/Columns/Auteur/253/Royce-Tostrams.aspx">Royce Tostrams</a> is technisch analist en oprichter van de <a href="http://www.tostrams.nl" target="_new">Tostrams Groep</a>. Hij schrijft zijn columns op persoonlijke titel. De informatie in zijn columns is niet bedoeld als professioneel of particulier beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen. 
<div style="margin-top:1.5em;"><a class="twitter-follow-button"
  href="https://twitter.com/roycetostrams"
  data-size="large">
Volg @roycetostrams op Twitter</a></div>
</small>
        

        
    </article>
        
    

    
    
    

<div class="authorinfo">
         <header class="authorinfo__header">
             <img id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/RoyceTostrams.jpg" style="border-width:0px;" />
        <h3 class="authorinfo__title">
            <span class="authorinfo__subtitle">Column door: </span>Royce Tostrams 
        </h3>
        </header>
        
   
        
            <p class="authorinfo__intro">Royce Tostrams werkt sinds eind jaren zeventig op de financiële markten, onder andere bij Rabobank, Robeco, IRIS en de ING Groep als hoofd van de afdeling Technische Analyse. Hij heeft eind negentiger jaren de Tostrams Groep opgericht. Dit bureau biedt onafhankelijke beleggingsadviezen op basis van technische analyse voor par...</p>
        
        <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/253/Royce-Tostrams.aspx">Meer over Royce Tostrams </a>
                
            <h3 class="articlelist__title divider">Recente columns van Royce Tostrams </h3>
            
                    <ol class="articlelist">
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_Literal1" class="articlelist__date">07:30</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_HyperLink1" href="https://www.iex.nl/Column/507028/TA-Hoe-kleiner-hoe-beter.aspx">TA: Hoe kleiner hoe beter?</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl01_Label1" class="articlelist__views">3</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Literal1" class="articlelist__date">23 sep</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_HyperLink1" href="https://www.iex.nl/Column/506991/TA-Hollandse-aandelen.aspx">TA: Hollandse aandelen</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl02_Label1" class="articlelist__views">286</span>
                    </li>
                
                    <li class="articlelist__item ">
                   <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_Literal1" class="articlelist__date">22 sep</span>
                      <a id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_HyperLink1" href="https://www.iex.nl/Column/506945/TA-Bankendump.aspx">TA: Bankendump</a>
                        <span id="ctl00_ctl00_Content_LeftContent_AuthorBlockBelow_repArticles_ctl03_Label1" class="articlelist__views">306</span>
                    </li>
                
                     </ol>
                
 
</div>

    

    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   

    
        <div class="clearfix">
        <h2 class="NoLine TourReactie" style="float: left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1375335" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
            </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>4</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12755910"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_6.svg" class="forumpost__levelicon" width="15" alt="forum rang 6" />
                            <a class="forumpost__username" href="../../Leden/41333/d-Aandelen.aspx">'d Aandelen</a>
                            <span class="forumpost__userdate">24 september 2020 07:48</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/41333/d-Aandelen.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  'd Aandelen</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>25&nbsp;nov&nbsp;2003</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>24&nbsp;sep&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/41333/d-Aandelen.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>2094</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>360</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/41333/d-Aandelen.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 9.857</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Goedemorgen, <br/><br/>zo is het Royce, klein is fijn tussen al die veel te hoog gewaardeerde aandelen waarvan de uitslagen in de koers ook heel groot kunnen zijn.<br/><br/>Maar eens zien wat deze donderdag ons brengt.<br/><br/>De richting is ook op de LT neerwaarts.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1600933680000" data-postid="12755910">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12755910/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375335/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12755928"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../Leden/583623/Sloeki.aspx">Sloeki</a>
                            <span class="forumpost__userdate">24 september 2020 07:57</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/583623/Sloeki.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Sloeki</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>11&nbsp;feb&nbsp;2006</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>24&nbsp;sep&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/583623/Sloeki.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>436</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>135</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/583623/Sloeki.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 9.333</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Goedemorgen gokkers, wat een casino hè...
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1600934220000" data-postid="12755928">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12755928/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375335/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12755947"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_7.svg" class="forumpost__levelicon" width="15" alt="forum rang 7" />
                            <a class="forumpost__username" href="../../Leden/650398/easy56.aspx">easy56</a>
                            <span class="forumpost__userdate">24 september 2020 08:02</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/650398/easy56.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  easy56</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;apr&nbsp;2007</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>24&nbsp;sep&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/650398/easy56.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1464</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>673</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/650398/easy56.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 20.988</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Gold Price Will See Tsunamic Increase Despite Dips, Says Billionaire Investor Frank Giustra<br/>Get Gold as Cash and Bonds Will Be Destroyed Warns Billionaire Frank Giustra<br/><br/><br/>dat denk ik ook,al jaren.......<br/><br/>geduld...<br/><br/><a href="https://www.youtube.com/watch?v=9kEedKzOzzw" target=_blank>www.youtube.com/watch?v=9kEedKzOzzw</a><br/><br/><br/>
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1600934520000" data-postid="12755947">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12755947/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375335/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl03$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12755959"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_6.svg" class="forumpost__levelicon" width="15" alt="forum rang 6" />
                            <a class="forumpost__username" href="../../Leden/896305/Formule1-Fan.aspx">Formule1-Fan</a>
                            <span class="forumpost__userdate">24 september 2020 08:05</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/896305/Formule1-Fan.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Formule1-Fan</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>21&nbsp;feb&nbsp;2009</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>24&nbsp;sep&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/896305/Formule1-Fan.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>917</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>11</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/896305/Formule1-Fan.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 47.235</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            hosanna<br/><br/>1430 gam.<br/><br/>Vaccin zeggen ze begin dit jaar.  Mooi weer spelen
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1600934700000" data-postid="12755959">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12755959/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1375335/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl04$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>4</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
     



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>




    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>







<div class="ContentPartner CitiAd">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    24 sep:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    24 sep:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl01_link" title="
ING Group
" href="/go/14216/CityFirst-ING-Group.aspx" target="_blank">
ING Group
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    24 sep:
                    <a id="ctl00_ctl00_Content_RightContent_CitiFirstHomePage_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
    

    

</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 sep</span></td>
                                <td><a title="Ik wil scheiden, wat nu?" href="https://www.iexgeld.nl/Artikel/506853/Ik-wil-scheiden-wat-nu.aspx" target="_blank">Ik wil scheiden, wat nu?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 sep</span></td>
                                <td><a title="Huizenprijzen met dik 8% gestegen" href="https://www.iexgeld.nl/Artikel/506897/Huizenprijzen-met-dik-8-gestegen.aspx" target="_blank">Huizenprijzen met dik 8% gestegen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 sep</span></td>
                                <td><a title="Moet je vrezen voor de techbubbel?" href="https://www.iexgeld.nl/Artikel/506849/Moet-je-vrezen-voor-de-techbubbel.aspx" target="_blank">Moet je vrezen voor de techbubbel?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>16 sep</span></td>
                                <td><a title="2021: wat verandert er voor jou?" href="https://www.iexgeld.nl/Artikel/506747/2021-wat-verandert-er-voor-jou.aspx" target="_blank">2021: wat verandert er voor jou?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>15 sep</span></td>
                                <td><a title="Gestaag een vermogen opbouwen: zo doe je dat" href="https://www.iexgeld.nl/Artikel/506634/Gestaag-een-vermogen-opbouwen-zo-doe-je-dat.aspx" target="_blank">Gestaag een vermogen opbouwen: zo doe je dat</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 sep</span></td>
                                <td><a title="Must read: We zullen doorgaan" href="https://www.iexprofs.nl/Must-read/506999/Must-Read/Must-read-We-zullen-doorgaan.aspx" target="_blank">Must read: We zullen doorgaan</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 sep</span></td>
                                <td><a title="Fed geeft ETF-reus BlackRock extra boost" href="https://www.iexprofs.nl/Nieuws/506916/Amerikaanse-obligaties/Fed-geeft-ETF-reus-BlackRock-extra-boost.aspx" target="_blank">Fed geeft ETF-reus BlackRock extra boost</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 sep</span></td>
                                <td><a title="Alles zit goud en zilver mee" href="https://www.iexprofs.nl/Nieuws/506728/goud/Alles-zit-goud-en-zilver-mee.aspx" target="_blank">Alles zit goud en zilver mee</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 sep</span></td>
                                <td><a title="Hollands vastgoed binnen Europa interessant" href="https://www.iexprofs.nl/Nieuws/506972/Alternatieve-beleggingen/Hollands-vastgoed-binnen-Europa-interessant.aspx" target="_blank">Hollands vastgoed binnen Europa interessant</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 sep</span></td>
                                <td><a title="Peter Blom stopt bij Triodos Bank" href="https://www.iexprofs.nl/Nieuws/506968/Jobs-transfers/Peter-Blom-stopt-bij-Triodos-Bank.aspx" target="_blank">Peter Blom stopt bij Triodos Bank</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 sep</span></td>
                                <td><a title="DWS: Nederlands vastgoed beter dan rest Europa" href="https://www.participaties.nl/Column/506977/vastgoed/DWS-Nederlands-vastgoed-beter-dan-rest-Europa.aspx" target="_blank">DWS: Nederlands vastgoed beter dan rest Europa</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 sep</span></td>
                                <td><a title="Woningen in augustus 8,2% duurder" href="https://www.participaties.nl/Nieuws/506899/IEXGeld/Woningen-in-augustus-82-duurder.aspx" target="_blank">Woningen in augustus 8,2% duurder</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 sep</span></td>
                                <td><a title="Vastgoedfondsenscan moet vastgoedsector transparanter maken" href="https://www.participaties.nl/Column/506841/vastgoed/Vastgoedfondsenscan-moet-vastgoedsector-transparanter-maken.aspx" target="_blank">Vastgoedfondsenscan moet vastgoedsector transpa...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11 sep</span></td>
                                <td><a title="Gemiddelde WOZ-waarde met 8,9% gestegen" href="https://www.participaties.nl/Nieuws/506636/IEXGeld/Gemiddelde-WOZ-waarde-met-89-gestegen.aspx" target="_blank">Gemiddelde WOZ-waarde met 8,9% gestegen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>07 sep</span></td>
                                <td><a title="Mede-eigenaar worden van HEMA: goed idee?" href="https://www.participaties.nl/Column/506473/private-equity/Mede-eigenaar-worden-van-HEMA-goed-idee.aspx" target="_blank">Mede-eigenaar worden van HEMA: goed idee?</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Duitsland" href="../../Tag/186/Duitsland.aspx">Duitsland</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: ING Groep" href="../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


       
            
        </div>
    </form>
  
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                var $this = $(this);
                $this.prev('ol').find('li').slice(1).slideToggle('fast');
                $this.toggleClass("active");
                 
                if ($this.hasClass("active")) {
                    $this.text("toon minder adviezen");
                }
                else {
                    $this.text("toon meer adviezen");
                }
                return false;
            });
        });
    </script>


    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 38ms -->
</body>
</html>
