

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" Delivery Hero heeft in de eerste helft van dit jaar het aantal bestellingen flink zien aantrekken. Dit maakte de Duitse maaltijdbezorger donderdag bekend." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Delivery Hero ziet aantal bestellingen flink aantrekken | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=f6d776bec60a78dfbfb66b647ff7a050" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
  const gaTrackerId ="UA-1935391-1";
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=9d312e0501edb0c0e092a46911f3fe17"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="DELIVERY HERO SE" /><meta property="article:published_time" content="2021-08-26T05:59:00.0000000Z" /><meta property="article:modified_time" content="2021-08-26T05:59:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/2021/deliveryhero2_4d8cc8cc-6c29-4c4c-a549-d104bf01bcde.jpg" rel="image_src" /><meta property="og:description" content=" Delivery Hero heeft in de eerste helft van dit jaar het aantal bestellingen flink zien aantrekken. Dit maakte de Duitse maaltijdbezorger donderdag bekend." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/deliveryhero2_4d8cc8cc-6c29-4c4c-a549-d104bf01bcde.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Delivery Hero ziet aantal bestellingen flink aantrekken" /><meta property="og:url" content="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function () { setTimeout(streamerInitialize, 2000); });//]]>
</script>

<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA6bml5oldxl0rJZsf5G/zZT9s93KmxGMR1ftwTy8hhVHgW8P3nUELaTPs9puZfs6B3pMEh2l/l1I5FIymmw+wiNALPeUNoi/osfUS662cW8jVG1boXp5S99ss/V6Ns1vaYaRKniNif+GLAMgDrHYHyxEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaigAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV7Kz1BiO+myxjR3dFX2izfZY0l3dWLOmb73kyYCmysNDFiCdwKOaJ/hFSKV7OLgQx3pxzTV2qx5n3RtSK3ahlA2" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl18_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl18$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl18_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl18_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizzardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl19_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl19_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbEmail" id="ctl00_ctl00_ctl19_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl19_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl19_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl19_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl19$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl19_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl19$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl19_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizzard__overlay" data-wizzardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizzard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,58 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_source=iex&utm_medium=paywall&utm_content=always_on" class="genbutton">Word abonnee</a>
        <!--memberstatus="notLid"-->
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        <!--memberstatus-->
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
    <!--memberstatus="notLid"-->  
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    <!--memberstatus-->
  </article>    
</div>
            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                            <li><a class="navpanel__link" href="../../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/235/interviews.aspx">Interviews</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/360111252/Novacyt.aspx">Novacyt</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/600539912/Prosus.aspx">Prosus</a></li><li><a class="trendbutton" href="../../../Forum-Aandeel/11816/BAM-Groep.aspx">BAM Groep</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../../goudenstier/default.aspx">Beste Keuze Overzicht</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De beste keuze voor beleggingen</h4>
                        <p class="navpanel__text">Beleggen is keuzes maken. Maar met zoveel verschillende fondsen, brokers, vermogensbeheerders en wat er allemaal nog meer te krijgen is, kan dat wel een stressvolle opgave zijn. De Beste Keuze van IEX Gouden Stier helpt: uit het grote aanbod selecteerden we, met de hulp van onafhankelijke experts, in iedere categorie de producten en diensten die de beste value for money bieden.</p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Delivery Hero ziet aantal bestellingen flink aantrekken</span>
</div>
        <aside>
            
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </aside>
            <div id="ContentContainer" class="main__center">
                
                
    <div class="TopContent">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx">Reacties <span class="number">(1)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Delivery Hero ziet aantal bestellingen flink aantrekken</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f727408%2fDelivery-Hero-ziet-aantal-bestellingen-flink-aantrekken%2freacties.aspx&amp;title=Delivery Hero ziet aantal bestellingen flink aantrekken&amp;summary=Delivery Hero heeft in de eerste helft van dit jaar het aantal bestellingen flink zien aantrekken Dit maakte de Duitse maaltijdbezorger donderdag bekend&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f727408%2fDelivery-Hero-ziet-aantal-bestellingen-flink-aantrekken%2freacties.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2f2021%2fdeliveryhero2_4d8cc8cc-6c29-4c4c-a549-d104bf01bcde.jpg&amp;t=Delivery Hero ziet aantal bestellingen flink aantrekken" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f727408%2fDelivery-Hero-ziet-aantal-bestellingen-flink-aantrekken%2freacties.aspx&amp;via=IEXnl&amp;text=Delivery Hero ziet aantal bestellingen flink aantrekken" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/727408/Delivery-Hero-ziet-aantal-bestellingen-flink-aantrekken/reacties.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>donderdag 26 augustus 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 654</span>
        </div>
    
</div>
</header>

        
    </article>
    
        
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1384738" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13642182"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_7.svg" class="forumpost__levelicon" width="15" alt="forum rang 7" />
                            <a class="forumpost__username" href="../../../Leden/1459466/Rowi62.aspx">Rowi62</a>
                            <span class="forumpost__userdate">26 augustus 2021 08:09</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1459466/Rowi62.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Rowi62</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;okt&nbsp;2016</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>26&nbsp;aug&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1459466/Rowi62.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1367</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>536</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1459466/Rowi62.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 3.654</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            20% hiervan is van Prosus. Geen winst nog maar wel super groei. 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1629965340000" data-postid="13642182">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13642182/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1384738/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/485012055/DELIVERY-HERO-SE.aspx" >DELIVERY HERO SE</a></h2>
        <span class="issueblock__lastprice">
            <span id="485012055LastPrice">123,200</span>
            <span id="485012055LastTime" class="BelowBar">25 aug</span>                    
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp" style="display:none;">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueUp"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueUp"></span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown" style="width:40px"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown" data-column-infoid="difference">-1,550</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown" data-column-infoid="differencerel">-1,24%</span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">-1.55</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">-1.2425</span>
        </div>
    </header>
    <div class="issueblock__chart">
        
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="485012055" data-issuename="DELIVERY HERO SE" data-issueidlocal="485012055">
                <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
            </div>
            <script type="text/javascript">
                $(document).ready(function () {
                    Highcharts.setOptions({lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } }});
                    initIssueChart("ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive");
                });
            </script>
        
    </div>

    
</section><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





<article class="blocksub">
    <div id="ctl00_ctl00_Content_RightContent_newsletter_UpdateForm" class="blocksub__wrapper">
	    
        <h2 class="blocksub__title">Dagelijkse nieuwsbrief</h2>
<p style="margin-bottom:20px;">Ja, ik wil elke dag de laatste kooptips en analyses van verschillende aandelen ontvangen.</p>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_Content_RightContent_newsletter_tbEmail">Uw emailadres</label>
                <input name="ctl00$ctl00$Content$RightContent$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_Content_RightContent_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
                
                
            </div>
            <input type="submit" name="ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe" value="Inschrijven" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_Content_RightContent_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>



<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    26 aug:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 aug:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
RD Shell
" href="/go/14216/CityFirst-RD-Shell.aspx" target="_blank">
RD Shell
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 aug:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        <div class="publisher-sh-spot" data-player="7ec22b07-8ad1-4e64-b031-785a0dc5412e" ></div>

    
</div>
    

                
            </div>
        </main>
        

<section class="footernetwork">
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/727362/Kan-EM-een-verloren-decennium-achter-zich-laten.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727362-Kan-EM-een-verloren-decennium-achter-zich-laten-1025.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/727362/Kan-EM-een-verloren-decennium-achter-zich-laten.aspx" target="_blank">Kan EM een verloren decennium achter zich laten?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/727365/Chinese-regelmanie-treft-ook-obligatiemarkt.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727365-Chinese-regelmanie-treft-ook-obligatiemarkt-7d84.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/727365/Chinese-regelmanie-treft-ook-obligatiemarkt.aspx" target="_blank">Chinese regelmanie treft ook obligatiemarkt</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/726667/Rekening-delen-Dit-zijn-de-handigste-apps-om-te-gebruiken.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/726667-Rekening-delen-Dit-zijn-de-handigste-apps-om-te-gebruiken-8b3b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/726667/Rekening-delen-Dit-zijn-de-handigste-apps-om-te-gebruiken.aspx" target="_blank">Rekening delen? Dit zijn de handigste apps om te gebruiken</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/727329/Must-read-Niemand-vreest-een-correctie.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727329-Must-read-Niemand-vreest-een-correctie-4be5.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/727329/Must-read-Niemand-vreest-een-correctie.aspx" target="_blank">Must read: Niemand vreest een correctie</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/727181/Fear-and-Greed-index-is-onbruikbaar.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727181-Fear-and-Greed-index-is-onbruikbaar-1f69.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/727181/Fear-and-Greed-index-is-onbruikbaar.aspx" target="_blank">Fear and Greed-index is onbruikbaar</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/727154/Wereldwijde-dividendherstel-neemt-serieuze-vormen-aan.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727154-Wereldwijde-dividendherstel-neemt-serieuze-vormen-aan-7a01.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/727154/Wereldwijde-dividendherstel-neemt-serieuze-vormen-aan.aspx" target="_blank">Wereldwijde dividendherstel neemt serieuze vormen aan</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/727252/Verbouwen-In-sommige-gemeenten-wordt-een-vergunning-honderden-euros-duurder.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727252-Verbouwen-In-sommige-gemeenten-wordt-een-vergunning-honderden-euros-duurder-74bc.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/727252/Verbouwen-In-sommige-gemeenten-wordt-een-vergunning-honderden-euros-duurder.aspx" target="_blank">Verbouwen? In sommige gemeenten wordt een vergunning honderden euro's duurder</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/727149/Huizenprijzen-naar-nieuw-record-maar-verkoopcijfers-stagneren.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/727149-Huizenprijzen-naar-nieuw-record-maar-verkoopcijfers-stagneren-c46a.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/727149/Huizenprijzen-naar-nieuw-record-maar-verkoopcijfers-stagneren.aspx" target="_blank">Huizenprijzen naar nieuw record, maar verkoopcijfers stagneren</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/726841/Huiseigenaren-verkopen-liever-niet-aan-beleggers.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/726841-Huiseigenaren-verkopen-liever-niet-aan-beleggers-f80c.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/726841/Huiseigenaren-verkopen-liever-niet-aan-beleggers.aspx" target="_blank">Huiseigenaren verkopen liever niet aan beleggers</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/726554/Zo-bereid-je-je-portefeuille-voor-op-klimaatverandering.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/726554-Zo-bereid-je-je-portefeuille-voor-op-klimaatverandering-0cf6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/726554/Zo-bereid-je-je-portefeuille-voor-op-klimaatverandering.aspx" target="_blank">Zo bereid je je portefeuille voor op klimaatverandering</a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Benkey">
  	        <a href="https://iex.nl/go/17621/Benkey.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/149_107x75-benkey-logo.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank">Beleg in ervaren vastgoedprofessionals</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank" >6% tot 9% rendement. Ontvang direct maandelijks rente op je rekening. 
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Etoro IEX Tekst link 3 maanden campagne ">
  	        <a href="https://iex.nl/go/17605/Etoroiex.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/142_Image_107x75_1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17605/Etoroiex.aspx" target="_blank">Hoe kunt u beleggen zoals de allerbesten?</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17605/Etoroiex.aspx" target="_blank" >Door ze automatisch te kopiëren met eToro’s CopyTrader™</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Finner - tekstlink - IEX - Belegger">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/Content/2019/FinnerLogo_70x46.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" >Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX DeGiro">
  	        <a href="https://www.iex.nl/go/17657/degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/167_DEGIRO_107x751x.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17657/degiro.aspx" target="_blank">Met beleggen kunt u uw inleg verliezen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17657/degiro.aspx" target="_blank" >Zelf beleggen via een bekroonde online broker, nu met 50 EUR tegoed

</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Briqwise 2021 Tekst link">
  	        <a href="https://www.iex.nl/go/17631/Briqwise.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank" >Veilig een aantrekkelijk rendement maken. Kan dat…


</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX JR Shipping 2e deel">
  	        <a href="https://www.iex.nl/go/17637/JRshipping.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/160_iex-tekstlink-v1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17637/JRshipping.aspx" target="_blank">Scheepvaart is booming!</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17637/JRshipping.aspx" target="_blank" >Investeer in een containerschip.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>

<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_ctl22_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl03_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl04_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl06_linkSubHomeTag"><a title="Trending: ASR Nederland" class="trendbutton" href="../../../Koers/596718/ASR-Nederland.aspx">ASR Nederland</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl07_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../../Koers/99178/ASCX.aspx">ASCX</a></li>
                </ul>
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
   <img src="https://img.iex.nl/Logo/IEX_App3.png" width="138" height="230" loading="lazy" alt="Smartphone met IEX App" style="float:right;filter: drop-shadow(-3px 10px 8px rgba(0,0,0,0.1));">
            <h4 class="footercontent__subtitle">Bovenop de beurs met de IEX App</h4>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item">Alle beleggingsinformatie van IEX.nl in een handige app</li>
                <li class="checkmarklist__item">Realtime koersen en een persoonlijke watchlist</li>
                <li class="checkmarklist__item">Pushnotificaties</li>
            </ul>
           <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl"><img src="https://img.iex.nl/Logo/google-play.png" width="130" loading="lazy" alt="Google play" style="margin-right:20px;" />               
            </a>


            <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="120" loading="lazy" alt="Apple App store" />
             </a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    
<script>window.location.hash=(window.location.hash||"LastPost"); </script></form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;">
        <div class="wizzard wizzard--large">
            <button class="wizzard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
            </button>
            <section class="wizzard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript">        
        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('485012055');
        var fields = new Array('LastDateTime','LastPrice','AbsoluteDifference','RelativeDifference');
        
        var basevalues = new Array(); 
        basevalues['485012055AbsoluteDifference'] = -1.55;
        basevalues['485012055AverageVolume'] = 471832;
        basevalues['485012055ChartContainerId'] = 'ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive';
        basevalues['485012055Decimals'] = 3;
        basevalues['485012055HighPrice'] = 128.2;
        basevalues['485012055LastPrice'] = 123.2;
        basevalues['485012055LastTime'] = 1629913018000;
        basevalues['485012055LowPrice'] = 121.6;
        basevalues['485012055PreviousClosePrice'] = 0;
        basevalues['485012055RelativeDifference'] = -1.2425;
        basevalues['485012055Volume'] = 614080;
    </script>

    
    
    
         
    <!-- WEB3: 25ms -->
</body>
</html>
