

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content="Met de verkoopdruk van vandaag is de steun rond $42.000 duidelijk gesneuveld en is er ruimte vrijgekomen voor een grotere correctie." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Bitcoin onder druk | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=2192cd49891033862c12d092b6b22c44" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Bitcoin-onder-druk-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=64b6c8e4914230bcc8c17617734bacce"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Crypto/720307/Bitcoin-onder-druk/reacties.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/2021/bitcoin13.bewerkt_b0869e44-a798-4f21-972c-80d740efd545.jpg" rel="image_src" /><meta property="og:description" content="Met de verkoopdruk van vandaag is de steun rond $42.000 duidelijk gesneuveld en is er ruimte vrijgekomen voor een grotere correctie." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/bitcoin13.bewerkt_b0869e44-a798-4f21-972c-80d740efd545.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Bitcoin onder druk" /><meta property="og:url" content="https://www.iex.nl/Crypto/720307/Bitcoin-onder-druk/reacties.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Crypto/720307/Bitcoin-onder-druk/reacties.aspx" id="aspnetForm" class="wrapper_secties_bitcoin modern--article">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function () { setTimeout(streamerInitialize, 2000); });//]]>
</script>

<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3033AC30" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABs3XgJu162L73izpTPJLQMQ/YPPv6aFHGcFl0L5elrnvBiOv2ZSM3Jl1ukf7ry0CYlcjRPWXhbpnh5vJBeCiyKq8h8dOa7U9YKJyI5stXEAVLbVRbsDtuiuXRnx/U5GTV0nDuPW8gF3P5jnuZQ5OqvRTZi77GDrDhoyNYFE2ryDXt+WDFGcrhevZzJ4NwoS9zneycNyTrDm8WP/Q8IdmQGoBfrCgJjP62fYzLAXmSVhvAryu3P2VHSDuf8fAhCpaBtQt/Vdl8q8xvE2X4Ymq3thB5oPSiC4pHdAlLRYTvjVXBJND81siscGRMuoSQngHvNaLDQJkoZb7w1uG1ZzPBWonJiwgG0Y8sL3hCIoEos2FJSj3eoDfCcpBzbBfgJK1E56xQjrAbJFjixsWUW5zcmd+e/RrLO4AXyTGzlR1kgD/0V4Bj7SPpyoT7N4VQf17FDHE/1aghWovWkPw6MMRHB/mtsozgunzImUsIV7T5/PUY747YFV1ODZJ5/MHJWNtGSgAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV6Kl8ztDvyWmqFBiA5KDYvYCyQr9PjSFPPvdwf17HKmDw==" />
</div>        
        
        
        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl17_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl17$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl17$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl17_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl17_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://one.iex.nl" class="headerlink">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">One Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizzardid="signup_wizzard">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl18_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl18_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl18_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl18$LoginForm$tbEmail" id="ctl00_ctl00_ctl18_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl18_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl18_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl18_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl18$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl18_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl18_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl18_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl18$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl18_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl18$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl18_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_ctl18_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_ctl18_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_ctl18_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl18_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$ctl18$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_ctl18_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_ctl18_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$ctl18$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_ctl18_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_ctl18_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_ctl18_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_ctl18_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$ctl18$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_ctl18_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_ctl18_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_ctl18_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$ctl18$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_ctl18_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$ctl18$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl18_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">

             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
  <img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
            

<div class="menuwrapper">
<burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item burger-only">
            <a class="genbutton darkinvert" href="../../../MijnIEX/Login.aspx">Inloggen</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="navigation__sublist">
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Indices.aspx">Indices</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Opties.aspx">Opties</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Futures.aspx">Futures</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                <li class="navigation__subitem"><a href="https://one.iex.nl/monitor/" class="navigation__sublink">IEX One Monitor</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="navigation__sublist">
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Nieuws/Default.aspx">Nieuws</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Columns/Liveblog.aspx">Liveblog</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Columns/Default.aspx">Columns</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Video/Default.aspx">Video's</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Agenda/Default.aspx">Beursagenda</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            
            <ul class="navigation__sublist">
                    <li class="navigation__subitem" >
                        <a href="/content/wat-is-premium.aspx" class="navigation__sublink">Wat is IEX Premium?</a>
                    </li>
                    <li class="navigation__subitem" >
                        <a href="/content/rendementen-premium.aspx" class="navigation__sublink">Behaalde rendementen</a>
                    </li>
                    <li class="navigation__subitem" >
                        <a href="/content/beleggen-portefeuille-iex.aspx" class="navigation__sublink">Het beleggingsbeleid</a>
                    </li>
                    <li class="navigation__subitem" >
                        <a href="https://premium.iex.nl" class="navigation__sublink"> Word ook Premium-lid</a>
                    </li>
                    <li class="navigation__subitem" >
                        <a href="/MijnIEX/Login.aspx" class="navigation__sublink">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item">
            <a class="navigation__link" href="../../../Premium/Magazine.aspx">
                IEX Magazine <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="navigation__sublist">
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Forum/Default.aspx">Forum Overzicht</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
          <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="navigation__sublist">
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../goudenstier/default.aspx">Beste Keuze Overzicht</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink navigation--gs" href="../../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="navigation__item Selected">
          <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Secties</button>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="navigation__sublist">    
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="navigation__subitem Selected"><a class="navigation__sublink" href="../../Default.aspx">Crypto</a></li>
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="navigation__sublist">
                <li class="navigation__subitem"><a class="navigation__sublink" href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li class="navigation__subitem"><a class="navigation__sublink" href="../../../MijnIEX/Signup.aspx">Registreren</a></li><li class="navigation__subitem"><a class="navigation__sublink" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="navigation__subitem"><a class="navigation__sublink" href="../../../content/helpcentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
    </ul>   
</nav>
</burger-menu> 
</div>
            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../Default.aspx">Crypto</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../Nieuws.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Bitcoin onder druk</span>
</div>
        <aside>
            
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </aside>
            <div id="ContentContainer" class="main__center clearfix">
                
                
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    <article class="article">        
        
<header class="article__header">
    <h1 class="article__title">Bitcoin onder druk</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/659/Wouter-Slot.aspx">Wouter Slot</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>woensdag 19 mei 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views"></span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        <picture class="article__img">
        <img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/2021/bitcoin13.bewerkt_b0869e44-a798-4f21-972c-80d740efd545.jpg" alt="Bitcoin onder druk" style="border-width:0px;" />
        </picture>
        
    </figure>        



        <div class="article__main"> <p>De cryptomarkt staat onder druk en vandaag is het niet Elon Musk die zorgt voor de verkoopgolf, maar de Chinese overheid. De Chinese Centrale Bank heeft namelijk aangegeven dat cryptomunten geen geldig betaalmiddel zullen worden in China en dat het financiele instellingen verboden heeft om diensten aan te bieden gerelateerd aan transacties met cryptomunten.</p>
<h3>Steun gebroken</h3>
<p>Het technische plaatje van bitcoin was de afgelopen weken al verzwakt waardoor de steun rond $42.000 de afgelopen dagen onder druk kwam te staan. Met de verkoopdruk van vandaag is deze steun duidelijk gesneuveld en is er ruimte vrijgekomen voor een grotere correctie.</p>
<p>Zoals op de daggrafiek hieronder is te zien, is de koers inmiddels (tijdelijk) opgevangen door de tussenliggende steun rond de bodems van januari op $30.000. Vanaf dit niveau lijkt de koers even wat te herstellen. Het is echter maar de vraag hoe lang dit herstel zal duren, want op langere termijn lijkt een grotere daling niet uitgesloten.</p>
<p><img src="https://img.iex.nl/beeld/btcD19-5.png" alt="" width="600" height="350" /></p>
<h3>Oude weerstand, nieuwe steun</h3>
<p>Het echte vangnet voor bitcoin lijken we pas een stuk lager tegen te komen. Rond $20.000 ligt de oude top uit 2017 die nu als steun kan terugkeren. Gedurende enkele jaren was dit het hoogtepunt van de bitcoin, totdat deze weerstand eind vorig jaar werd doorbroken.</p>
<p>De terugkeer van de koers naar dit niveau kan een pullback-scenario opleveren waarbij de oude weerstand als nieuwe steun fungeert. Als deze steun de koers weet op te vangen, kan er vanaf dit niveau een nieuwe stijgingsfase worden ingezet.</p>
<p><img src="https://img.iex.nl/beeld/btcW19-5.png" alt="" width="600" height="350" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
        <small class="article__disclaimer">  <div style="margin-bottom:2em;border-bottom:1px solid #cdcdcd;padding-bottom:2em;">
                <img src="https://img.iex.nl/Marketing/banners/tostrams-logo.png" style="display:block;margin-bottom: 1.5em" width="150" alt="tostrams">
                <h3 style="line-height:1.5;margin-bottom: 1.2em;">Wilt u toegang tot Technische analyses en concrete Alert & Kooptips, meld u aan voor Tostrams</h3>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item" style="margin-bottom:5px;">Dagelijks actuele en deskundige adviezen</li>
                <li class="checkmarklist__item" style="margin-bottom:5px;">Concrete koop- en verkooptips</li>
                <li class="checkmarklist__item">Direct toegang tot NL Modelportefeuilles</li>
            </ul>
           <a href="https://www.tostrams.nl/abonnement-goud-actie.aspx?utm_source=IEX.nl&utm_medium=blogroyce&utm_campaign=tostrams" class="ctabutton" style="margin-top:2em;font-size:1.1em;">Bekijk Tostrams</a>
        </div>
<HR size=1><em>
<A target=_new href="http://www.iex.nl/columns/columns_auteur.asp?aut_id=659">Wouter Slot</A> is technisch analist bij <a href="http://www.tostrams.nl" target="_new">Tostrams Groep</a> en IEX. Hij schrijft zijn columns op persoonlijke titel. De informatie in zijn columns is niet bedoeld als professioneel of particulier beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen. </em></small>
    </article>
    <article class="blocksub">
  <div class="blocksub__wrapper">
    <h2 class="blocksub__title">Wij informeren u graag over ons rendement. </h2>
    <p>IEX heeft de laatste jaren sterk geïnvesteerd in onze beleggersdesk. De jarenlange ervaring 
      van onze redacteuren samen met de inkoop van real time monitoren hebben onze kooptips een gemiddeld rendement per tip opgeleverd van <span style="color:#007bff;">+23,96%</span>.</p><br>
    <p>Een gedetailleerd overzicht van alle kooptips en de gevolgde berekening zijn te vinden op de <a href="https://www.iex.nl/content/rendementen-premium.aspx" style="color:inherit;text-decoration:underline;">rendementen pagina</a>.</p>
  </div>
  <div class="blocksub__wrapper" style="color:#879baa;">
    <p>Met IEX Premium heeft u altijd als eerste toegang tot onze tips.<br> U leest deze al vanaf 2,60 per week. </p>
    <div style="margin-top:20px;">
      <a href="https://premium.iex.nl?utm_source=iex&utm_medium=promoblok&utm_campaign=always_on&utm_content=rendement" target=_blank  class="genbutton">Meer informatie</a> <a href="/MijnIEX/Login.aspx" class="ut--darklink" style="margin:0 0 0 1em;;">Inloggen als abbonee</a>
    </div>
  </div>
</article>
    

<section class="authorinfo">
    <header class="authorinfo__header">
        <img id="ctl00_ctl00_Content_LeftContent_authorBlock_imgAuthor" class="authorinfo__img" src="https://img.iex.nl/foto/dotnet/WouterSlot.png" style="border-width:0px;" />
        <h2 class="authorinfo__title">
            Analyse door: Wouter Slot
        </h2>
        
    </header>
           
    <p class="authorinfo__intro">Wouter Slot is senior analist bij de Tostrams Groep binnen IEX. Voor IEX schrijft hij regelmatig technische analyses. Al op jonge leeftijd werd Wouter gegrepen door de beleggingswereld. Zijn werkzame leven is hij begonnen op de private banking afdeling van een grote bank, maar al snel bleek dat hij zich toch liever alleen met...</p>
    <a id="ctl00_ctl00_Content_LeftContent_authorBlock_linkAuthor" class="authorinfo__link" href="/Columns/Auteur/659/Wouter-Slot.aspx">Meer over Wouter Slot</a>
    
        <h3 class="articlelist__title divider">Recente analyses van Wouter Slot</h3>
        
<ol class="articlelist">
            
    <li class="articlelist__item ">
        <span class="articlelist__date">16:10</span>                    
        <a href="https://www.iex.nl/Crypto/720307/Bitcoin-onder-druk.aspx">Bitcoin onder druk</a>
        <span class="articlelist__views">8</span>
    </li>
            
    <li class="articlelist__item ">
        <span class="articlelist__date">18 mei</span>                    
        <a href="https://www.iex.nl/Crypto/720125/Bitcoin-test-de-steun-na-een-heftige-week-en-TRON-oogt-sterk.aspx">Bitcoin test de steun na een heftige week en TRON oogt sterk</a>
        <span class="articlelist__views">25</span>
    </li>
            
    <li class="articlelist__item ">
        <span class="articlelist__date">11 mei</span>                    
        <a href="https://www.iex.nl/Crypto/719601/Bitcoin-Litecoin-en-Cardano-onder-de-loep.aspx">Bitcoin, Litecoin en Cardano onder de loep</a>
        <span class="articlelist__views">10</span>
    </li>
    
</ol>


 
</section>
    
    <div id="ctl00_ctl00_Content_LeftContent_plcComments" class="contentwrap">
        <h2>Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1382684" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>9</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13449705"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1668677/Jelle-Trader.aspx">Jelle Trader</a>
                            <span class="forumpost__userdate">19 mei 2021 16:20</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1668677/Jelle-Trader.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Jelle Trader</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>28&nbsp;mrt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1668677/Jelle-Trader.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>145</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>73</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1668677/Jelle-Trader.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 866</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            &#39;Slechts&#39; 46 miljoen Yanks bezitten Bitcoin, daar beginnen we even mee. Hun zogenaamde goudgerande winsten blijken te draaien naar immense verliezen. Het zou mijn niet verbazen dan &#39;men&#39; noodgedwongen stocks moet verkopen om opbrengsten te genereren voor het coveren van de opgelopen verliezen. Zo triggert het een het ander,....<br/>Sowieso loopt het consumer confidence een geweldige deuk op, maar dit terzijde....<br/><br/>De dollar en/of 30 jarige T-Bonds zullen een van de weinige veilige havens zijn,.....
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621441200000" data-postid="13449705">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13449705/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13449712"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1409929/Sjaakdewit.aspx">Sjaakdewit</a>
                            <span class="forumpost__userdate">19 mei 2021 16:21</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1409929/Sjaakdewit.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Sjaakdewit</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>12&nbsp;aug&nbsp;2015</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1409929/Sjaakdewit.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>28</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>9</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1409929/Sjaakdewit.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 201</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Stichting open deur?
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621441260000" data-postid="13449712">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13449712/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13449743"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1472306/Admirals.aspx">Admirals</a>
                            <span class="forumpost__userdate">19 mei 2021 16:29</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1472306/Admirals.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Admirals</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>01&nbsp;feb&nbsp;2017</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1472306/Admirals.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>2</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>4</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1472306/Admirals.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 5</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            nu kopen! 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621441740000" data-postid="13449743">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13449743/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl03$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13449780"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1658856/Stephanus1987.aspx">Stephanus1987</a>
                            <span class="forumpost__userdate">19 mei 2021 16:35</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1658856/Stephanus1987.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Stephanus1987</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>12&nbsp;mrt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1658856/Stephanus1987.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>157</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>189</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1658856/Stephanus1987.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 346</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            <blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Admirals</span> schreef op <span>19 mei 2021 16:29</span>:</p><br/>nu kopen! <br/></div></blockquote><br/><br/>Anders valt het piramidespel 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621442100000" data-postid="13449780">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">1</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13449780/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl04$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13449828"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1757815/KleineBelegger.aspx">KleineBelegger</a>
                            <span class="forumpost__userdate">19 mei 2021 16:47</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1757815/KleineBelegger.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  KleineBelegger</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>11&nbsp;feb&nbsp;2021</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1757815/KleineBelegger.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>56</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>63</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1757815/KleineBelegger.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 55</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Het grootste globale piramidespel in de historie. <br/>Mogelijk gemaakt door het internet. <br/>Liquidity pools waar men 30-40-50-60-70% of meer rente kan behalen. Toen gingen bij mij de alarmbellen rinkelen. <br/><br/>Nu, Bitcoin heeft sws geen toekomst klimaatwijs gesproken (zie back off Elon Musk). China verbied de handel in Crpypto (zag het bericht gister al, verbaase me erover dat de markt niet instortte, maar de arrogante crypto speculanten zijn hardleers en hebben een enorme confirmation bias en het werd afgedaan als ‘fake news’). 1.3 miljard mensen geen toegang meer tot crypto...daar gaat de upside! <br/><br/>Blockchain tech = veelbelovend. De crypto handel en exchange? Een ponzi scheme, piramide spel, bubbel. Moet in de kiem gesmoord worden voor er grote financiele schade wordt aangericht en we in een wereldwijde bubbel van 10 triljard ofzo terecht komen. Bravo China. 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621442820000" data-postid="13449828">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">1</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13449828/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl05$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13450048"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1626414/stoffer.aspx">stoffer</a>
                            <span class="forumpost__userdate">19 mei 2021 17:41</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1626414/stoffer.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  stoffer</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>27&nbsp;okt&nbsp;2019</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1626414/stoffer.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>314</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>494</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1626414/stoffer.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 1.244</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Ik stel voor n forum te maken over t h casino waar mensen hun ervaring kunnen delen waar t balletje t meeste op valt Rood of Zwart Dit zou ook wel eens een aanvulling kunnen zijn voor velen , en daar hun voordeel mee kunnen gaan doen 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621446060000" data-postid="13450048">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13450048/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl06$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13450139"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1580783/dapadre.aspx">dapadre</a>
                            <span class="forumpost__userdate">19 mei 2021 18:16</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1580783/dapadre.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  dapadre</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;jan&nbsp;2019</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1580783/dapadre.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>0</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1580783/dapadre.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 1</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Um, China wilt hun eigen cryptomunt om men te kunnen volgen/controleren, wat niet mogelijk is met BC en de rest. Old news eigenlijk.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621448160000" data-postid="13450139">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13450139/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl07$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13450192"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1636062/Keinscheisscoins.aspx">Keinscheisscoins</a>
                            <span class="forumpost__userdate">19 mei 2021 18:53</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1636062/Keinscheisscoins.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Keinscheisscoins</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>03&nbsp;dec&nbsp;2019</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1636062/Keinscheisscoins.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>236</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>129</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1636062/Keinscheisscoins.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 581</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Nee, dit is het nu wel geweest. 30k$ geeft een hele mooie steun. We zijn heel hard omhoog gegaan vanaf de bodem op ongeveer 4k$ in maart 2020. Afgezien van wat zijwaarts geneuzel is er geen deugdelijke correctie geweest. Dit is hem. Bovendien ligt de 30k$ op een 38,2% Fibonacci steunniveau voor de Elliott wave golf 3 die loopt van juni 2020 tot april 2021. Daarmee is golf 4 afgerond. We gaan nu weer omhoog in een laatste golf 5 die ons tot ver boven de 100k gaat brengen. Dan kan de grotere correctie komen, de crypto winter, die 50% to 80% van de koers kan afknabbelen. 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621450380000" data-postid="13450192">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13450192/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl08$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13450194"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1689292/Flowermountain.aspx">Flowermountain</a>
                            <span class="forumpost__userdate">19 mei 2021 18:54</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1689292/Flowermountain.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Flowermountain</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>06&nbsp;mei&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;mei&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1689292/Flowermountain.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>370</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>192</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1689292/Flowermountain.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 560</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            <blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>KleineBelegger</span> schreef op <span>19 mei 2021 16:47</span>:</p><br/>Het grootste globale piramidespel in de historie. <br/>Mogelijk gemaakt door het internet. <br/>Liquidity pools waar men 30-40-50-60-70% of meer rente kan behalen. Toen gingen bij mij de alarmbellen rinkelen. <br/><br/>Nu, Bitcoin heeft sws geen toekomst klimaatwijs gesproken (zie back off Elon Musk). China verbied de handel in Crpypto (zag het bericht gister al, verbaase me erover dat de markt niet instortte, maar de arrogante crypto speculanten zijn hardleers en hebben een enorme confirmation bias en het werd afgedaan als ‘fake news’). 1.3 miljard mensen geen toegang meer tot crypto...daar gaat de upside! <br/><br/>Blockchain tech = veelbelovend. De crypto handel en exchange? Een ponzi scheme, piramide spel, bubbel. Moet in de kiem gesmoord worden voor er grote financiele schade wordt aangericht en we in een wereldwijde bubbel van 10 triljard ofzo terecht komen. Bravo China. <br/></div></blockquote><br/><br/>Met deze instellingen blijf je een kleine belegger.<br/>Veel succes met de komende inflatie en je waardeloze euro&#39;s.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1621450440000" data-postid="13450194">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13450194/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1382684/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl09$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>9</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

        
  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>


    </div>
</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    

<div class='price bitcoin '>
    <ul class="price__switch">
        <li class="price__switchitem">
            Bekijk in:
        </li>
    
        <li class="price__switchitem">
            <a href="javascript:void(0);" class="price__switchbtn" 
                data-issueid='61473115' data-issuename='BTC/EUR' data-issueurl='~/Valuta-Koers/61473115/BTC-EUR.aspx'
                data-tab="EUR_Content">EUR</a>
        </li>
    
        <li class="price__switchitem">
            <a href="javascript:void(0);" class="price__switchbtn" 
                data-issueid='61473116' data-issuename='BTC/USD' data-issueurl='~/Valuta-Koers/61473116/BTC-USD.aspx'
                data-tab="USD_Content">USD</a>
        </li>
    
    </ul>
    
    <div class="price__block" id="EUR_Content" style="display:none;">
        <div class="price__big">
            1 BTC = <span class="price__bold">€ <span id="61473115LastPrice">32.922,04</span></span>
        </div>       
        <div class="price__tinygrid">
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Verschil:</span> <span id="61473115AbsoluteDifference" class='ValueDown'>-2.735,88</span></li>
                <li class="price__tinyitem"><span class="price__label">Verschil %:</span> <span id="61473115RelativeDifference" class='ValueDown'>-7,67%</span></li>
            </ul>
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Hoog:</span> <span class="price__bold">€ <span id="61473115HighPrice">0,00</span></span></li>
                <li class="price__tinyitem"><span class="price__label">Laag:</span> <span class="price__bold">€ <span id="61473115LowPrice">0,00</span></span></li>
            </ul>
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Slot:</span> <span class="price__bold">€ <span id="61473115ClosePrice">35.657,92</span></span></li>
                <li class="price__tinyitem"><span class="price__label">Tijd:</span> <span id="61473115LastTime" class="price__bold">19:11</span></li>
            </ul> 
        </div>
    </div>   
    
    <div class="price__block" id="USD_Content" style="display:none;">
        <div class="price__big">
            1 BTC = <span class="price__bold">$ <span id="61473116LastPrice">40.021,89</span></span>
        </div>       
        <div class="price__tinygrid">
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Verschil:</span> <span id="61473116AbsoluteDifference" class='ValueDown'>-3.419,60</span></li>
                <li class="price__tinyitem"><span class="price__label">Verschil %:</span> <span id="61473116RelativeDifference" class='ValueDown'>-7,87%</span></li>
            </ul>
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Hoog:</span> <span class="price__bold">$ <span id="61473116HighPrice">0,00</span></span></li>
                <li class="price__tinyitem"><span class="price__label">Laag:</span> <span class="price__bold">$ <span id="61473116LowPrice">0,00</span></span></li>
            </ul>
            <ul class="price__tinylist">
                <li class="price__tinyitem"><span class="price__label">Slot:</span> <span class="price__bold">$ <span id="61473116ClosePrice">43.441,49</span></span></li>
                <li class="price__tinyitem"><span class="price__label">Tijd:</span> <span id="61473116LastTime" class="price__bold">19:11</span></li>
            </ul> 
        </div>
    </div>   
    
    <div class="price__graph">   
        <div id="BitcoinChartContainer" class="ChartContainer" data-issueid="0" data-issuename="" data-issueurl="">               
            <a href="../../../Valuta-Koers/61473115/BTC-EUR.aspx" id="ctl00_ctl00_Content_RightContent_ctl00_lnkDetail" class="price__link">        
                <div class="Chart" data-interval="ytd" data-navigator="false" style='width:100%; height:200px;'></div>
            </a>                       
        </div>        
    </div>   
</div>

<script>
    $(document).on("ready", function () {
        var BitcoinPrice = $(".bitcoin.price");
        var pricelink = $('.price__link');

        function gotoIssue() {
            var navigateurl = BitcoinPrice.find("#BitcoinChartContainer").attr("data-issueurl");
            if (navigateurl && navigateurl.length > 0) {
                window.location = navigateurl;
            }
        };

        $('.price__switchbtn').on('click', function () {
            pricelink.attr("href", $(this).attr("data-issueurl"));
        });

        Highcharts.setOptions({
            yAxis: {
                labels: {
                    align: 'left',
                    x: 0,
                    y: -2,
                },               
            },
            rangeSelector: { enabled: false, inputEnabled: false, buttonTheme: { display: 'none' }, labelStyle: { display: 'none' } }
        });

          BitcoinPrice.enableTabs({
            queryTabs: "ul.price__switch > li.price__switchitem > a.price__switchbtn",
            queryChart: "#BitcoinChartContainer[data-issueid]"
          });
       
    });
</script>
    <div id="content-recommendation"></div>
<!--<div class="blueblock"></div>-->

<div class="AlternateBlock4">
  <h2>
    Volg IEX altijd en overal
    <span class="MoreLink">
      <a href="/Column/65889/Twitter-de-AEX-omhoog.aspx" title="Columns">Meer</a> &raquo;
    </span>
  </h2>
  <div class="Content">
    <div class="Item">
      <div class="fb-like" data-href="https://www.facebook.com/iexnl" data-send="false" data-width="300" data-show-faces="false"></div>
    </div>
    <div class="Item Last">
      <a href="/Column/65889/Twitter-de-AEX-omhoog.aspx" style="float: right; font-size: 11px; margin: 3px 0 0;">meer accounts &rsaquo;</a>
      <a href="https://twitter.com/IEXnl" class="twitter-follow-button" data-show-count="true">@IEXnl volgen</a>
      
    </div>
  </div>
</div>
    <div class="sidebanner">
        
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>



    </div>      
</div>
    

                
            </div>
        </main>
        

<section class="footernetwork">
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/720270/Cash-is-trash.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/720270-Cash-is-trash-8de5.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/720270/Cash-is-trash.aspx" target="_blank">Cash is trash</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/720256/Must-read-Volg-de-kudde.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/720256-Must-read-Volg-de-kudde-716b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/720256/Must-read-Volg-de-kudde.aspx" target="_blank">Must read: Volg de kudde!</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/719889/Absolute-return-is-een-absolute-must.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719889-Absolute-return-is-een-absolute-must-8f34.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/719889/Absolute-return-is-een-absolute-must.aspx" target="_blank">Absolute return is een absolute must</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/720151/Nee-inflatie-gaat-het-beursfeest-niet-verpesten.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/720151-Nee-inflatie-gaat-het-beursfeest-niet-verpesten-705d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/720151/Nee-inflatie-gaat-het-beursfeest-niet-verpesten.aspx" target="_blank">Nee, inflatie gaat het beursfeest niet verpesten</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/719930/Cryptos-dit-zijn-NFTs-en-zo-kun-je-er-geld-mee-verdienen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719930-Cryptos-dit-zijn-NFTs-en-zo-kun-je-er-geld-mee-verdienen-e2fc.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/719930/Cryptos-dit-zijn-NFTs-en-zo-kun-je-er-geld-mee-verdienen.aspx" target="_blank">Crypto's: dit zijn NFT’s - en zo kun je er geld mee verdienen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/720146/Yaela-van-Raalte-naar-Van-Lanschot-Kempen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/720146-Yaela-van-Raalte-naar-Van-Lanschot-Kempen-a57b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/720146/Yaela-van-Raalte-naar-Van-Lanschot-Kempen.aspx" target="_blank">Yaela van Raalte naar Van Lanschot Kempen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/719929/Aandelen-zijn-duur-Uitstappen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719929-Aandelen-zijn-duur-Uitstappen-a264.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/719929/Aandelen-zijn-duur-Uitstappen.aspx" target="_blank">Aandelen zijn duur: Uitstappen?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/719511/1-op-de-5-jongeren-haalt-beleggingskennis-van-influencers.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719511-1-op-de-5-jongeren-haalt-beleggingskennis-van-influencers-5afd.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/719511/1-op-de-5-jongeren-haalt-beleggingskennis-van-influencers.aspx" target="_blank">1 op de 5 jongeren haalt beleggingskennis van influencers</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/719384/Dit-moet-je-weten-over-levensverzekeringen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719384-Dit-moet-je-weten-over-levensverzekeringen-89c4.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/719384/Dit-moet-je-weten-over-levensverzekeringen.aspx" target="_blank">Dit moet je weten over levensverzekeringen </a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/719379/Niet-beursgenoteerd-vastgoed-oase-van-rust-tijdens-pandemie.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/719379-Niet-beursgenoteerd-vastgoed-oase-van-rust-tijdens-pandemie-f7c9.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/719379/Niet-beursgenoteerd-vastgoed-oase-van-rust-tijdens-pandemie.aspx" target="_blank">Niet-beursgenoteerd vastgoed oase van rust tijdens pandemie</a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection">
          
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/Content/2019/FinnerLogo_70x46.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" >
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" >
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
            </div>
               
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/go/17523/Briqwise.aspx" class="collection__logo"  target="_blank">
                  <img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/go/17523/Briqwise.aspx" target="_blank" >
                        Veilig een aantrekkelijk rendement maken. Kan dat…



	                </a>
                </p>
            </div>
               
        </li>
    </ul>




    </section>    
</section>

<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_ctl21_repTags_ctl01_linkSubHomeTag"><a title="Trending: DEUTSCHE TELEKOM AG" class="trendbutton" href="../../../Koers/956610107/DEUTSCHE-TELEKOM-AG.aspx">DEUTSCHE TELEKOM AG</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl02_linkSubHomeTag"><a title="Trending: Bayer AG" class="trendbutton" href="../../../Koers/955000089/Bayer-AG.aspx">Bayer AG</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl03_linkSubHomeTag"><a title="Trending: ALLIANZ SE" class="trendbutton" href="../../../Koers/955000039/ALLIANZ-SE.aspx">ALLIANZ SE</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl04_linkSubHomeTag"><a title="Trending: Sif Holding" class="trendbutton" href="../../../Koers/600259743/Sif-Holding.aspx">Sif Holding</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl05_linkSubHomeTag"><a title="Trending: X-FAB" class="trendbutton" href="../../../Koers/360145828/X-FAB.aspx">X-FAB</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl06_linkSubHomeTag"><a title="Trending: BTC/USD" class="trendbutton" href="../../../Koers/61473116/BTC-USD.aspx">BTC/USD</a></li>
                
                    <li id="ctl00_ctl00_ctl21_repTags_ctl07_linkSubHomeTag"><a title="Trending: D&#39;Ieteren" class="trendbutton" href="../../../Koers/60115404/DIeteren.aspx">D'Ieteren</a></li>
                </ul>
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
   <img src="https://img.iex.nl/Logo/IEX_App3.png" width="138" height="230" loading="lazy" alt="Smartphone met IEX App" style="float:right;filter: drop-shadow(-3px 10px 8px rgba(0,0,0,0.1));">
            <h4 class="footercontent__subtitle">Bovenop de beurs met de IEX App</h4>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item">Alle beleggingsinformatie van IEX.nl in een handige app</li>
                <li class="checkmarklist__item">Realtime koersen en een persoonlijke watchlist</li>
                <li class="checkmarklist__item">Pushnotificaties</li>
            </ul>
           <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl"><img src="https://img.iex.nl/Logo/google-play.png" width="130" loading="lazy" alt="Google play" style="margin-right:20px;" />               
            </a>


            <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="120" loading="lazy" alt="Apple App store" />
             </a>
        </section>
      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
   
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                </ul>
            </div>
        </section>
    </div>
     <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;">
        <div class="wizzard wizzard--large">
            <button class="wizzard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
            </button>
            <section class="wizzard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
 <script src="/Javascript/burger-menu.js" type="module"></script>
    
    

    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript">        
        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('61473115','61473116');
        var fields = new Array('LastDateTime','LastPrice','AbsoluteDifference','RelativeDifference','HighPrice','LowPrice');
        
        var basevalues = new Array(); 
        basevalues['61473115AbsoluteDifference'] = -2735.88;
        basevalues['61473115AverageVolume'] = 0;
        basevalues['61473115ChartContainerId'] = 'BitcoinChartContainer';
        basevalues['61473115Decimals'] = 2;
        basevalues['61473115HighPrice'] = 35681.21;
        basevalues['61473115LastPrice'] = 32922.04;
        basevalues['61473115LastTime'] = 1621451492000;
        basevalues['61473115LowPrice'] = 25304.69;
        basevalues['61473115RelativeDifference'] = -7.6726;
        basevalues['61473115Volume'] = 0;
        basevalues['61473116AbsoluteDifference'] = -3419.6;
        basevalues['61473116AverageVolume'] = 0;
        basevalues['61473116ChartContainerId'] = 'BitcoinChartContainer';
        basevalues['61473116Decimals'] = 2;
        basevalues['61473116HighPrice'] = 43563.24;
        basevalues['61473116LastPrice'] = 40021.89;
        basevalues['61473116LastTime'] = 1621451490000;
        basevalues['61473116LowPrice'] = 30540.51;
        basevalues['61473116RelativeDifference'] = -7.8717;
        basevalues['61473116Volume'] = 0;
    </script>

    
    
    
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 35ms -->
</body>
</html>
