

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="LONDEN (AFN/BLOOMBERG) - Premier Boris Johnson heeft het Britse parlement bedankt voor de goedkeuring van de handelsovereenkomst tussen het Verenigd Koninkrijk en de Europese Unie, minder dan 24 uur voor het definitieve afscheid van de Britten van..." /><meta name="Keywords" content="Nieuws, ANP, 2020" /><title>
	Premier Johnson bedankt parlement voor goedkeuring brexitdeal | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=a551c86a27b1335d302e957d9a48e4ed" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
       
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};   
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        var PWT = {}; //Initialize Namespace
        var gptRan = false;
        PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
            loadGPT();
        };
        var loadGPT = function () {
            // Check the gptRan flag
            if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        };
        // Failsafe to call gpt
        setTimeout(loadGPT, 500);
        (function () {
            var purl = window.location.href;
            var url = headbidurl; //in head placeholder
            var profileVersionId = '';
            if (purl.indexOf('pwtv=') > 0) {
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if (matches.length >= 2 && matches[1].length > 0) {
                    profileVersionId = '/' + matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url + profileVersionId + '/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
        
        googletag.cmd.push(function () {
            


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['SkyScraper'] = googletag.defineSlot('/4087761/IEX_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1350556082730-6').defineSizeMapping(skyscraper_size).addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=ecc0bd28a43cdd5f426239f20a672419"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-12-31T07:39:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-311220-101/Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal.aspx" rel="canonical" /><link href="https://img.iex.nl/anp/2020/202012/img-311220-101.onlineBild.jpg" rel="image_src" /><meta property="og:description" content="LONDEN (AFN/BLOOMBERG) - Premier Boris Johnson heeft het Britse parlement bedankt voor de goedkeuring van de handelsovereenkomst tussen het Verenigd Koninkrijk en de Europese Unie, minder dan 24 uur voor het definitieve afscheid van de Britten van..." /><meta property="og:image" content="https://img.iex.nl/anp/2020/202012/img-311220-101.onlineBild.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Premier Johnson bedankt parlement voor goedkeuring brexitdeal" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-311220-101/Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Premier Johnson bedankt parlement voor goedkeuring brexitdeal | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '20151509';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->
     
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/ANP-311220-101/Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABCZ/3kPzBDCLQNQqE7Cr21wPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbAdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bst1lETMByG1qteeweVuJZnXtzXHTPEMZlotFdf/HJkc=" />
</div>
        
                
        

        <div id="ctl00_ctl00_PageWrapper">            
                 
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: 2021" href="../../Tag/5537/2021.aspx">2021</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AND International Publishers" href="../../Koers/11801/AND-International-Publishers.aspx">AND International Publishers</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Wolters Kluwer" href="../../Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                 <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
             
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
               
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

                </header>

                        
                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Premier Johnson bedankt parlement voor goedkeuring brexitdeal</span>
</div>
                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Premier Johnson bedankt parlement voor goedkeuring brexitdeal</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">31 december 2020 08:39</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">259</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Premier Johnson bedankt parlement voor goedkeuring brexitdeal" href="Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Premier Johnson bedankt parlement voor goedkeuring brexitdeal" href="Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal/reacties.aspx">Reacties </a></li>
        
    </ul>

    
        <div class="clearfix">
        <div class="NewsRight">
            <img id="ctl00_ctl00_Content_LeftContent_imgArticle" title="08:39 - Premier Johnson bedankt parlement voor goedkeuring brexitdeal" src="https://img.iex.nl/anp/2020/202012/img-311220-101.onlineBild.jpg" align="left" style="width:170px;border-width:0px;margin:0 10px 10px 0;" />        
        </div>

        <div class="NewsDetail"><p>LONDEN (AFN/BLOOMBERG) - Premier Boris Johnson heeft het Britse parlement bedankt voor de goedkeuring van de handelsovereenkomst tussen het Verenigd Koninkrijk en de Europese Unie, minder dan 24 uur voor het definitieve afscheid van de Britten van de landenunie.</p><p>"De toekomst van dit grootse land ligt nu stevig in onze eigen handen", zei Johnson in een verklaring na goedkeuring van de deal door het Lagerhuis en het Hogerhuis. Hij sprak van "historische wetgeving", waarbij de regering vooral denkt aan het belang van de Britse bevolking.</p><p>De Britten waren eind januari al formeel vertrokken uit de EU, maar zijn tot eind dit jaar gebonden aan afspraken met het landenblok. Door de deal wordt voorkomen dat er grote problemen optreden bij de handel tussen het Verenigd Koninkrijk en de EU, zonder bijvoorbeeld importheffingen. Volgens Johnson is het een begin van een nieuwe relatie met de EU.</p><p>Voor Johnson is het een belangrijke mijlpaal sinds het brexitreferendum in 2016. Door de brexitperikelen moesten twee premiers, David Cameron en Theresa May, het veld ruimen. Johnson was altijd groot voorvechter van de brexit en het was dan ook van groot belang voor hem dat een overeenkomst tussen Londen en Brussel werd gesloten.</p></div>
        </div>
        <div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
          
        <h2 class="NewsDetail__react">Reacties</h2>
        

    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:07</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="09:07 - Flinke stijging goudprijs in coronajaar 2020" href="../ANP-311220-110/Flinke-stijging-goudprijs-in-coronajaar-2020.aspx">Flinke stijging goudprijs in coronajaar...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="08:40 - RoodMicrotec regelt herfinanciering miljoenenlening" href="../ANP-311220-102/RoodMicrotec-regelt-herfinanciering-miljoenenlening.aspx">RoodMicrotec regelt herfinanciering mil...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="08:39 - Premier Johnson bedankt parlement voor goedkeuring brexitdeal" href="Premier-Johnson-bedankt-parlement-voor-goedkeuring-brexitdeal.aspx">Premier Johnson bedankt parlement voor ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:10</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="08:10 - &#39;Damrak begint lager aan verkorte handelssessie&#39;" href="../ANP-311220-098/Damrak-begint-lager-aan-verkorte-handelssessie.aspx">'Damrak begint lager aan verkorte hande...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:30</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="07:30 - Groei Chinese industrie iets minder sterk" href="../ANP-311220-086/Groei-Chinese-industrie-iets-minder-sterk.aspx">Groei Chinese industrie iets minder sterk</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:08</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="07:08 - Aziatische beurzen gemengd op rustige oudejaarsdag" href="../ANP-311220-075/Aziatische-beurzen-gemengd-op-rustige-oudejaarsdag.aspx">Aziatische beurzen gemengd op rustige o...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>30 dec</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="30 dec - Amerikaanse beleggers trekken zich op aan vaccinnieuws" href="../ANP-301220-253/Amerikaanse-beleggers-trekken-zich-op-aan-vaccinnieuws.aspx">Amerikaanse beleggers trekken zich op a...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>7</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>30 dec</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="30 dec - Acomo rondt overname Tradin af" href="../ANP-301220-242/Acomo-rondt-overname-Tradin-af.aspx">Acomo rondt overname Tradin af</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>

                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="De 15 grootste veranderingen in je portemonnee in 2021" href="https://www.iexgeld.nl/Artikel/510329/De-15-grootste-veranderingen-in-je-portemonnee-in-2021.aspx" target="_blank">De 15 grootste veranderingen in je portemonnee ...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>29 dec</span></td>
                                <td><a title="Inkomen uit vermogen stijgt: hoe komt dat? " href="https://www.iexgeld.nl/Artikel/510198/Inkomen-uit-vermogen-stijgt-hoe-komt-dat.aspx" target="_blank">Inkomen uit vermogen stijgt: hoe komt dat? </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 dec</span></td>
                                <td><a title="1 op 3 huiseigenaren heeft minimaal een ton overwaarde" href="https://www.iexgeld.nl/Artikel/510114/1-op-3-huiseigenaren-heeft-minimaal-een-ton-overwaarde.aspx" target="_blank">1 op 3 huiseigenaren heeft minimaal een ton ove...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 dec</span></td>
                                <td><a title="Huizenprijzen gaan nog steeds door het dak" href="https://www.iexgeld.nl/Artikel/510051/Huizenprijzen-gaan-nog-steeds-door-het-dak.aspx" target="_blank">Huizenprijzen gaan nog steeds door het dak</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 dec</span></td>
                                <td><a title="Dit zijn de favoriete large-caps voor 2021" href="https://www.iexgeld.nl/Artikel/509982/Dit-zijn-de-favoriete-large-caps-voor-2021.aspx" target="_blank">Dit zijn de favoriete large-caps voor 2021</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Vijf lessen uit 2020" href="https://www.iexprofs.nl/Nieuws/510327/2020/Vijf-lessen-uit-2020.aspx" target="_blank">Vijf lessen uit 2020</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:00</span></td>
                                <td><a title="De 20 best gelezen verhalen van 2020" href="https://www.iexprofs.nl/Nieuws/510207/onbekend/De-20-best-gelezen-verhalen-van-2020.aspx" target="_blank">De 20 best gelezen verhalen van 2020</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="Must read: Lockdownfeest op beurs" href="https://www.iexprofs.nl/Must-read/510309/Must-Read/Must-read-Lockdownfeest-op-beurs.aspx" target="_blank">Must read: Lockdownfeest op beurs</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="Big government is back with a vengeance" href="https://www.iexprofs.nl/Nieuws/510306/AXA/Big-government-is-back-with-a-vengeance.aspx" target="_blank">Big government is back with a vengeance</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="De wereld in 2030" href="https://www.iexprofs.nl/Nieuws/510294/2030/De-wereld-in-2030.aspx" target="_blank">De wereld in 2030</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="Het turbulente 2020 van Horeca Crowdfunding" href="https://www.participaties.nl/Column/510316/crowdfunding/Het-turbulente-2020-van-Horeca-Crowdfunding.aspx" target="_blank">Het turbulente 2020 van Horeca Crowdfunding</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 dec</span></td>
                                <td><a title="Annexum neemt winkelpanden Jumbo over " href="https://www.participaties.nl/Nieuws/510315/vastgoed/Annexum-neemt-winkelpanden-Jumbo-over.aspx" target="_blank">Annexum neemt winkelpanden Jumbo over </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 dec</span></td>
                                <td><a title="‘Vertrouwen in de crowdfundingmarkt is weer volledig terug’" href="https://www.participaties.nl/Column/510122/Collin-Crowdfund/Vertrouwen-in-de-crowdfundingmarkt-is-weer-volledig-terug.aspx" target="_blank">‘Vertrouwen in de crowdfundingmarkt is weer vol...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 dec</span></td>
                                <td><a title="Coronacrisis duwt crowdfunding terug naar niveau 2018" href="https://www.participaties.nl/Nieuws/510113/crowdfunding/Coronacrisis-duwt-crowdfunding-terug-naar-niveau-2018.aspx" target="_blank">Coronacrisis duwt crowdfunding terug naar nivea...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 dec</span></td>
                                <td><a title="Huizenprijzen bijna 9% gestegen" href="https://www.participaties.nl/Nieuws/510055/IEXGeld/Huizenprijzen-bijna-9-gestegen.aspx" target="_blank">Huizenprijzen bijna 9% gestegen</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: 2021" href="../../Tag/5537/2021.aspx">2021</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: AND International Publishers" href="../../Koers/11801/AND-International-Publishers.aspx">AND International Publishers</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: Wolters Kluwer" href="../../Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


       
            
        </div>
    </form>
  
    
    

    
       
    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB5: 19ms -->
</body>
</html>
