

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="HEERLEN (AFN) - DSM heeft de overname van de Braziliaanse productiefaciliteit van Amyris afgerond. Met de deal die in november al was aangekondigd is een bedrag gemoeid van in totaal 96 miljoen dollar." /><meta name="Keywords" content="Nieuws, ANP, 2017, IEXProfs, DSM Koninklijke" /><title>
	DSM klaar met overname in Brazilië | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=c15e78f9d68c44ee5572da50838b3622" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js&version=f5c981fbd5b4c20e1c602765b45addc4"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Brazili","DSM-Koninklijke"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" rel="canonical" /><meta property="og:description" content="HEERLEN (AFN) - DSM heeft de overname van de Braziliaanse productiefaciliteit van Amyris afgerond. Met de deal die in november al was aangekondigd is een bedrag gemoeid van in totaal 96 miljoen dollar." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="DSM klaar met overname in Brazilië" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'DSM klaar met overname in Brazilië | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 1797;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=976910264" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA1tgqgc6U87mxj8aSgwg5hXzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4b/r0zDnA9z5wdmafObsMXGyAwBngRqDVLA95y1DA3xKk=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Aegon" href="../../Koers/11754/Aegon.aspx">Aegon</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: " href="../../Tag/3161/.aspx"></a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainBitcoin">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../Bitcoin/Default.aspx">Bitcoin</a>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
                     
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=DSM klaar met overname in Brazili&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>DSM klaar met overname in Brazilië</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>DSM klaar met overname in Brazilië</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">29 dec 2017 om 14:54</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">742</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="DSM klaar met overname in Brazilië" href="DSM-klaar-met-overname-in-Brazili.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op DSM klaar met overname in Brazilië" href="DSM-klaar-met-overname-in-Brazili/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan DSM klaar met overname in Brazilië" href="DSM-klaar-met-overname-in-Brazili/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=DSM klaar met overname in Brazili&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers DSM Koninklijke (Unknown)" href="../../Koers/11764/DSM-Koninklijke.aspx">DSM</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">17:35</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 79,67</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-1,44</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-1,78%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11764" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>HEERLEN (AFN) - DSM heeft de overname van de Braziliaanse productiefaciliteit van Amyris afgerond. Met de deal die in november al was aangekondigd is een bedrag gemoeid van in totaal 96 miljoen dollar.</p><p>Amyris Brasil was eigenaar en exploitant van de Brotas 1 productiefaciliteit die zich bezighoudt met fermentatie. Volgens een verklaring is via deze deal de strategische alliantie tussen DSM en Amyris uitgebreid.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11764/DSM.aspx">DSM</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="217" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers DSM Koninklijke (Unknown)" href="../../Koers/11764/DSM-Koninklijke.aspx">DSM Koninklijke</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11764" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-291217-091", //unique ID, alphanumeric
                        title: "DSM klaar met overname in Brazilië", //max 255 characters
                        text: "DSM heeft de overname van de Braziliaanse productiefaciliteit van Amyris afgerond. Met de deal die in november al was aangekondigd is een bedrag ge...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-291217-091/DSM-klaar-met-overname-in-Brazili.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1514555640" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">06:59</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="06:59 - Afzetprijzen industrie omhoog" href="../ANP-291217-020/Afzetprijzen-industrie-omhoog.aspx">Afzetprijzen industrie omhoog</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:54</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:54 - &#39;Netwerkloze merken dalen op mobiele markt&#39;" href="../ANP-291217-039/Netwerkloze-merken-dalen-op-mobiele-markt.aspx">'Netwerkloze merken dalen op mobiel...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">10:28</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="10:28 - Weer miljardenorder voor Airbus " href="../ANP-291217-059/Weer-miljardenorder-voor-Airbus.aspx">Weer miljardenorder voor Airbus </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">09:30</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="09:30 - Olie weer duurder na bewogen jaar " href="../ANP-291217-047/Olie-weer-duurder-na-bewogen-jaar.aspx">Olie weer duurder na bewogen jaar </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">14:18</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="14:18 - Inflatie Duitsland zwakt wat af" href="../ANP-291217-085/Inflatie-Duitsland-zwakt-wat-af.aspx">Inflatie Duitsland zwakt wat af</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">09:15</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="09:15 - Kalme eindejaarssessie op beurzen" href="../ANP-291217-043/Kalme-eindejaarssessie-op-beurzen.aspx">Kalme eindejaarssessie op beurzen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="17:43 - AEX licht lager op laatste beursdag 2017" href="../ANP-291217-125/AEX-licht-lager-op-laatste-beursdag-2017.aspx">AEX licht lager op laatste beursdag 2017</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="15:55 - Rustige laatste beursdag 2017 op Damrak" href="../ANP-291217-108/Rustige-laatste-beursdag-2017-op-Damrak.aspx">Rustige laatste beursdag 2017 op Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="15:42 - Wall Street vlak op laatste handelsdag 2017" href="../ANP-291217-103/Wall-Street-vlak-op-laatste-handelsdag-2017.aspx">Wall Street vlak op laatste handelsdag ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:37</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="15:37 - VNC wijzigt naam in DGB Group" href="../ANP-291217-101/VNC-wijzigt-naam-in-DGB-Group.aspx">VNC wijzigt naam in DGB Group</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="14:54 - DSM klaar met overname in Brazilië" href="DSM-klaar-met-overname-in-Brazili.aspx">DSM klaar met overname in Brazilië</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:45</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="14:45 - &#39;Wall Street trekt sprintje naar 2018&#39;" href="../ANP-291217-089/Wall-Street-trekt-sprintje-naar-2018.aspx">'Wall Street trekt sprintje naar 2018'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:18</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="14:18 - Inflatie Duitsland zwakt wat af" href="../ANP-291217-085/Inflatie-Duitsland-zwakt-wat-af.aspx">Inflatie Duitsland zwakt wat af</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>13:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="13:40 - ING rondt deal met Chinese bank af " href="../ANP-291217-080/ING-rondt-deal-met-Chinese-bank-af.aspx">ING rondt deal met Chinese bank af </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br>
*De eerste 6 maanden betaalt u geen beheers- en prestatievergoeding</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Tekslink_logo_70x46.png')"></a>
	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Maak kans op € 500,- beleggingstegoed</span><br>
                <span class="Description"><strong>Help andere beleggers en beoordeel uw broker! <br/>
Verder maakt u ook nog eens kans op € 500,- beleggingstegoed. De reviews worden verzameld door beleggingsmatch.nl.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Elitefunds.png')"></a>
	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Text">
                <span class="Title">Elite Fondsen Nr. 1 in Morningstar!</span><br>
                <span class="Description"><strong>Elite Fund Management staat al 3 jaar lang op Nr.1 in de Morningstar
met het DUTCH DARLINGS én het ALL MARKETS Fund
en zoekt ambitieuze TRADERS om nog beter te presteren.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Dit verandert er in 2018 voor je portemonnee " href="https://www.iexgeld.nl/Artikel/273171/Dit-verandert-er-in-2018-voor-je-portemonnee.aspx" target="_blank">Dit verandert er in 2018 voor je portemonnee </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 dec</span>
                        </td>
                        <td>
                            <a title="Beleggen met je wisselgeld doe je zo" href="https://www.iexgeld.nl/Artikel/273487/Beleggen-met-je-wisselgeld-doe-je-zo.aspx" target="_blank">Beleggen met je wisselgeld doe je zo</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 dec</span>
                        </td>
                        <td>
                            <a title="Doe deze zeven dingen vóór de jaarwisseling en bespaar" href="https://www.iexgeld.nl/Artikel/273446/Doe-deze-zeven-dingen-vr-de-jaarwisseling-en-bespaar.aspx" target="_blank">Doe deze zeven dingen vóór de jaarwisseling en ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 dec</span>
                        </td>
                        <td>
                            <a title="Dit wordt er bedoeld met een naturapolis" href="https://www.iexgeld.nl/Artikel/273447/Dit-wordt-er-bedoeld-met-een-naturapolis.aspx" target="_blank">Dit wordt er bedoeld met een naturapolis</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 dec</span>
                        </td>
                        <td>
                            <a title="Wat voor belegger ben jij? Doe de test!" href="https://www.iexgeld.nl/Artikel/273443/Wat-voor-belegger-ben-jij-Doe-de-test.aspx" target="_blank">Wat voor belegger ben jij? Doe de test!</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16:45</span>
                        </td>
                        <td>
                            <a title="2018 wordt een kansrijk transitiejaar" href="https://www.iexprofs.nl/Nieuws/273635/Amundi-Kennispartner/2018-wordt-een-kansrijk-transitiejaar.aspx" target="_blank">2018 wordt een kansrijk transitiejaar</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:30</span>
                        </td>
                        <td>
                            <a title="Must read: Actief beheer heeft gewonnen" href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" target="_blank">Must read: Actief beheer heeft gewonnen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:10</span>
                        </td>
                        <td>
                            <a title="Gemengde gedachtes over FAANG" href="https://www.iexprofs.nl/Nieuws/273759/FAANG/Gemengde-gedachtes-over-FAANG.aspx" target="_blank">Gemengde gedachtes over FAANG</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:35</span>
                        </td>
                        <td>
                            <a title="VS nieuwe belastingparadijs" href="https://www.iexprofs.nl/Nieuws/273758/belastingparadijs/VS-nieuwe-belastingparadijs.aspx" target="_blank">VS nieuwe belastingparadijs</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Betere tijden voor grondstoffen op komst" href="https://www.iexprofs.nl/Nieuws/273757/grondstoffen/Betere-tijden-voor-grondstoffen-op-komst.aspx" target="_blank">Betere tijden voor grondstoffen op komst</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 dec</span>
                        </td>
                        <td>
                            <a title="Negen trends in de vastgoedmarkt " href="https://www.participaties.nl/Column/273569/Negen-trends-in-de-vastgoedmarkt.aspx" target="_blank">Negen trends in de vastgoedmarkt </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 dec</span>
                        </td>
                        <td>
                            <a title="Crowdfunding bereikt 175 miljoen euro in 2017" href="https://www.participaties.nl/Column/273650/Crowdfunding-bereikt-175-miljoen-euro-in-2017.aspx" target="_blank">Crowdfunding bereikt 175 miljoen euro in 2017</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 dec</span>
                        </td>
                        <td>
                            <a title="Drie tips voor equity-crowdfunding" href="https://www.participaties.nl/Column/273525/Drie-tips-voor-equity-crowdfunding.aspx" target="_blank">Drie tips voor equity-crowdfunding</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Aegon" href="../../Koers/11754/Aegon.aspx">Aegon</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: " href="../../Tag/3161/.aspx"></a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2017 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00 -->
</body>
</html>
