

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="IJMUIDEN (ANP) - Staalconcern Tata Steel zet zijn plannen om het hoogovencomplex in IJmuiden en andere Nederlandse activiteiten los te koppelen van de verlieslatende Britse tak door, ondanks het mislukken van gesprekken over een verkoop van Tata S..." /><meta name="Keywords" content="Nieuws, ANP, 2021, staal" /><title>
	Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=59c485604f53ccc9db6fcdb8d41986f2" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
  
    <script type="text/javascript">;
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};   
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        var PWT = {}; //Initialize Namespace
        var gptRan = false;
        PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
            loadGPT();
        };
        var loadGPT = function () {
            // Check the gptRan flag
            if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        };
        // Failsafe to call gpt
        setTimeout(loadGPT, 500);
        (function () {
            var purl = window.location.href;
            var url = headbidurl; //in head placeholder
            var profileVersionId = '';
            if (purl.indexOf('pwtv=') > 0) {
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if (matches.length >= 2 && matches[1].length > 0) {
                    profileVersionId = '/' + matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url + profileVersionId + '/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["staal"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['SkyScraper'] = googletag.defineSlot('/4087761/IEX_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1350556082730-6').defineSizeMapping(skyscraper_size).addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
        });

        __tcfapi("addEventListener", 2, function (TCData) {
            if (TCData.tcString && "cmpuishown" === TCData.eventStatus || 'tcloaded' === TCData.eventStatus || 'useractioncomplete' === TCData.eventStatus) {
                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                    function createIntervalToCallUpdate(objectToUpdate, time) {
                        setInterval(function () { if (document.hasFocus()) { googletag.pubads().refresh([slots[objectToUpdate]]); } }, time);
                    }
                    function refreshAds() {
                        Object.keys(slots).forEach(function (key) { createIntervalToCallUpdate(key, bannertimes[key] | 30000); });
                    }
                    refreshAds();
                });
            }
        });
    </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=1c9c7a253e5362697e9e43a7523a84bf"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2021-01-29T14:57:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-290121-233/Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" rel="image_src" /><meta property="og:description" content="IJMUIDEN (ANP) - Staalconcern Tata Steel zet zijn plannen om het hoogovencomplex in IJmuiden en andere Nederlandse activiteiten los te koppelen van de verlieslatende Britse tak door, ondanks het mislukken van gesprekken over een verkoop van Tata S..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-290121-233/Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '20138061';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

     
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/ANP-290121-233/Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABHZHvThfOKNLsW1qQqHF4DKPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbMFqYqPq9CLCn0jKvNr/lCgHTahDFQSVWNWa1VABtbBd3rszqPdrj+ymoTewhJI+GxUMms7WKkUn6FXMLrMx0t5VfsayYB4N2c0AKx6HqJqK" />
</div>
        
                
        
                         
             <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: staal" href="../../Tag/271/staal.aspx">staal</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                 <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
             
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
               
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

             </header>
            
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder</span>
</div>
            <aside>
                 
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



            </aside>

            <main id="Container" class='main '>
                <aside class="main__left">
                    
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



                </aside>

                <div id="ContentContainer" class="main__center clearfix">
                            
                
               
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">29 januari 2021 15:57</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">117</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over staal" href="../../Tag/271/staal.aspx">staal</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder" href="Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder" href="Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder/reacties.aspx">Reacties </a></li>
        
    </ul>

    
        <div class="clearfix">
        <div class="NewsRight">
                    
        </div>

        <div class="NewsDetail"><p>IJMUIDEN (ANP) - Staalconcern Tata Steel zet zijn plannen om het hoogovencomplex in IJmuiden en andere Nederlandse activiteiten los te koppelen van de verlieslatende Britse tak door, ondanks het mislukken van gesprekken over een verkoop van Tata Steel Nederland. De onderneming is wel teleurgesteld dat de onderhandelingen met de Zweedse branchegenoot SSAB op niets zijn uitgelopen.</p><p>Topman Henrik Adam van Tata Steel Europe noemt het "teleurstellend voor alle betrokkenen". De top van het moederconcern in India heeft niettemin aangegeven dat ze zich blijft inzetten voor het vinden van een duurzame oplossing voor de Europese bedrijven.</p><p>De beslissing om de Europese activiteiten te splitsen, is volgens het concern nog steeds een noodzakelijke stap "om de strategische opties te verbeteren en een duurzame toekomst op lange termijn te realiseren". Daarom zal dit proces van ontvlechting van de Nederlandse en Britse tak gewoon doorgaan.</p><p><b>Duurzaamheidsstrategie</b></p><p>SSAB heeft aangegeven een overname op dit moment financieel niet goed te kunnen verantwoorden en niet te kunnen inpassen in de eigen duurzaamheidsstrategie. Volgens Tata Steel is het complex in IJmuiden niettemin een van de meest milieuvriendelijke staalproducenten in Europa. In de jaarlijkse CO2-rapportage van de World Steel Association staat IJmuiden op de derde plaats in de wereldwijde lijst van staalbedrijven met de laagste uitstoot van CO2, benadrukt het bedrijf.</p><p>Tata Steel wil de komende tijd ook gewoon doorgaan met zijn eigen plannen om de fabrieken te verduurzamen. Daarbij blijft de ambitie om de CO2-uitstoot in 2030 met 30 procent te hebben verminderd, om vervolgens in 2050 CO2-neutraal staal te produceren. Zowel in Nederland als het Verenigd Koninkrijk lopen gesprekken met overheden om dit waar te kunnen maken.</p></div>
        </div>
        


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Nieuws, Columns &amp; Video&#39;s over staal" href="../../Tag/271/staal.aspx">staal</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Tag" data-typekey="271" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                

            
    </section>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
          
        <h2 class="NewsDetail__react">Reacties</h2>
        

    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:57</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="15:57 - Tata Steel: loskoppelen Nederlandse tak gaat wel gewoon verder" href="Tata-Steel-loskoppelen-Nederlandse-tak-gaat-wel-gewoon-verder.aspx">Tata Steel: loskoppelen Nederlandse tak...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="15:55 - GameStop schiet weer omhoog op Wall Street " href="../ANP-290121-231/GameStop-schiet-weer-omhoog-op-Wall-Street.aspx">GameStop schiet weer omhoog op Wall Str...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="15:41 - &#39;Gekte rond GameStop is erger dan het casino&#39;" href="../ANP-290121-227/Gekte-rond-GameStop-is-erger-dan-het-casino.aspx">'Gekte rond GameStop is erger dan het c...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>8</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:08</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="15:08 - KLM schrapt meerdere vluchten naar China vanwege testverplichting" href="../ANP-290121-208/KLM-schrapt-meerdere-vluchten-naar-China-vanwege-testverplichting.aspx">KLM schrapt meerdere vluchten naar Chin...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:06</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15:06 - Zware klappen voor olieconcern Chevron door coronacrisis" href="../ANP-290121-207/Zware-klappen-voor-olieconcern-Chevron-door-coronacrisis.aspx">Zware klappen voor olieconcern Chevron ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:20</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="14:20 - Novartis gaat helpen bij productie coronavaccin Pfizer/BioNTech" href="../ANP-290121-193/Novartis-gaat-helpen-bij-productie-coronavaccin-Pfizer-BioNTech.aspx">Novartis gaat helpen bij productie coro...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>7</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>13:02</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="13:02 - Afstoten belang in Italiaanse dochter levert PostNL miljoenen op" href="../ANP-290121-173/Afstoten-belang-in-Italiaanse-dochter-levert-PostNL-miljoenen-op.aspx">Afstoten belang in Italiaanse dochter l...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>12:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="12:23 - Hoekstra: Nederlanders geven gespaarde miljarden zo weer uit" href="../ANP-290121-164/Hoekstra-Nederlanders-geven-gespaarde-miljarden-zo-weer-uit.aspx">Hoekstra: Nederlanders geven gespaarde ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>27</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>
            </main>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:15</span></td>
                                <td><a title="Wat is mediation?" href="https://www.iexgeld.nl/Artikel/511174/Wat-is-mediation.aspx" target="_blank">Wat is mediation?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>27 jan</span></td>
                                <td><a title="Tegenvaller: Lokale belastingen fors omhoog" href="https://www.iexgeld.nl/Artikel/511098/Tegenvaller-Lokale-belastingen-fors-omhoog.aspx" target="_blank">Tegenvaller: Lokale belastingen fors omhoog</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 jan</span></td>
                                <td><a title="Dit is het risico van een aflossingsvrije hypotheek" href="https://www.iexgeld.nl/Artikel/511039/Dit-is-het-risico-van-een-aflossingsvrije-hypotheek.aspx" target="_blank">Dit is het risico van een aflossingsvrije hypot...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>25 jan</span></td>
                                <td><a title="Beleggen tijdens een bubbel: hier moet je op letten" href="https://www.iexgeld.nl/Artikel/510962/Beleggen-tijdens-een-bubbel-hier-moet-je-op-letten.aspx" target="_blank">Beleggen tijdens een bubbel: hier moet je op le...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 jan</span></td>
                                <td><a title="Huizenprijzen knalden in 2020 met bijna 8% omhoog" href="https://www.iexgeld.nl/Artikel/510955/Huizenprijzen-knalden-in-2020-met-bijna-8-omhoog.aspx" target="_blank">Huizenprijzen knalden in 2020 met bijna 8% omhoog</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:30</span></td>
                                <td><a title="Grote Amerikaanse bedrijven hanteren duurzame WEC-regels" href="https://www.iexprofs.nl/Nieuws/511178/Duurzaam-beleggen/Grote-Amerikaanse-bedrijven-hanteren-duurzame-WEC-regels.aspx" target="_blank">Grote Amerikaanse bedrijven hanteren duurzame W...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:40</span></td>
                                <td><a title="Crisis zorgt voor spaargekte" href="https://www.iexprofs.nl/Nieuws/511176/DNB/Crisis-zorgt-voor-spaargekte.aspx" target="_blank">Crisis zorgt voor spaargekte</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:00</span></td>
                                <td><a title="Inflatie genezen is beter dan voorkomen, aldus de Fed" href="https://www.iexprofs.nl/Column/511172/Fed/Inflatie-genezen-is-beter-dan-voorkomen-aldus-de-Fed.aspx" target="_blank">Inflatie genezen is beter dan voorkomen, aldus ...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:00</span></td>
                                <td><a title="Must read: Lekker oppotten" href="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" target="_blank">Must read: Lekker oppotten</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Markt timen? Laat maar" href="https://www.iexprofs.nl/Nieuws/511110/Assetallocatie/Markt-timen-Laat-maar.aspx" target="_blank">Markt timen? Laat maar</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 jan</span></td>
                                <td><a title="Geldvoorelkaar wint Gouden Stier voor beste crowdfundplatform" href="https://www.participaties.nl/Column/510950/crowdfunding/Geldvoorelkaar-wint-Gouden-Stier-voor-beste-crowdfundplatform.aspx" target="_blank">Geldvoorelkaar wint Gouden Stier voor beste cro...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 jan</span></td>
                                <td><a title="Huizenprijzen in coronajaar met 7,8% opgelopen" href="https://www.participaties.nl/Nieuws/510958/IEXGeld/Huizenprijzen-in-coronajaar-met-78-opgelopen.aspx" target="_blank">Huizenprijzen in coronajaar met 7,8% opgelopen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 jan</span></td>
                                <td><a title="Beleggingsfonds met MKB-leningen gelanceerd" href="https://www.participaties.nl/Nieuws/510840/mkb-obligaties/Beleggingsfonds-met-MKB-leningen-gelanceerd.aspx" target="_blank">Beleggingsfonds met MKB-leningen gelanceerd</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>15 jan</span></td>
                                <td><a title="Dit moet u weten over steward ownership" href="https://www.participaties.nl/Column/510767/MKB-aandelen/Dit-moet-u-weten-over-steward-ownership.aspx" target="_blank">Dit moet u weten over steward ownership</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>14 jan</span></td>
                                <td><a title="Huizenprijzen in vierde kwartaal met 11,6% gestegen" href="https://www.participaties.nl/Nieuws/510735/direct-vastgoed/Huizenprijzen-in-vierde-kwartaal-met-116-gestegen.aspx" target="_blank">Huizenprijzen in vierde kwartaal met 11,6% gest...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: staal" href="../../Tag/271/staal.aspx">staal</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


         
    </form>
  
    
    

    
       
    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 45ms -->
</body>
</html>
