

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - De Europese beurzen stonden dinsdagmiddag overwegend licht hoger. Daarmee leken de zorgen van beleggers over de haalbaarheid van de economische beloften van de Amerikaanse president Donald Trump wat naar de achtergrond verdwenen...." /><meta name="Keywords" content="Nieuws, ANP, 2017, Europa" /><title>
	Europese beurzen licht in de plus | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=311f8a15ce26c9e987b038ba3c1bcb66" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9be55d4c64d2c8b4a430e0efc206f606"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Europa"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - De Europese beurzen stonden dinsdagmiddag overwegend licht hoger. Daarmee leken de zorgen van beleggers over de haalbaarheid van de economische beloften van de Amerikaanse president Donald Trump wat naar de achtergrond verdwenen...." /><meta property="og:image" content="https://img.iex.nl/anp/2017/201703/img-280317-171.onlineBild.jpg" /><link href="https://img.iex.nl/anp/2017/201703/img-280317-171.onlineBild.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Europese beurzen licht in de plus" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Europese beurzen licht in de plus | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 22360945;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1181590680" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAoOcExshB+HS+NIDhAXBD6OzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2IwWpio+r0IsKfSMq82v+UKAdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4btkNkf91dN+/wSRyEWNYe8JduUCb6kmRjcglezNdO9vs=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: IEXGeld" href="../../Tag/1864/IEXGeld.aspx">IEXGeld</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Europese beurzen licht in de plus" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Europese beurzen licht in de plus</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent">

   

</div>
    <div class="LeftContent"  >

    <h1>
        Europese beurzen licht in de plus
    </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">28 mrt 2017 om 16:19</span>
        |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">130</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Europa" href="../../Tag/502/Europa.aspx">Europa</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected">
            <a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Europese beurzen licht in de plus" href="Europese-beurzen-licht-in-de-plus.aspx">Artikel</a>
        </li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments">
            <a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Europese beurzen licht in de plus" href="Europese-beurzen-licht-in-de-plus/reacties.aspx">Reacties </a>
        </li>
        
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Europese beurzen licht in de plus" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            <img id="ctl00_ctl00_Content_LeftContent_imgArticle" title="16:19 - Europese beurzen licht in de plus" src="https://img.iex.nl/anp/2017/201703/img-280317-171.onlineBild.jpg" align="left" style="width:170px;border-width:0px;margin:0 10px 10px 0;" />
        
        </div>

        <div class="NewsDetail">
            <p>AMSTERDAM (AFN) - De Europese beurzen stonden dinsdagmiddag overwegend licht hoger. Daarmee leken de zorgen van beleggers over de haalbaarheid van de economische beloften van de Amerikaanse president Donald Trump wat naar de achtergrond verdwenen. Er was verder weinig belangrijk nieuws om de handel echt te sturen.</p><p>De AEX-index op Beursplein 5 noteerde omstreeks 15.45 uur 0,1 procent hoger op 510,02 punten. De MidKap won 0,2 procent tot 736,17 punten. De beurs in Parijs bleef nagenoeg onveranderd, Londen en Frankfurt kregen er tot 0,5 procent bij.</p><p>De sterkste stijger in de AEX was Galapagos met een winst van 3,5 procent. Het biotechnologiebedrijf profiteerde van een positief analistenrapport door KBC Securities. Digitaal beveiliger Gemalto ging verder 2,8 procent vooruit dankzij een verhoging van het beleggingsadvies bij Goldman Sachs. DSM won 1,4 procent na een adviesverhoging door Liberum.</p><p><b>Overnamepogingen</b></p><p>AkzoNobel zakte daarentegen 1 procent. Het verf- en chemieconcern houdt op 19 april een investeerdersdag en zal dan onder meer plannen presenteren voor de afsplitsing van de speciaalchemietak. Het bedrijf wil hiermee de druk van aandeelhouders wegnemen, na de overnamepogingen van het Amerikaanse PPG. Onderaan de AEX stond Randstad met een min van 1,7 procent.</p><p>Bij de middelgrote fondsen werd de lijst aangevoerd door chiptoeleverancier Besi, die 2,5 procent won. Kunstmestbedrijf OCI was de grootste daler in de MidKap met een min van 1,7 procent.</p><p><b>Onveranderd</b></p><p>In Londen steeg Wolseley ruim 4 procent procent. Beleggers waren tevreden met de kwartaalresultaten die het Britse bouw- en loodgietersbedrijf naar buiten bracht. Reisconcern Thomas Cook zakte juist dik 2 procent na een handelsbericht. De koers van Tesco bleef daarentegen vrijwel onveranderd, nadat het Britse supermarktconcern een schikking had gemeld die werd getroffen in verband met het grote boekhoudschandaal bij het bedrijf.</p><p>In Stockholm verloor Ericsson 1,8 procent. De Zweedse producent van netwerkapparatuur kondigde een grote afschrijving aan en gaat flinke reorganisaties in de bedrijfsstructuur en het topmanagement doorvoeren.</p><p>De euro noteerde 1,0862 dollar, tegen 1,0885 dollar bij het Europese slot op maandag. De prijs van een vat Amerikaanse olie steeg 0,7 procent tot 48,08 dollar en Brentolie klom 0,8 procent tot 51,15 dollar per vat.</p>
        </div>

        


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Europa" href="../../Tag/502/Europa.aspx">Europa</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="502" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-280317-171", //unique ID, alphanumeric
                        title: "Europese beurzen licht in de plus", //max 255 characters
                        text: "De Europese beurzen stonden dinsdagmiddag overwegend licht hoger. Daarmee leken de zorgen van beleggers over de haalbaarheid van de economische bel...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-280317-171/Europese-beurzen-licht-in-de-plus.aspx", //max 1024 characters
                        img: "https://img.iex.nl/anp/2017/201703/img-280317-171.onlineBild.jpg", //max 255 characters
                        category: 'News',
                        created_at: "1490710740" //UNIX timestamp
                    }
                };

            }

        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">
            Reacties
        </h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    


</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">11:48</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="11:48 - Kalm handelsverloop op Damrak" href="../ANP-280317-109/Kalm-handelsverloop-op-Damrak.aspx">Kalm handelsverloop op Damrak</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:26</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:26 - &#39;Beurs Amsterdam opent hoger&#39;" href="../ANP-280317-037/Beurs-Amsterdam-opent-hoger.aspx">'Beurs Amsterdam opent hoger'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">09:18</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="09:18 - Licht hogere opening beurs Amsterdam" href="../ANP-280317-057/Licht-hogere-opening-beurs-Amsterdam.aspx">Licht hogere opening beurs Amsterdam</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">27 mrt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="27 mrt - &#39;Lagere opening op Damrak verwacht&#39;" href="../ANP-270317-040/Lagere-opening-op-Damrak-verwacht.aspx">'Lagere opening op Damrak verwacht'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">27 mrt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="27 mrt - NN verliest in lagere AEX" href="../ANP-270317-046/NN-verliest-in-lagere-AEX.aspx">NN verliest in lagere AEX</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>5</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">27 mrt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="27 mrt - Beurzen beginnen week met verliesbeurt" href="../ANP-270317-193/Beurzen-beginnen-week-met-verliesbeurt.aspx">Beurzen beginnen week met verliesbeurt</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>3</span>
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:19</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="16:19 - Consumentenvertrouwen VS neemt flink toe" href="../ANP-280317-172/Consumentenvertrouwen-VS-neemt-flink-toe.aspx">Consumentenvertrouwen VS neemt flink toe</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:19</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="16:19 - Europese beurzen licht in de plus" href="Europese-beurzen-licht-in-de-plus.aspx">Europese beurzen licht in de plus</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="15:40 - Wall Street opent nagenoeg vlak" href="../ANP-280317-164/Wall-Street-opent-nagenoeg-vlak.aspx">Wall Street opent nagenoeg vlak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:32</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="15:32 - Chinees Tencent neemt belang in Tesla" href="../ANP-280317-163/Chinees-Tencent-neemt-belang-in-Tesla.aspx">Chinees Tencent neemt belang in Tesla</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15:15 - Huizenprijzen in VS lopen verder op" href="../ANP-280317-158/Huizenprijzen-in-VS-lopen-verder-op.aspx">Huizenprijzen in VS lopen verder op</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="14:54 - &#39;Weinig beweging bij opening Wall Street&#39;" href="../ANP-280317-154/Weinig-beweging-bij-opening-Wall-Street.aspx">'Weinig beweging bij opening Wall Street'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:46</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="14:46 - Groothandelsvoorraden VS omhoog" href="../ANP-280317-149/Groothandelsvoorraden-VS-omhoog.aspx">Groothandelsvoorraden VS omhoog</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>12:07</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="12:07 - Picnic gaat landelijk boodschappen bezorgen" href="../ANP-280317-113/Picnic-gaat-landelijk-boodschappen-bezorgen.aspx">Picnic gaat landelijk boodschappen bezo...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
           <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/9j06eXbL/auditor-projectmanager-kwaliteit-hbowo-8" target="_blank">Auditor / Projectmanager Kwalite...</a>
    </h3>

    <p class="List">

        
        Als Auditor/ Projectmanager Kwaliteit ben je breed inzetbaar en pas je kennis over voedselveiligheidssystemen moeiteloos toe binnen verschillende s...

        <span class="BelowBar">
            15:10    
            - Professionals in Food
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15:10</span>
                </td>
                <td>
                    <a title="Account Manager Europa (Harderwijk)" href="http://vacatures.iex.nl/vacature/9j06e4eL/account-manager-europa" target="_blank">Account Manager Europa (Harderwijk)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:10</span>
                </td>
                <td>
                    <a title="Trainee QA (HBO/WO) (Heel Nederland)" href="http://vacatures.iex.nl/vacature/JL4AeoAn/trainee-qa-hbowo-8" target="_blank">Trainee QA (HBO/WO) (Heel Nederland)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:10</span>
                </td>
                <td>
                    <a title="SERVICE ENGINEER CNC MACHINES (Houten)" href="http://vacatures.iex.nl/vacature/zjB5Eamn/service-engineer-cnc-machines" target="_blank">SERVICE ENGINEER CNC MACHINES (Houten)</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
  

    

    
    
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15:45</span>
                        </td>
                        <td>
                            <a title="Meer geld opzij zetten? Drie miljonairs delen hun beste tip." href="https://www.iexgeld.nl/Artikel/262680/Meer-geld-opzij-zetten-Drie-miljonairs-delen-hun-beste-tip.aspx" target="_blank">Meer geld opzij zetten? Drie miljonairs delen h...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 mrt</span>
                        </td>
                        <td>
                            <a title="Rente lang vastzetten? Variabel is ook een optie." href="https://www.iexgeld.nl/Artikel/262655/Rente-lang-vastzetten-Variabel-is-ook-een-optie.aspx" target="_blank">Rente lang vastzetten? Variabel is ook een optie.</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 mrt</span>
                        </td>
                        <td>
                            <a title="In 6 stappen van armoedig naar stinkend rijk" href="https://www.iexgeld.nl/Artikel/262638/In-6-stappen-van-armoedig-naar-stinkend-rijk.aspx" target="_blank">In 6 stappen van armoedig naar stinkend rijk</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 mrt</span>
                        </td>
                        <td>
                            <a title="Je belastingaangifte: lesje belastingboxen" href="https://www.iexgeld.nl/Artikel/262632/Je-belastingaangifte-lesje-belastingboxen.aspx" target="_blank">Je belastingaangifte: lesje belastingboxen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 mrt</span>
                        </td>
                        <td>
                            <a title="De zes slechtste manieren om jezelf te presenteren" href="https://www.iexgeld.nl/Artikel/262597/De-zes-slechtste-manieren-om-jezelf-te-presenteren.aspx" target="_blank">De zes slechtste manieren om jezelf te presenteren</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15:00</span>
                        </td>
                        <td>
                            <a title="Shift naar obligaties bij duurzaam " href="https://www.iexprofs.nl/Column/Nieuws/262683/Shift-naar-obligaties-bij-duurzaam.aspx" target="_blank">Shift naar obligaties bij duurzaam </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15:00</span>
                        </td>
                        <td>
                            <a title="Na aandelen ook vastgoed overwogen" href="https://www.iexprofs.nl/Column/Opinie/262676/Beleggers-overwegen-vastgoed.aspx" target="_blank">Na aandelen ook vastgoed overwogen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:50</span>
                        </td>
                        <td>
                            <a title="Must read: Italië grootste risico" href="https://www.iexprofs.nl/Column/Nieuws-Beurs-vandaag/262672/Must-read-Itali-grootste-risico.aspx" target="_blank">Must read: Italië grootste risico</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:50</span>
                        </td>
                        <td>
                            <a title="Gross en Pimco leggen ruzie bij " href="https://www.iexprofs.nl/Column/Nieuws/262673/Gross-en-Pimco-leggen-ruzie-bij.aspx" target="_blank">Gross en Pimco leggen ruzie bij </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Amerikaanse aandelen superduur" href="https://www.iexprofs.nl/Column/Opinie/262671/Amerikaanse-aandelen-superduur.aspx" target="_blank">Amerikaanse aandelen superduur</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 mrt</span>
                        </td>
                        <td>
                            <a title="Investeren kun je leren: WomanInvest" href="https://www.participaties.nl/Column/262570/Investeren-kun-je-leren-WomanInvest.aspx" target="_blank">Investeren kun je leren: WomanInvest</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Sterke groei Nederlandse fintech" href="https://www.participaties.nl/Column/262541/Sterke-groei-Nederlandse-fintech.aspx" target="_blank">Sterke groei Nederlandse fintech</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mrt</span>
                        </td>
                        <td>
                            <a title="Onzekerheid op vastgoedmarkt verdwenen" href="https://www.participaties.nl/Column/262481/Onzekerheid-op-vastgoedmarkt-verdwenen.aspx" target="_blank">Onzekerheid op vastgoedmarkt verdwenen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mrt</span>
                        </td>
                        <td>
                            <a title="Directielid Renpart stapt op" href="https://www.participaties.nl/Column/262483/Directielid-Renpart-stapt-op.aspx" target="_blank">Directielid Renpart stapt op</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 mrt</span>
                        </td>
                        <td>
                            <a title="Vastgoedmarkt definitief uit dal" href="https://www.participaties.nl/Column/262108/Vastgoedmarkt-definitief-uit-dal.aspx" target="_blank">Vastgoedmarkt definitief uit dal</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: IEXGeld" href="../../Tag/1864/IEXGeld.aspx">IEXGeld</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB1: 00:00:00.0156007 -->
</body>
</html>
