

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Fastned geeft een nieuwe serie obligaties uit. Dat liet de exploitant van snellaadstations voor elektrische auto&#39;s weten." /><meta name="Keywords" content="Nieuws, ANP, 2019, Obligaties" /><title>
	Fastned geeft nieuwe obligaties uit | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=ad57e5f2d1c0d2ef5250c41633029d05" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=1bbcc30abc5a797792dc8e6cc73408f2"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["obligaties"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-02-28T07:03:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-280219-095/Fastned-geeft-nieuwe-obligaties-uit.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="AMSTERDAM (AFN) - Fastned geeft een nieuwe serie obligaties uit. Dat liet de exploitant van snellaadstations voor elektrische auto&#39;s weten." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Fastned geeft nieuwe obligaties uit" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-280219-095/Fastned-geeft-nieuwe-obligaties-uit.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Fastned geeft nieuwe obligaties uit | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = 9156;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-280219-095/Fastned-geeft-nieuwe-obligaties-uit.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAArxnHoIradPNoNkpWh114r4PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRswWpio+r0IsKfSMq82v+UKAdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4b2qJtdGW30FfRwfhqPWZemdv4xdMmhFvYav/eykEPn7M=" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>
        
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container" class=''>

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: levensmiddelen" href="../../Tag/264/levensmiddelen.aspx">levensmiddelen</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li><a href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li><a href="../../Premium/DigitaleMagazine.aspx">IEX Magazine</a></li>
                    <li><a href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="searchwrapper">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Fastned geeft nieuwe obligaties uit</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class='LeftContent '  >

    <h1>Fastned geeft nieuwe obligaties uit</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">28 feb 2019 om 08:03</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">265</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over obligaties" href="../../Tag/126/obligaties.aspx">obligaties</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Fastned geeft nieuwe obligaties uit" href="Fastned-geeft-nieuwe-obligaties-uit.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Fastned geeft nieuwe obligaties uit" href="Fastned-geeft-nieuwe-obligaties-uit/reacties.aspx">Reacties </a></li>
        
    </ul>

   

    

        <div class="NewsRight">
            
        
        </div>

        <div class="NewsDetail"><p>AMSTERDAM (AFN) - Fastned geeft een nieuwe serie obligaties uit. Dat liet de exploitant van snellaadstations voor elektrische auto's weten.</p><p>De obligaties met een looptijd van 5 jaar keren 6 procent rente per jaar uit. Deelname is mogelijk vanaf 1000 euro. Met de opbrengst wil Fastned zijn snellaadnetwerk verder uitbreiden.</p></div>

        


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over obligaties" href="../../Tag/126/obligaties.aspx">obligaties</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="126" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class='RightContent '  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">06:06</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="06:06 - Ajax is Feyenoord in de beker de baas" href="../ANP-280219-059/Ajax-is-Feyenoord-in-de-beker-de-baas.aspx">Ajax is Feyenoord in de beker de baas</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>3</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">07:57</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="07:57 - Geen overeenkomst op top Kim-Trump in Hanoi" href="../ANP-280219-092/Geen-overeenkomst-op-top-Kim-Trump-in-Hanoi.aspx">Geen overeenkomst op top Kim-Trump ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">07:57</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="07:57 - Adecco duikt in het rood" href="../ANP-280219-093/Adecco-duikt-in-het-rood.aspx">Adecco duikt in het rood</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">07:58</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="07:58 - Bierreus AB Inbev krikt resultaten op" href="../ANP-280219-094/Bierreus-AB-Inbev-krikt-resultaten-op.aspx">Bierreus AB Inbev krikt resultaten op</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">07:34</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="07:34 - Record aan werk op de plank bij VolkerWessels " href="../ANP-280219-083/Record-aan-werk-op-de-plank-bij-VolkerWessels.aspx">Record aan werk op de plank bij Vol...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:14</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:14 - Nikkei sluit positieve maand lager af " href="../ANP-280219-073/Nikkei-sluit-positieve-maand-lager-af.aspx">Nikkei sluit positieve maand lager af </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="08:15 - Meer omzet voor Belgische baggeraar DEME" href="../ANP-280219-100/Meer-omzet-voor-Belgische-baggeraar-DEME.aspx">Meer omzet voor Belgische baggeraar DEME</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:12</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="08:12 - &#39;Lager begin voor Damrak&#39;" href="../ANP-280219-098/Lager-begin-voor-Damrak.aspx">'Lager begin voor Damrak'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:03</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="08:03 - Fastned geeft nieuwe obligaties uit" href="Fastned-geeft-nieuwe-obligaties-uit.aspx">Fastned geeft nieuwe obligaties uit</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:58</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="07:58 - Bierreus AB Inbev krikt resultaten op" href="../ANP-280219-094/Bierreus-AB-Inbev-krikt-resultaten-op.aspx">Bierreus AB Inbev krikt resultaten op</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:57</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="07:57 - Adecco duikt in het rood" href="../ANP-280219-093/Adecco-duikt-in-het-rood.aspx">Adecco duikt in het rood</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:57</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="07:57 - Geen overeenkomst op top Kim-Trump in Hanoi" href="../ANP-280219-092/Geen-overeenkomst-op-top-Kim-Trump-in-Hanoi.aspx">Geen overeenkomst op top Kim-Trump in H...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="07:43 - Queensland keurt gasproject Shell goed" href="../ANP-280219-088/Queensland-keurt-gasproject-Shell-goed.aspx">Queensland keurt gasproject Shell goed</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="07:43 - Lager resultaat voor Atrium" href="../ANP-280219-087/Lager-resultaat-voor-Atrium.aspx">Lager resultaat voor Atrium</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/tradealotlogo_68x44.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank">Gratis handelen in aandelen is vanaf nu mogelijk</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16517/Tradealot.aspx" target="_blank" class="Text">
                        Open nu uw rekening.
Of probeer gratis en vrijblijvend onze demo rekening.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/RWF logo tbv IEX uiting 15kb II.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16497/sheldon" target="_blank">Alternatief voor de lage bankrente?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16497/sheldon" target="_blank" class="Text">
                        Een vaste rente met maandelijkse uitkeringen.
Het recht van 1e hypotheek op de woningen als zekerheid.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/58x46-Beleggingsmatch.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank">Gaat u ook meer betalen bij uw broker? </a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Text">
                        Binck, Rabobank, Degiro, Lynx en ABN AMRO hebben recent de tarieven aangepast. <br/>
Bereken nu de actuele kosten van uw broker en vergelijk wat u kunt besparen! 
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Wat betekent de nieuwe betaalwet PSD2 voor jou?" href="https://www.iexgeld.nl/Artikel/292564/Wat-betekent-de-nieuwe-betaalwet-PSD2-voor-jou.aspx" target="_blank">Wat betekent de nieuwe betaalwet PSD2 voor jou?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="&quot;Geld heeft altijd een doel&quot;" href="https://www.iexgeld.nl/Artikel/292769/Geld-heeft-altijd-een-doel.aspx" target="_blank">"Geld heeft altijd een doel"</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 feb</span>
                        </td>
                        <td>
                            <a title="Beleggen als een pro deel III: Portefeuilleconstructie" href="https://www.iexgeld.nl/Artikel/291480/Beleggen-als-een-pro-deel-III-Portefeuilleconstructie.aspx" target="_blank">Beleggen als een pro deel III: Portefeuillecons...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 feb</span>
                        </td>
                        <td>
                            <a title="3 redenen om nu goud te kopen" href="https://www.iexgeld.nl/Artikel/292263/3-redenen-om-nu-goud-te-kopen.aspx" target="_blank">3 redenen om nu goud te kopen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 feb</span>
                        </td>
                        <td>
                            <a title="Den Haag wil hypotheekrenteaftrek afschaffen" href="https://www.iexgeld.nl/Artikel/292265/Den-Haag-wil-hypotheekrenteaftrek-afschaffen.aspx" target="_blank">Den Haag wil hypotheekrenteaftrek afschaffen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Nieuw! Passief beleggen in hedgefondsen" href="https://www.iexprofs.nl/Nieuws/292862/Aberdeen-Standard-Investments/Nieuw-Passief-beleggen-in-hedgefondsen.aspx" target="_blank">Nieuw! Passief beleggen in hedgefondsen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Europese fondsbelegger gaat voor veilig" href="https://www.iexprofs.nl/Column/292723/Detlef-Glow/Europese-fondsbelegger-gaat-voor-veilig.aspx" target="_blank">Europese fondsbelegger gaat voor veilig</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Oyens &amp; Van Eeghen opent vestigingen in Friesland en Limburg" href="https://www.iexprofs.nl/Nieuws/292847/Jobs-transfers/Oyens-Van-Eeghen-opent-vestigingen-in-Friesland-en-Limburg.aspx" target="_blank">Oyens & Van Eeghen opent vestigingen in Friesla...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Must read: Dividendbelegger wint" href="https://www.iexprofs.nl/Must-read/292835/Must-Read/Must-read-Dividendbelegger-wint.aspx" target="_blank">Must read: Dividendbelegger wint</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>27 feb</span>
                        </td>
                        <td>
                            <a title="Italiaanse literatuur voor beleggers" href="https://www.iexprofs.nl/Nieuws/292586/italie/Italiaanse-literatuur-voor-beleggers.aspx" target="_blank">Italiaanse literatuur voor beleggers</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 feb</span>
                        </td>
                        <td>
                            <a title="Private equity: Te groot" href="https://www.participaties.nl/Column/292477/Private-equity-Te-groot.aspx" target="_blank">Private equity: Te groot</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 feb</span>
                        </td>
                        <td>
                            <a title="Private equity: skin in the game is een probleem" href="https://www.participaties.nl/Column/292477/Private-equity-skin-in-the-game-is-een-probleem.aspx" target="_blank">Private equity: skin in the game is een probleem</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 feb</span>
                        </td>
                        <td>
                            <a title="Venture capital vs. private equity: Dit is het verschil" href="https://www.participaties.nl/Column/292317/Venture-capital-vs-private-equity-Dit-is-het-verschil.aspx" target="_blank">Venture capital vs. private equity: Dit is het ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 feb</span>
                        </td>
                        <td>
                            <a title="Crowdfunding trends 2019" href="https://www.participaties.nl/Column/292268/Crowdfunding-trends-2019.aspx" target="_blank">Crowdfunding trends 2019</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 feb</span>
                        </td>
                        <td>
                            <a title="Crowdfunding trends 2019" href="https://www.participaties.nl/Column/292268/Crowdfunding-trends-2019.aspx" target="_blank">Crowdfunding trends 2019</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: levensmiddelen" href="../../Tag/264/levensmiddelen.aspx">levensmiddelen</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB1: 737117.08:24:54.2762059 -->
</body>
</html>
