

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="WILLEMSTAD (AFN) - Bouwbedrijf BAM heeft een onderzoek ingesteld naar beschadigingen aan een groot stuk koraal op Curaçao. De bouwer maakt daar een enorme pier voor onder meer cruiseschepen in opdracht van de Curaçao Ports Authority. Duikers hebbe..." /><meta name="Keywords" content="Nieuws, ANP, 2017, bouw &amp; infrastructuur, BAM Groep Koninklijke" /><title>
	BAM onderzoekt schade koraal bij bouw pier | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=ca425765b9a021a75c5f128d318f0386" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9be55d4c64d2c8b4a430e0efc206f606"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["bouw-infrastructuur","BAM-Groep-Koninklijke"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" rel="canonical" /><meta property="og:description" content="WILLEMSTAD (AFN) - Bouwbedrijf BAM heeft een onderzoek ingesteld naar beschadigingen aan een groot stuk koraal op Curaçao. De bouwer maakt daar een enorme pier voor onder meer cruiseschepen in opdracht van de Curaçao Ports Authority. Duikers hebbe..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="BAM onderzoekt schade koraal bij bouw pier" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'BAM onderzoekt schade koraal bij bouw pier | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 58836578;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=123793221" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=6f176315" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA0aIvnqy9YillBxOeF/GVvczQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4b8FH+NfcZLgsrbM/1VBaeVJniPT2TAIia+rGp0HhIjNs=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=BAM onderzoekt schade koraal bij bouw pier" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>BAM onderzoekt schade koraal bij bouw pier</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent"></div>
    <div class="LeftContent"  >

    <h1>BAM onderzoekt schade koraal bij bouw pier</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">27 apr 2017 om 18:23</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">312</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over bouw &amp; infrastructuur" href="../../Tag/636/bouw-infrastructuur.aspx">bouw & infrastructuur</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="BAM onderzoekt schade koraal bij bouw pier" href="BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op BAM onderzoekt schade koraal bij bouw pier" href="BAM-onderzoekt-schade-koraal-bij-bouw-pier/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan BAM onderzoekt schade koraal bij bouw pier" href="BAM-onderzoekt-schade-koraal-bij-bouw-pier/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=BAM onderzoekt schade koraal bij bouw pier" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers BAM Groep Koninklijke (Unknown)" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">17:35</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 5,20</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,04</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,79%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11816" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>WILLEMSTAD (AFN) - Bouwbedrijf BAM heeft een onderzoek ingesteld naar beschadigingen aan een groot stuk koraal op Curaçao. De bouwer maakt daar een enorme pier voor onder meer cruiseschepen in opdracht van de Curaçao Ports Authority. Duikers hebben gemeld dat op de plek waar wordt gewerkt het koraal is 'omgeploegd', meldde de NOS donderdag.</p><p>,,Wij nemen deze beschuldiging uiterst serieus'', reageerde een woordvoerder van het bouwbedrijf. Een duikbedrijf gaat in opdracht van BAM uitzoeken hoe groot de schade is en of er inderdaad een verband is met het werk aan de pier. BAM is overigens 'verrast' door het bericht. ,,We hebben alle plannen vooraf afgestemd'', zei hij.</p><p>De directeur van onderzoeksinstituut Carmabi, die zelf onder water is gaan kijken, zei tegen de NOS dat het ,,een geval van grove nalatigheid lijkt''.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11816/BAM.aspx">BAM</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over bouw &amp; infrastructuur" href="../../Tag/636/bouw-infrastructuur.aspx">bouw & infrastructuur</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="636" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers BAM Groep Koninklijke (Unknown)" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11816" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-270417-195", //unique ID, alphanumeric
                        title: "BAM onderzoekt schade koraal bij bouw pier", //max 255 characters
                        text: "Bouwbedrijf BAM heeft een onderzoek ingesteld naar beschadigingen aan een groot stuk koraal op Curaçao. De bouwer maakt daar een enorme pier voor o...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-270417-195/BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1493310180" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">26 apr</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="26 apr - Bouw &#39;Zuidasdok&#39; in Amsterdam kan doorgaan" href="../ANP-260417-109/Bouw-Zuidasdok-in-Amsterdam-kan-doorgaan.aspx">Bouw 'Zuidasdok' in Amsterdam kan d...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">11:13</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="11:13 - Economisch vertrouwen in eurolanden neemt toe" href="../ANP-270417-086/Economisch-vertrouwen-in-eurolanden-neemt-toe.aspx">Economisch vertrouwen in eurolanden...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">11:37</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="11:37 - Europese beurzen kleuren rood" href="../ANP-270417-093/Europese-beurzen-kleuren-rood.aspx">Europese beurzen kleuren rood</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>2</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">08:00</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="08:00 - BASF profiteert van herstel olieprijs" href="../ANP-270417-038/BASF-profiteert-van-herstel-olieprijs.aspx">BASF profiteert van herstel olieprijs</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">08:01</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="08:01 - Deutsche Bank verdubbelt winst ruimschoots" href="../ANP-270417-039/Deutsche-Bank-verdubbelt-winst-ruimschoots.aspx">Deutsche Bank verdubbelt winst ruim...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">08:59</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="08:59 - Brexit-perikelen deren Lloyds vooralsnog niet" href="../ANP-270417-057/Brexit-perikelen-deren-Lloyds-vooralsnog-niet.aspx">Brexit-perikelen deren Lloyds voora...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="18:42 - Renault vaart wel bij grote vraag naar SUV&#39;s" href="../ANP-270417-200/Renault-vaart-wel-bij-grote-vraag-naar-SUVs.aspx">Renault vaart wel bij grote vraag naar ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="18:23 - BAM onderzoekt schade koraal bij bouw pier" href="BAM-onderzoekt-schade-koraal-bij-bouw-pier.aspx">BAM onderzoekt schade koraal bij bouw pier</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:44</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="17:44 - AEX eindigt Koningsdag in het rood" href="../ANP-270417-189/AEX-eindigt-Koningsdag-in-het-rood.aspx">AEX eindigt Koningsdag in het rood</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:17</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="17:17 - Biotechnoloog AbbVie begint jaar &#39;sterk&#39;" href="../ANP-270417-185/Biotechnoloog-AbbVie-begint-jaar-sterk.aspx">Biotechnoloog AbbVie begint jaar 'sterk'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:51</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="16:51 - &#39;Problemen Alitalia raken ook Air France-KLM&#39;" href="../ANP-270417-179/Problemen-Alitalia-raken-ook-Air-France-KLM.aspx">'Problemen Alitalia raken ook Air Franc...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:09</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="16:09 - Voorlopige woningverkopen VS gedaald" href="../ANP-270417-171/Voorlopige-woningverkopen-VS-gedaald.aspx">Voorlopige woningverkopen VS gedaald</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:59</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="15:59 - Verliezen op Europese beurzen " href="../ANP-270417-168/Verliezen-op-Europese-beurzen.aspx">Verliezen op Europese beurzen </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="15:39 - Wall Street opent hoger op drukke cijferdag" href="../ANP-270417-164/Wall-Street-opent-hoger-op-drukke-cijferdag.aspx">Wall Street opent hoger op drukke cijfe...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
    <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/pLx3OqBZ/teammanager-events-tip-9" target="_blank">Teammanager Events (tip) (Rotter...</a>
    </h3>

    <p class="List">

        
        Wil jij een kickstart aan je carrière geven?? Zoek dan niet verder! Wij zoeken een Teammanager Events voor onze nieuwe vestiging in Rotterdam!

        <span class="BelowBar">
            15:15    
            - Streetwise Event Promotions
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15:15</span>
                </td>
                <td>
                    <a title="Kwaliteitscoördinator Food (HBO) (Noord-Brabant)" href="http://vacatures.iex.nl/vacature/qjE7GzmL/kwaliteitscoordinator-food-hbo-3" target="_blank">Kwaliteitscoördinator Food (HBO) (Noord-Brab...</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>26 apr</span>
                </td>
                <td>
                    <a title="QA Medewerker Levensmiddelen (MBO/HBO) (Zuid-Holland)" href="http://vacatures.iex.nl/vacature/kLeDM6wZ/qa-medewerker-levensmiddelen-mbohbo" target="_blank">QA Medewerker Levensmiddelen (MBO/HBO) (Zuid...</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>26 apr</span>
                </td>
                <td>
                    <a title="Stuurman / 2e kapitein (Harderwijk)" href="http://vacatures.iex.nl/vacature/0jROeM1Z/stuurman-2e-kapitein" target="_blank">Stuurman / 2e kapitein (Harderwijk)</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
   
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Een grote verandering doorvoeren in je leven? Niet gemakkelijk!" href="https://www.iexgeld.nl/Artikel/263266/Een-grote-verandering-doorvoeren-in-je-leven-Niet-gemakkelijk.aspx" target="_blank">Een grote verandering doorvoeren in je leven? N...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 apr</span>
                        </td>
                        <td>
                            <a title="Makkelijk verdienen op Koningsdag" href="https://www.iexgeld.nl/Artikel/263224/Makkelijk-verdienen-op-Koningsdag.aspx" target="_blank">Makkelijk verdienen op Koningsdag</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 apr</span>
                        </td>
                        <td>
                            <a title="Lessen over geld: de financiële opvoeding op de vrijmarkt" href="https://www.iexgeld.nl/Artikel/263220/Lessen-over-geld-de-financile-opvoeding-op-de-vrijmarkt.aspx" target="_blank">Lessen over geld: de financiële opvoeding op de...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 apr</span>
                        </td>
                        <td>
                            <a title="Zo simpel is gedisciplineerd met je geld omgaan" href="https://www.iexgeld.nl/Artikel/263203/Zo-simpel-is-gedisciplineerd-met-je-geld-omgaan.aspx" target="_blank">Zo simpel is gedisciplineerd met je geld omgaan</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 apr</span>
                        </td>
                        <td>
                            <a title="Een beurscorrectie? Geen vloek maar een zegen! " href="https://www.iexgeld.nl/Artikel/263146/Een-beurscorrectie-Geen-vloek-maar-een-zegen.aspx" target="_blank">Een beurscorrectie? Geen vloek maar een zegen! </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18:04</span>
                        </td>
                        <td>
                            <a title="Invesco lijft ETF-aanbieder Source in" href="https://www.iexprofs.nl/Nieuws/263287/ETFs/Invesco-lijft-ETF-aanbieder-Source-in.aspx" target="_blank">Invesco lijft ETF-aanbieder Source in</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Bitcoin-ETF gaat op herhaling" href="https://www.iexprofs.nl/Nieuws/263274/bitcoin/Bitcoin-ETF-gaat-op-herhaling.aspx" target="_blank">Bitcoin-ETF gaat op herhaling</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:15</span>
                        </td>
                        <td>
                            <a title="Mark Mobius doet nog een stap terug" href="https://www.iexprofs.nl/Nieuws/263275/emerging-markets/Mark-Mobius-doet-nog-een-stap-terug.aspx" target="_blank">Mark Mobius doet nog een stap terug</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 apr</span>
                        </td>
                        <td>
                            <a title="Invesco in de race voor ETF-aanbieder Source" href="https://www.iexprofs.nl/Nieuws/263270/Invesco/Invesco-in-de-race-voor-ETF-aanbieder-Source.aspx" target="_blank">Invesco in de race voor ETF-aanbieder Source</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 apr</span>
                        </td>
                        <td>
                            <a title="Actief overtreft passief beheer bij obligaties " href="https://www.iexprofs.nl/Nieuws/263268/actief-beheer/Actief-overtreft-passief-beheer-bij-obligaties.aspx" target="_blank">Actief overtreft passief beheer bij obligaties </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 apr</span>
                        </td>
                        <td>
                            <a title="Oneplanetcrowd werkt samen met Lumo voor aanleg zonnepark" href="https://www.participaties.nl/Column/263167/Oneplanetcrowd-werkt-samen-met-Lumo-voor-aanleg-zonnepark.aspx" target="_blank">Oneplanetcrowd werkt samen met Lumo voor aanleg...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 apr</span>
                        </td>
                        <td>
                            <a title="Rendement op crowdfunding daalt" href="https://www.participaties.nl/Column/263145/Rendement-op-crowdfunding-daalt.aspx" target="_blank">Rendement op crowdfunding daalt</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 apr</span>
                        </td>
                        <td>
                            <a title="Fastned breidt uit in Duitsland" href="https://www.participaties.nl/Column/263142/Fastned-breidt-uit-in-Duitsland.aspx" target="_blank">Fastned breidt uit in Duitsland</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 apr</span>
                        </td>
                        <td>
                            <a title="Big data zal vastgoedmarkt veranderen" href="https://www.participaties.nl/Column/263074/Big-data-zal-vastgoedmarkt-veranderen.aspx" target="_blank">Big data zal vastgoedmarkt veranderen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 apr</span>
                        </td>
                        <td>
                            <a title="Meer aandacht voor directe vastgoedbeleggingen" href="https://www.participaties.nl/Column/263052/Meer-aandacht-voor-directe-vastgoedbeleggingen.aspx" target="_blank">Meer aandacht voor directe vastgoedbeleggingen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 00:00:00.0156006 -->
</body>
</html>
