

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Hoewel detacheerder Brunel zegt nog weinig omzetverlies te merken dit kwartaal als gevolg van het nieuwe coronavirus, is het bedrijf erg voorzichtig, stellen analisten van KBC Securities. Het schrappen van het dividend noemen ze ..." /><meta name="Keywords" content="Nieuws, ANP, 2020, detachering, Brunel International" /><title>
	'Voorzichtigheid Brunel is begrijpelijk' | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=4122cff20a0d573c4b84e7f613c205de" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />


      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["detachering","Brunel-International"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=7bc76eaa636701c4db7aaaf38835e836"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-03-27T08:39:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-270320-124/Voorzichtigheid-Brunel-is-begrijpelijk.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="AMSTERDAM (AFN) - Hoewel detacheerder Brunel zegt nog weinig omzetverlies te merken dit kwartaal als gevolg van het nieuwe coronavirus, is het bedrijf erg voorzichtig, stellen analisten van KBC Securities. Het schrappen van het dividend noemen ze ..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="&#39;Voorzichtigheid Brunel is begrijpelijk&#39;" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-270320-124/Voorzichtigheid-Brunel-is-begrijpelijk.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = '\'Voorzichtigheid Brunel is begrijpelijk\' | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '32195671';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-270320-124/Voorzichtigheid-Brunel-is-begrijpelijk.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABx3fTLwLVEdeFI2qKIalTcaPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VpzoJp588fcfz5tM7mfUFrh24audHwhh754P8wqU/vj85b+mzTJtSTwzUtwXrsAWsihjYuPf4hCLwMmk11N6TL06tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7hJND81siscGRMuoSQngHvMh7Ucn+TujhJ075fu50tZKZOzNg9AOf+YN0eYSMrzoDURXaT5RfjDTUAtwxHxWaIY3r1sfQVWfjG3pb69zXrQAovjVltxW8jgbXQQoABLh3cMwbr3ygftBbxIsbb9ikpYDldJ4lah4nYN7ycJqaiKoxFUNf4ETYgBGM652JvnPswdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bG2UevTYxNfO3OEenvJHEsePNrBmf5IJ2NrrRrfrOOmI=" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als gratis lid</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                            <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: BEL 20" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: PSI 20" href="../../Koers/240169422/PSI-20.aspx">PSI 20</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: DAX" href="../../Koers/190028355/DAX.aspx">DAX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: CAC 40" href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: ABN AMRO BANK N.V." href="../../Koers/612967/ABN-AMRO-BANK-NV.aspx">ABN AMRO BANK N.V.</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>'Voorzichtigheid Brunel is begrijpelijk'</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>'Voorzichtigheid Brunel is begrijpelijk'</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">27 maart 2020 09:39</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">91</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over detachering" href="../../Tag/273/detachering.aspx">detachering</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="&#39;Voorzichtigheid Brunel is begrijpelijk&#39;" href="Voorzichtigheid-Brunel-is-begrijpelijk.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op &#39;Voorzichtigheid Brunel is begrijpelijk&#39;" href="Voorzichtigheid-Brunel-is-begrijpelijk/reacties.aspx">Reacties (1)</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan &#39;Voorzichtigheid Brunel is begrijpelijk&#39;" href="Voorzichtigheid-Brunel-is-begrijpelijk/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    
        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Brunel International (Aandeel)" href="../../Aandeel-Koers/11829/Brunel-International.aspx">Brunel</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">09:19</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 4,70</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueNeutral">(0,00%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11829" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
                    
        </div>

        <div class="NewsDetail"><p>AMSTERDAM (AFN) - Hoewel detacheerder Brunel zegt nog weinig omzetverlies te merken dit kwartaal als gevolg van het nieuwe coronavirus, is het bedrijf erg voorzichtig, stellen analisten van KBC Securities. Het schrappen van het dividend noemen ze begrijpelijk, hoewel Brunel een sterke kaspositie heeft.</p><p>Brunel denkt in Nederland, Duitsland, Oostenrijk en Zwitserland vanaf het tweede kwartaal iets van de pandemie te gaan merken. Bovendien zorgt de lage olieprijs volgens Brunel, dat vooral ingenieurs en personeel in andere technische functies detacheert, voor de uitstel van projecten.</p><p>KBC heeft een hold-advies voor Brunel met een koersdoel van 9,50 euro. Het aandeel van de detacheerder stond vrijdag rond 09.25 uur vlak op 4,70 euro.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Huidige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11829/Brunel.aspx">Brunel</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over detachering" href="../../Tag/273/detachering.aspx">detachering</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="273" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Brunel International (Aandeel)" href="../../Aandeel-Koers/11829/Brunel-International.aspx">Brunel International</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11829" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        <div class="Dummy"><!-- --></div>
          
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1369670" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>    
    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="12262678"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Bowski" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/307684/Bowski.aspx">Bowski</a>
                    <span class="PostDate">27 maart 2020 09:43</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1369670/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/12262678/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/307684/Bowski.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;jun&nbsp;2000</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>27&nbsp;mrt&nbsp;2020</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/307684/Bowski.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>3.831</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/307684/Bowski.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>366</strong><br />
                            Gegeven: <strong>126</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Valt me op dat KBC <b>elke</b> dividend inhouding begrijpelijk vind.<br/>Misschien omdat zij zich dan tussen de kredietverstrekking kunnen wurmen?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="09:39 - &#39;Voorzichtigheid Brunel is begrijpelijk&#39;" href="Voorzichtigheid-Brunel-is-begrijpelijk.aspx">'Voorzichtigheid Brunel is begrijpelijk'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:21</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="09:21 - Frans consumentenvertrouwen licht gedaald" href="../ANP-270320-116/Frans-consumentenvertrouwen-licht-gedaald.aspx">Frans consumentenvertrouwen licht gedaald</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:09</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="09:09 - AEX begint lager, maar koerst af op flinke weekwinst" href="../ANP-270320-113/AEX-begint-lager-maar-koerst-af-op-flinke-weekwinst.aspx">AEX begint lager, maar koerst af op fli...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>43</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:57</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="08:57 - ABN AMRO breidt coronasteun voor bedrijven uit" href="../ANP-270320-109/ABN-AMRO-breidt-coronasteun-voor-bedrijven-uit.aspx">ABN AMRO breidt coronasteun voor bedrij...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:37</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:37 - Detacheerder Brunel schrapt dividend om coronacrisis" href="../ANP-270320-097/Detacheerder-Brunel-schrapt-dividend-om-coronacrisis.aspx">Detacheerder Brunel schrapt dividend om...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>6</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:37</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="08:37 - &#39;ECB-president Lagarde in zelfisolatie om coronavirus&#39;" href="../ANP-270320-096/ECB-president-Lagarde-in-zelfisolatie-om-coronavirus.aspx">'ECB-president Lagarde in zelfisolatie ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>6</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:33</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="08:33 - Signify schrapt prognose en dividend vanwege coronacrisis" href="../ANP-270320-094/Signify-schrapt-prognose-en-dividend-vanwege-coronacrisis.aspx">Signify schrapt prognose en dividend va...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:20</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="08:20 - Brillenmaker EssilorLuxottica sluit alle Franse fabrieken" href="../ANP-270320-092/Brillenmaker-EssilorLuxottica-sluit-alle-Franse-fabrieken.aspx">Brillenmaker EssilorLuxottica sluit all...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>24 mrt</span></td>
                                <td><a title="Is dit is het juiste moment om aandelen te kopen?" href="https://www.iexgeld.nl/Artikel/496335/Is-dit-is-het-juiste-moment-om-aandelen-te-kopen.aspx" target="_blank">Is dit is het juiste moment om aandelen te kopen?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 mrt</span></td>
                                <td><a title="Coronacrisis: Dit betekent het tot nu toe voor de huizenmarkt" href="https://www.iexgeld.nl/Artikel/496463/Coronacrisis-Dit-betekent-het-tot-nu-toe-voor-de-huizenmarkt.aspx" target="_blank">Coronacrisis: Dit betekent het tot nu toe voor ...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 mrt</span></td>
                                <td><a title="Corona-oplichters actief: 5 trucs om je geld afhandig te maken" href="https://www.iexgeld.nl/Artikel/496379/Corona-oplichters-actief-5-trucs-om-je-geld-afhandig-te-maken.aspx" target="_blank">Corona-oplichters actief: 5 trucs om je geld af...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>20 mrt</span></td>
                                <td><a title="Wat is een berenmarkt en hoelang duurt die? " href="https://www.iexgeld.nl/Artikel/496341/Wat-is-een-berenmarkt-en-hoelang-duurt-die.aspx" target="_blank">Wat is een berenmarkt en hoelang duurt die? </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="Waarom de goudprijs achterblijft" href="https://www.iexgeld.nl/Artikel/496263/Waarom-de-goudprijs-achterblijft.aspx" target="_blank">Waarom de goudprijs achterblijft</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 mrt</span></td>
                                <td><a title="Must read: Covid-19 bepaalt" href="https://www.iexprofs.nl/Must-read/496700/Must-Read/Must-read-Covid-19-bepaalt.aspx" target="_blank">Must read: Covid-19 bepaalt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 mrt</span></td>
                                <td><a title="Eloy Lindeijer verlaat PGGM" href="https://www.iexprofs.nl/Nieuws/496702/Jobs-transfers/Eloy-Lindeijer-verlaat-PGGM.aspx" target="_blank">Eloy Lindeijer verlaat PGGM</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 mrt</span></td>
                                <td><a title="Bedrijfsobligatie-ETF&#39;s falen in crisistijd" href="https://www.iexprofs.nl/Nieuws/496559/BlackRock/Bedrijfsobligatie-ETFs-falen-in-crisistijd.aspx" target="_blank">Bedrijfsobligatie-ETF's falen in crisistijd</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 mrt</span></td>
                                <td><a title="&quot;Het beleggingsraamwerk vormt de basis, juist nu&quot;" href="https://www.iexprofs.nl/Column/496027/beleggingsbeleid/Het-beleggingsraamwerk-vormt-de-basis-juist-nu.aspx" target="_blank">"Het beleggingsraamwerk vormt de basis, juist nu"</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>26 mrt</span></td>
                                <td><a title="Maurice Bölte naar Triodos IM" href="https://www.iexprofs.nl/Nieuws/496685/Jobs-transfers/Maurice-Blte-naar-Triodos-IM.aspx" target="_blank">Maurice Bölte naar Triodos IM</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>25 mrt</span></td>
                                <td><a title="Lucht voor winkeliers vanwege coronacrisis" href="https://www.participaties.nl/Nieuws/496643/vastgoed/Lucht-voor-winkeliers-vanwege-coronacrisis.aspx" target="_blank">Lucht voor winkeliers vanwege coronacrisis</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="De transformatie van Westplan" href="https://www.participaties.nl/Column/496187/vastgoed/De-transformatie-van-Westplan.aspx" target="_blank">De transformatie van Westplan</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 mrt</span></td>
                                <td><a title="DWS: Nederlandse vastgoedmarkt blijft goed presteren" href="https://www.participaties.nl/Nieuws/495330/vastgoed/DWS-Nederlandse-vastgoedmarkt-blijft-goed-presteren.aspx" target="_blank">DWS: Nederlandse vastgoedmarkt blijft goed pres...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 mrt</span></td>
                                <td><a title="Duurzaamheid brengt niet meer geld in het laatje bij crowdfunding" href="https://www.participaties.nl/Column/495131/crowdfunding/Duurzaamheid-brengt-niet-meer-geld-in-het-laatje-bij-crowdfunding.aspx" target="_blank">Duurzaamheid brengt niet meer geld in het laatj...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 mrt</span></td>
                                <td><a title="Duurzaamheid brengt niet meer geld in het laatje bij crowdfunding" href="https://www.participaties.nl/Column/495131/onbekend/Duurzaamheid-brengt-niet-meer-geld-in-het-laatje-bij-crowdfunding.aspx" target="_blank">Duurzaamheid brengt niet meer geld in het laatj...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: BEL 20" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: PSI 20" href="../../Koers/240169422/PSI-20.aspx">PSI 20</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: DAX" href="../../Koers/190028355/DAX.aspx">DAX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: CAC 40" href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: ABN AMRO BANK N.V." href="../../Koers/612967/ABN-AMRO-BANK-NV.aspx">ABN AMRO BANK N.V.</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="../../GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 737510.09:48:51.7560713 -->
</body>
</html>
