

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="NEW YORK (AFN) - De aandelenbeurzen in New York stonden vrijdag in de middaghandel licht in de min. Beleggers reageerden op teleurstellende cijfers over de groei van de Amerikaanse economie en wogen verder een reeks kwartaalcijfers van grote bedri..." /><meta name="Keywords" content="Nieuws, ANP, 2017, NY-DJ-Industrial Avg" /><title>
	Weinig beweging op Wall Street | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=a6a60ae7f317c52e7db7332bd75a82bf" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9be55d4c64d2c8b4a430e0efc206f606"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["NY-DJ-Industrial-Avg"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" rel="canonical" /><meta property="og:description" content="NEW YORK (AFN) - De aandelenbeurzen in New York stonden vrijdag in de middaghandel licht in de min. Beleggers reageerden op teleurstellende cijfers over de groei van de Amerikaanse economie en wogen verder een reeks kwartaalcijfers van grote bedri..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Weinig beweging op Wall Street" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Weinig beweging op Wall Street | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 53640292;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTExOTY1Mzk5OA9kFgJmD2QWAmYPZBYMZg9kFggCBw8WAh4EaHJlZgUjaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9jb2x1bW5zLmFzcHhkAggPFgIfAAUiaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9uaWV1d3MuYXNweGQCCQ8WAh8ABSFodHRwczovL3d3dy5pZXgubmwvcnNzL2ZvcnVtLmFzcHhkAg8PZBYCZg8WAh4LXyFJdGVtQ291bnQCARYCZg9kFgRmDxUBCU9uZGVyd2VycGQCAQ8WAh8BAgEWAgIBD2QWAmYPFQEUTlktREotSW5kdXN0cmlhbC1BdmdkAgEPFgIeBFRleHQFBzA7MDswOzBkAgIPFgIfAgUINTM2NDAyOTJkAgMPFgIfAgUMLy93d3cuaWV4Lm5sZAIEEGRkFgICAQ9kFg4CBQ9kFgICEQ9kFgICAQ8WAh4HVmlzaWJsZWdkAgcPDxYEHghDc3NDbGFzcwUETG9nbx4EXyFTQgICZGQCCw9kFgoCBQ8WAh4FY2xhc3MFD1NlbGVjdGVkIEFjdGl2ZWQCFw9kFgICAQ8WAh8BAgYWDGYPZBYCAgEPZBYCZg8PFgYeC05hdmlnYXRlVXJsBRZ+L0tvZXJzLzEyMjcyL0FFWC5hc3B4HgdUb29sVGlwBQ1UcmVuZGluZzogQUVYHwIFA0FFWGRkAgEPZBYCAgEPZBYCZg8PFgYfBwUnfi9Lb2Vycy8xMTc5MS9VbmlsZXZlci1DZXJ0aWZpY2F0ZS5hc3B4HwgFHlRyZW5kaW5nOiBVbmlsZXZlciBDZXJ0aWZpY2F0ZR8CBRRVbmlsZXZlciBDZXJ0aWZpY2F0ZWRkAgIPZBYCAgEPZBYCZg8PFgYfBwUrfi9Lb2Vycy8zMzAwMTU1MDUvTlktREotSW5kdXN0cmlhbC1BdmcuYXNweB8IBR5UcmVuZGluZzogTlktREotSW5kdXN0cmlhbCBBdmcfAgUUTlktREotSW5kdXN0cmlhbCBBdmdkZAIDD2QWAgIBD2QWAmYPDxYGHwcFH34vVGFnLzg2Ni9WZXJlbmlnZGUtU3RhdGVuLmFzcHgfCAUaVHJlbmRpbmc6IFZlcmVuaWdkZSBTdGF0ZW4fAgUQVmVyZW5pZ2RlIFN0YXRlbmRkAgQPZBYCAgEPZBYCZg8PFgYfBwUXfi9UYWcvMTg2NC9JRVhHZWxkLmFzcHgfCAURVHJlbmRpbmc6IElFWEdlbGQfAgUHSUVYR2VsZGRkAgUPZBYCAgEPZBYCZg8PFgYfBwUjfi9Lb2Vycy8zNTAxODY5MjcvQWxwaGFiZXQtQ2xDLmFzcHgfCAUXVHJlbmRpbmc6IEFscGhhYmV0LUNsLkMfAgUNQWxwaGFiZXQtQ2wuQ2RkAhsPFgIeBXN0eWxlBSBkaXNwbGF5OmJsb2NrO3BhZGRpbmctbGVmdDozMnB4OxYCAgEPFgIfBgUJIFNlbGVjdGVkZAIfD2QWAgIJDxYCHwNoZAInDxYCHwkFH2Rpc3BsYXk6bm9uZTtwYWRkaW5nLWxlZnQ6MzgwcHgWAgIBDxYCHwNnZAIND2QWAmYPFgIfAgXRCjwhLS0tIEdlbmVyaWVrZSBmb3V0bWVsZGluZyBiaWogc3RvcmluZyB2b29yIG9uemUgd2Vic2l0ZXMuIFRla3N0IG9uZGVyaW4gYWFucGFzc2VuIGVuIHVpdGNvbW1lbnRlbiBoaWVyb25kZXIgdmVyd2lqZGVyZW4gLS0+DQo8IS0tDQoNCjxzdHlsZT4NCiAgLmdyb3VwOmJlZm9yZSwNCi5ncm91cDphZnRlciB7DQogICAgY29udGVudDogIiI7DQogICAgZGlzcGxheTogdGFibGU7DQp9IA0KLmdyb3VwOmFmdGVyIHsNCiAgICBjbGVhcjogYm90aDsNCn0NCi5ncm91cCB7DQogICAgem9vbTogMTsgLyogRm9yIElFIDYvNyAodHJpZ2dlciBoYXNMYXlvdXQpICovDQp9DQogIA0KICAubWVzc2FnZS0tZXJyb3Igew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICB3aWR0aDoxMDAlOw0KICAgIHBhZGRpbmc6IDAuNWVtOw0KICAgIGJhY2tncm91bmQtY29sb3I6ICNmZmViZWI7DQogICAgYm9yZGVyOiBzb2xpZCAycHggcmVkOw0KICAgIGZvbnQtc2l6ZTogMTRweDsgDQogICAgbWFyZ2luOiAxNXB4IDBweDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIGgxew0KICAgIGZvbnQtd2VpZ2h0OmJvbGQ7DQogICAgZm9udC1zaXplOjE4cHg7DQogICAgbWFyZ2luLWJvdHRvbTowOw0KICAgIGNvbG9yOnJlZDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIC5tZXNzYWdlLS1sZWZ0ew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICBmbG9hdDpsZWZ0Ow0KICAgIHdpZHRoOjg4JTsNCiAgICBwYWRkaW5nOiAwIDEwcHggMCAwOw0KfQ0KLm1lc3NhZ2UtLWVycm9yIHB7DQogICAgICAgIGZvbnQtc2l6ZToxNHB4Ow0KICAgIGxpbmUtaGVpZ2h0OiAxLjE7DQp9DQogIA0KICAubWVzc2FnZS0tbGVmdCBwOmxhc3QtY2hpbGR7DQogICAgbWFyZ2luOjA7DQogICAgcGFkZGluZzowOw0KfQ0KDQoubWVzc2FnZS0tZXJyb3IgaW1new0KICAgIGZsb2F0OnJpZ2h0Ow0KICAgIHdpZHRoOjEyJTsNCn0NCjwvc3R5bGU+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1lcnJvciBncm91cCI+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1sZWZ0Ij4NCiAgPGgxPlN0b3Jpbmc8L2gxPg0KICA8cD5BbHMgZ2V2b2xnIHZhbiBlZW4gdGVjaG5pc2NoZSBzdG9yaW5nIGVydmFyZW4gd2lqIHdhdCBwcm9ibGVtZW4gbWV0IGRlIHdlcmtpbmcgdmFuIG9uemUgd2Vic2l0ZS48L3A+DQogIDxwPk9uemUgZXhjdXNlcyB2b29yIGhldCBvbmdlbWFrLCB3ZSBkb2VuIGVyIGFsbGVzIGFhbiBvbSBoZXQgem8gc25lbCBtb2dlbGlqayB0ZSB2ZXJoZWxwZW4uPC9wPg0KICANCiAgPC9kaXY+DQogIA0KICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL21lc3NhZ2UvdGVzdGJlZWxkLmpwZyIgYWx0PSJUZXN0YmVlbGQiIC8+DQo8L2Rpdj4gLS0+ZAIPDxYEHwkFCXRvcDoyODBweB8DZ2QCFQ9kFgQCBQ9kFhICAQ8WAh8CBR5XZWluaWcgYmV3ZWdpbmcgb3AgV2FsbCBTdHJlZXRkAgMPDxYCHwIFFDI3IGphbiAyMDE3IG9tIDE5OjI3ZGQCBQ8PFgIfAgUCNDhkZAIHDw8WAh8DaGRkAgkPFgIfBgUIU2VsZWN0ZWQWAgIBDw8WBB8HBTt+L05pZXV3cy9BTlAtMjcwMTE3LTI2Mi9XZWluaWctYmV3ZWdpbmctb3AtV2FsbC1TdHJlZXQuYXNweB8IBR5XZWluaWcgYmV3ZWdpbmcgb3AgV2FsbCBTdHJlZXRkZAILD2QWAgIBDw8WBh8CBQlSZWFjdGllcyAfBwVEfi9OaWV1d3MvQU5QLTI3MDExNy0yNjIvV2VpbmlnLWJld2VnaW5nLW9wLVdhbGwtU3RyZWV0L3JlYWN0aWVzLmFzcHgfCAUqUmVhY3RpZXMgb3AgV2VpbmlnIGJld2VnaW5nIG9wIFdhbGwgU3RyZWV0ZGQCDQ9kFgICAQ8PFgQfBwVHfi9OaWV1d3MvQU5QLTI3MDExNy0yNjIvV2VpbmlnLWJld2VnaW5nLW9wLVdhbGwtU3RyZWV0L2dlcmVsYXRlZXJkLmFzcHgfCAUuR2VyZWxhdGVlcmQgYWFuIFdlaW5pZyBiZXdlZ2luZyBvcCBXYWxsIFN0cmVldGRkAhEPFgIfA2cWFgICD2QWAgIBDxYCHwECARYCZg9kFgICAQ9kFg4CAQ8PFgYfAgUUTlktREotSW5kdXN0cmlhbCBBdmcfBwUrfi9Lb2Vycy8zMzAwMTU1MDUvTlktREotSW5kdXN0cmlhbC1BdmcuYXNweB8IBSRLb2VycyBOWS1ESi1JbmR1c3RyaWFsIEF2ZyAoVW5rbm93bilkZAIDDw8WAh8CBQYyNiBqYW5kZAIFDw8WAh8CBQogMjAuMTAwLDkxZGQCBw8PFgYfAgUEMCwwMB8EBQxWYWx1ZU5ldXRyYWwfBQICZGQCCQ8PFgYfAgUIKCswLDE2JSkfBAUHVmFsdWVVcB8FAgJkZAILDw8WAh4ISW1hZ2VVcmwFP2h0dHBzOi8vaW1nLmlleC5ubC9jaGFydHMvaXNzdWVJbnRyYWRheS5hc2h4P3NjPTE5JklkPTMzMDAxNTUwNWRkAg0PFgIfAWZkAgUPFgIfAgWYFDxwPk5FVyBZT1JLIChBRk4pIC0gRGUgYWFuZGVsZW5iZXVyemVuIGluIE5ldyBZb3JrIHN0b25kZW4gdnJpamRhZyBpbiBkZSBtaWRkYWdoYW5kZWwgbGljaHQgaW4gZGUgbWluLiBCZWxlZ2dlcnMgcmVhZ2VlcmRlbiBvcCB0ZWxldXJzdGVsbGVuZGUgY2lqZmVycyBvdmVyIGRlIGdyb2VpIHZhbiBkZSBBbWVyaWthYW5zZSBlY29ub21pZSBlbiB3b2dlbiB2ZXJkZXIgZWVuIHJlZWtzIGt3YXJ0YWFsY2lqZmVycyB2YW4gZ3JvdGUgYmVkcmlqdmVuIGFscyBNaWNyb3NvZnQsIENoZXZyb24sIEFscGhhYmV0IGVuIEludGVsLjwvcD48cD5EZSBEb3ctSm9uZXNpbmRleCBzdG9uZCBuYSBiaWpuYSB2aWVyIHV1ciBoYW5kZWwgMCwxIHByb2NlbnQgaW4gZGUgbWluIG9wIDIwLjA4MSBwdW50ZW4uIERlIGJyZWRlIFMmYW1wO1AgNTAwIHpha3RlIDAsMiBwcm9jZW50IG5hYXIgMjI5MyBwdW50ZW4uIFRlY2hub2xvZ2llZ3JhYWRtZXRlciBOYXNkYXEgc3RvbmQgbmFnZW5vZWcgb252ZXJhbmRlcmQgb3AgNTY1NSBwdW50ZW4uPC9wPjxwPlZvb3JiZXVycyBibGVlayB1aXQgZWVuIGVlcnN0ZSBzY2hhdHRpbmcgZGF0IGRlIEFtZXJpa2FhbnNlIGVjb25vbWllIGluIGhldCBsYWF0c3RlIGt3YXJ0YWFsIHZhbiAyMDE2IG1ldCAxLDkgcHJvY2VudCBvcCBqYWFyYmFzaXMgaXMgZ2Vncm9laWQuIEVjb25vbWVuIHJla2VuZGVuIGFsIG9wIGVlbiB2ZXJ6d2Fra2luZyB0ZW4gb3B6aWNodGUgdmFuIGRlIHN0ZXJrZSBncm9laSB2YW4gMyw1IHByb2NlbnQgZGllIGluIGhldCBkZXJkZSBrd2FydGFhbCB3ZXJkIGdlbWV0ZW4sIG1hYXIgaGFkZGVuIGVlbiBpZXRzIHN0ZXJrZXJlIGdyb2VpIHZvb3JzcGVsZCBkYW4gbnUgdWl0IGRlIGJ1cyBrd2FtIHJvbGxlbi48L3A+PHA+PGI+Q2hldnJvbiBvbmRlcmFhbjwvYj48L3A+PHA+QmlqIGRlIGhvb2ZkZm9uZHNlbiB2aWVsIENoZXZyb24gaW4gbmVnYXRpZXZlIHppbiBvcC4gSGV0IG9saWViZWRyaWpmIHdpc3Qgdm9yaWcga3dhcnRhYWwgd2VlciB3aW5zdCB0ZSBib2VrZW4gbmEgZGUgcm9kZSBjaWpmZXJzIGluIGRlIHZvb3JnYWFuZGUgcGVyaW9kZXMsIG1hYXIgYW5hbGlzdGVuIGVuIGJlbGVnZ2VycyBoYWRkZW4gaG9nZXJlIHZlcndhY2h0aW5nZW4uIENoZXZyb24gc3RvbmQgbWV0IGVlbiBtaW4gdmFuIDIsNSBwcm9jZW50IG9uZGVyYWFuIGRlIERvdyBKb25lcy48L3A+PHA+TWljcm9zb2Z0IHZvZXJkZSBkZSBpbmRleCB2YW4gZGVydGlnIGhvb2ZkZm9uZHNlbiBhYW4gbWV0IGVlbiBwbHVzIHZhbiAyLDIgcHJvY2VudC4gSGV0IHNvZnR3YXJlYmVkcmlqZiBkcmFhaWRlIGFmZ2Vsb3BlbiBrd2FydGFhbCBiZXRlciBkYW4gdmVyd2FjaHQsIHZvb3JhbCBkYW5remlqIGdyb2VpIGluIGRlIGxldmVyaW5nIHZhbiBzb2Z0d2FyZSB2aWEgaW50ZXJuZXQgKGRlIGNsb3VkKS48L3A+PHA+PGI+SW50ZWwgd2ludDwvYj48L3A+PHA+RGllIG9udHdpa2tlbGluZyBoaWVscCBvb2sgY2hpcGZhYnJpa2FudCBJbnRlbCAocGx1cyAxLDMgcHJvY2VudCkgdm9vcnVpdC4gRGllIGt3YW0gbWV0IHN0ZXJrZSBrd2FydGFhbGNpamZlcnMgZW4gZ3Vuc3RpZyBvbnR2YW5nZW4gcHJvZ25vc2VzIHZvb3IgaGV0IGxvcGVuZGUga3dhcnRhYWwsIG9uZGVyIG1lZXIgZGFua3ppaiBkZSBpbnZlc3RlcmluZ2VuIGluIGRhdGFjZW50ZXJzIGRpZSBub2RpZyB6aWpuIHZvb3IgZGUgd2VyZWxkd2lqZCBncm9laWVuZGUgY2xvdWRkaWVuc3R2ZXJsZW5pbmcuPC9wPjxwPkludGVybmV0cmV1cyBBbHBoYWJldCBpbnZlc3RlZXJ0IG9vayBzdGV2aWcgaW4gZGUgY2xvdWQuIEhldCBhYW5kZWVsIHZhbiBoZXQgYmVkcmlqZiB6YWt0ZSB2cmlqZGFnIGVjaHRlciBiaWpuYSAxIHByb2NlbnQsIGRvb3JkYXQgZGUgd2luc3QgdmFuIGRvY2h0ZXJiZWRyaWpmIEdvb2dsZSB2b3JpZyBrd2FydGFhbCBtaW5kZXIgc3RlcmsgaXMgZ2Vncm9laWQgZGFuIHZlcndhY2h0LjwvcD48cD48Yj5UZWdlbnZhbGxlbmRlIHJlc3VsdGF0ZW48L2I+PC9wPjxwPk9uZGVyIGRlIGFuZGVyZSBiZWtlbmRlIGJlZHJpanZlbiBkaWUgZGUgYm9la2VuIG9wZW5kZW4gdmVybG9vciBDb2xnYXRlLVBhbG1vbGl2ZSA2IHByb2NlbnQsIG1lZGUgZG9vciB0ZWdlbnZhbGxlbmRlIHZvb3J1aXR6aWNodGVuLiBTdGFyYnVja3MgbGV2ZXJkZSA0IHByb2NlbnQgaW4gb21kYXQgaGV0IGJlbGVnZ2VycyBtZXQgemlqbiByZXN1bHRhdGVuIGV2ZW5taW4gd2lzdCB0ZSBvdmVydHVpZ2VuLiBBbWVyaWNhbiBBaXJsaW5lcyB3ZXJkIDUsNSBwcm9jZW50IG1pbmRlciB3YWFyZCwgaG9ld2VsIGRlIGx1Y2h0dmFhcnRtYWF0c2NoYXBwaWogZGUgdGlja2V0cHJpanplbiBhZmdlbG9wZW4ga3dhcnRhYWwgd2VlciBsaWNodCB6YWcgYWFudHJla2tlbi48L3A+PHA+RGUgcHJpanMgdmFuIGVlbiB2YXQgQW1lcmlrYWFuc2Ugb2xpZSB6YWt0ZSAxLDggcHJvY2VudCBuYWFyIDUyLDg0IGRvbGxhci4gRGUgZXVybyB3YXMgbWV0IDEsMDY5MCBkb2xsYXIgbmFnZW5vZWcgZXZlbnZlZWwgd2FhcmQgYWxzIGJpaiBoZXQgc2xvdCB2YW4gZGUgRXVyb3Blc2UgYmV1cnplbiBlZXJkZXIgb3AgZGUgZGFnLjwvcD5kAgcPZBYCZg9kFgJmD2QWAmYPFgIfAQIBFgICAQ9kFggCAQ8PFgQfAgUUTlktREotSW5kdXN0cmlhbCBBdmcfBwUrfi9Lb2Vycy8zMzAwMTU1MDUvTlktREotSW5kdXN0cmlhbC1BdmcuYXNweGRkAgMPDxYCHg9Db21tYW5kQXJndW1lbnQFCTMzMDAxNTUwNWRkAgUPDxYCHwsFCTMzMDAxNTUwNWRkAgcPFgIfA2gWBmYPDxYCHwIFATBkZAICDw8WBh8CBQVrb3Blbh8EBQdWYWx1ZVVwHwUCAmRkAgQPDxYCHwIFATBkZAIIDw8WAh8DZ2QWAgIDDxYCHwECARYCZg9kFgQCAQ8PFgYfBwUrfi9Lb2Vycy8zMzAwMTU1MDUvTlktREotSW5kdXN0cmlhbC1BdmcuYXNweB8CBRROWS1ESi1JbmR1c3RyaWFsIEF2Zx8IBSRLb2VycyBOWS1ESi1JbmR1c3RyaWFsIEF2ZyAoVW5rbm93bilkZAIDDw8WAh4JVHlwZUtleUlkApHGrp0BZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQeCWRhdGEtdHlwZQUFSXNzdWUeDGRhdGEtdHlwZWtleQUKLTMzMDAxNTUwNWQCAw8WAh8DZ2QCCw9kFgICAQ8WAh8DZ2QCCQ8WAh8CBewCPGRpdiBkYXRhLXdpZGdldD0icGxpc3RhX3dpZGdldF91bmRlckFydGljbGUiPjwvZGl2Pg0KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPihmdW5jdGlvbigpe3ZhciBuPSdzY3JpcHQnLGQ9ZG9jdW1lbnQscz1kLmNyZWF0ZUVsZW1lbnQobiksczA9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShuKVswXTsNCiAgICBzLmFzeW5jPSdhc3luYyc7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3Muc3JjPShkLmxvY2F0aW9uLnByb3RvY29sPT09J2h0dHBzOic/J2h0dHBzOic6J2h0dHA6JykrJy8vc3RhdGljLnBsaXN0YS5jb20vYXN5bmMuanMnOw0KICAgIHMwLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHMsczApfSgpKTs8L3NjcmlwdD4NCmQCCw8WAh8CBQ5BTlAtMjcwMTE3LTI2MmQCDQ8WAh8CBR5XZWluaWcgYmV3ZWdpbmcgb3AgV2FsbCBTdHJlZXRkAg8PFgIfAgWWAURlIGFhbmRlbGVuYmV1cnplbiBpbiBOZXcgWW9yayBzdG9uZGVuIHZyaWpkYWcgaW4gZGUgbWlkZGFnaGFuZGVsIGxpY2h0IGluIGRlIG1pbi4gQmVsZWdnZXJzIHJlYWdlZXJkZW4gb3AgdGVsZXVyc3RlbGxlbmRlIGNpamZlcnMgb3ZlciBkZSBncm9laSB2YS4uLmQCEQ8WAh8CBUxodHRwczovL3d3dy5pZXgubmwvTmlldXdzL0FOUC0yNzAxMTctMjYyL1dlaW5pZy1iZXdlZ2luZy1vcC1XYWxsLVN0cmVldC5hc3B4ZAIVDxYCHwIFCjE0ODU1NDE2MjBkAhkPZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQfDQUKRm9ydW1Ub3BpYx8OBQEwZAIJDxYCHwNnZAILD2QWAgIHDxYCHwNnZAITDxYCHwNnFgYCAQ9kFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB8NBQpGb3J1bVRvcGljHw4FATBkAgkPFgIfA2dkAgsPZBYCAgcPFgIfA2dkAgMPZBYEAgEPZBYEAgUPDxYCHwNoZGQCEw8PFgIfA2hkZAIDDxYCHwNnZAIED2QWAgIFDw8WAh8DaGQWAgIBD2QWAgIFDxYCHwNoZAILD2QWCAIBD2QWAgIBDxYCHwECBhYMAgEPZBYGAgEPDxYCHwIFBTE1OjM5ZGQCAw8PFgYfCAUwMTU6MzkgLSBDaGV2cm9uIG9uZGVydWl0IGJpaiBvcGVuaW5nIFdhbGwgU3RyZWV0HwcFRX4vTmlldXdzL0FOUC0yNzAxMTctMTg3L0NoZXZyb24tb25kZXJ1aXQtYmlqLW9wZW5pbmctV2FsbC1TdHJlZXQuYXNweB8CBSZDaGV2cm9uIG9uZGVydWl0IGJpaiBvcGVuaW5nIFdhbGwgUy4uLmRkAgUPDxYCHwIFATFkZAICD2QWBgIBDw8WAh8CBQUxNDo0NmRkAgMPDxYGHwgFMjE0OjQ2IC0gJ0RydWsgZGFnamUgdm9vciBiZWxlZ2dlcnMgb3AgV2FsbCBTdHJlZXQnHwcFRX4vTmlldXdzL0FOUC0yNzAxMTctMTY0L0RydWstZGFnamUtdm9vci1iZWxlZ2dlcnMtb3AtV2FsbC1TdHJlZXQuYXNweB8CBSYnRHJ1ayBkYWdqZSB2b29yIGJlbGVnZ2VycyBvcCBXYWxsIC4uLmRkAgUPDxYCHwIFATFkZAIDD2QWBgIBDw8WAh8CBQYyNiBqYW5kZAIDDw8WBh8IBSkyNiBqYW4gLSBXYWxsIFN0cmVldCB2ZXJ3ZXJrdCBjaWpmZXJyZWdlbh8HBT1+L05pZXV3cy9BTlAtMjYwMTE3LTE5MS9XYWxsLVN0cmVldC12ZXJ3ZXJrdC1jaWpmZXJyZWdlbi5hc3B4HwIFIFdhbGwgU3RyZWV0IHZlcndlcmt0IGNpamZlcnJlZ2VuZGQCBQ8PFgIfAgUBMWRkAgQPZBYGAgEPDxYCHwIFBjI2IGphbmRkAgMPDxYGHwgFKjI2IGphbiAtIFdhbGwgU3RyZWV0IGtvbXQgYmlqIHZhbiBtaWpscGFhbB8HBT5+L05pZXV3cy9BTlAtMjYwMTE3LTMxMC9XYWxsLVN0cmVldC1rb210LWJpai12YW4tbWlqbHBhYWwuYXNweB8CBSFXYWxsIFN0cmVldCBrb210IGJpaiB2YW4gbWlqbHBhYWxkZAIFDw8WAh8CBQExZGQCBQ9kFgYCAQ8PFgIfAgUGMjYgamFuZGQCAw8PFgYfCAUxMjYgamFuIC0gQmV1cmdyYWFkbWV0ZXJzIFdhbGwgU3RyZWV0IG5vdGVyZW4gdmxhax8HBUV+L05pZXV3cy9BTlAtMjYwMTE3LTI3Ni9CZXVyZ3JhYWRtZXRlcnMtV2FsbC1TdHJlZXQtbm90ZXJlbi12bGFrLmFzcHgfAgUmQmV1cmdyYWFkbWV0ZXJzIFdhbGwgU3RyZWV0IG5vdGVyZW4uLi5kZAIFDw8WBB8CBQEwHwNoZGQCBg9kFgYCAQ8PFgIfAgUFMDc6MjRkZAIDDw8WBh8IBSgwNzoyNCAtIFVCUyBwcm9maXRlZXJ0IHZhbiBhYW5kZWxlbnJhbGx5HwcFPX4vTmlldXdzL0FOUC0yNzAxMTctMDM1L1VCUy1wcm9maXRlZXJ0LXZhbi1hYW5kZWxlbnJhbGx5LmFzcHgfAgUgVUJTIHByb2ZpdGVlcnQgdmFuIGFhbmRlbGVucmFsbHlkZAIFDw8WBB8CBQEwHwNoZGQCBQ9kFgICAQ9kFgJmD2QWBAIBDxYCHwYFCFNlbGVjdGVkZAIHDxYCHwECCBYQAgEPZBYGAgEPDxYCHwIFBTE5OjI3ZGQCAw8PFgYfCAUmMTk6MjcgLSBXZWluaWcgYmV3ZWdpbmcgb3AgV2FsbCBTdHJlZXQfBwU7fi9OaWV1d3MvQU5QLTI3MDExNy0yNjIvV2VpbmlnLWJld2VnaW5nLW9wLVdhbGwtU3RyZWV0LmFzcHgfAgUeV2VpbmlnIGJld2VnaW5nIG9wIFdhbGwgU3RyZWV0ZGQCBQ8PFgQfAgUBMB8DaGRkAgIPZBYGAgEPDxYCHwIFBTE5OjIzZGQCAw8PFgYfCAU1MTk6MjMgLSBOaWV1d2Ugc3Rha2luZ2VuIG9wIGtvbXN0IGJpaiBCcml0aXNoIEFpcndheXMfBwVKfi9OaWV1d3MvQU5QLTI3MDExNy0yNTYvTmlldXdlLXN0YWtpbmdlbi1vcC1rb21zdC1iaWotQnJpdGlzaC1BaXJ3YXlzLmFzcHgfAgUqTmlldXdlIHN0YWtpbmdlbiBvcCBrb21zdCBiaWogQnJpdGlzaCBBLi4uZGQCBQ8PFgQfAgUBMB8DaGRkAgMPZBYGAgEPDxYCHwIFBTE4OjM0ZGQCAw8PFgYfCAUmMTg6MzQgLSBTJmFtcDtQIHNvbWJlcmRlciBvdmVyIFR1cmtpamUfBwU2fi9OaWV1d3MvQU5QLTI3MDExNy0yNDAvU1Atc29tYmVyZGVyLW92ZXItVHVya2lqZS5hc3B4HwIFHlMmYW1wO1Agc29tYmVyZGVyIG92ZXIgVHVya2lqZWRkAgUPDxYCHwIFATFkZAIED2QWBgIBDw8WAh8CBQUxNzo0MmRkAgMPDxYGHwgFLDE3OjQyIC0gRXVyb3Blc2UgYmV1cnplbiB6ZXR0ZW4gc3RhcGplIHRlcnVnHwcFQX4vTmlldXdzL0FOUC0yNzAxMTctMjI4L0V1cm9wZXNlLWJldXJ6ZW4temV0dGVuLXN0YXBqZS10ZXJ1Zy5hc3B4HwIFJEV1cm9wZXNlIGJldXJ6ZW4gemV0dGVuIHN0YXBqZSB0ZXJ1Z2RkAgUPDxYCHwIFATFkZAIFD2QWBgIBDw8WAh8CBQUxNjo0M2RkAgMPDxYGHwgFNDE2OjQzIC0gQWFuZGVlbGhvdWRlcnMgTlhQIGFra29vcmQgbWV0IG1lZ2Etb3Zlcm5hbWUfBwVJfi9OaWV1d3MvQU5QLTI3MDExNy0yMTIvQWFuZGVlbGhvdWRlcnMtTlhQLWFra29vcmQtbWV0LW1lZ2Etb3Zlcm5hbWUuYXNweB8CBSpBYW5kZWVsaG91ZGVycyBOWFAgYWtrb29yZCBtZXQgbWVnYS1vdmUuLi5kZAIFDw8WBB8CBQEwHwNoZGQCBg9kFgYCAQ8PFgIfAgUFMTY6MjNkZAIDDw8WBh8IBTExNjoyMyAtIEdyb2VuIGxpY2h0IGJlc3R1dXJkZXIgYmlqIEh1bnRlciBEb3VnbGFzHwcFRn4vTmlldXdzL0FOUC0yNzAxMTctMjA3L0dyb2VuLWxpY2h0LWJlc3R1dXJkZXItYmlqLUh1bnRlci1Eb3VnbGFzLmFzcHgfAgUpR3JvZW4gbGljaHQgYmVzdHV1cmRlciBiaWogSHVudGVyIERvdWdsYXNkZAIFDw8WBB8CBQEwHwNoZGQCBw9kFgYCAQ8PFgIfAgUFMTY6MjFkZAIDDw8WBh8IBSUxNjoyMSAtIE1pam4gQU1HIGdldHJvZmZlbiBkb29yIGJyYW5kHwcFOn4vTmlldXdzL0FOUC0yNzAxMTctMjA1L01pam4tQU1HLWdldHJvZmZlbi1kb29yLWJyYW5kLmFzcHgfAgUdTWlqbiBBTUcgZ2V0cm9mZmVuIGRvb3IgYnJhbmRkZAIFDw8WBB8CBQEwHwNoZGQCCA9kFgYCAQ8PFgIfAgUFMTY6MDZkZAIDDw8WBh8IBTIxNjowNiAtIENvbnN1bWVudGVudmVydHJvdXdlbiBWUyB2ZXJkZXIgaW4gZGUgbGlmdB8HBUd+L05pZXV3cy9BTlAtMjcwMTE3LTIwMS9Db25zdW1lbnRlbnZlcnRyb3V3ZW4tVlMtdmVyZGVyLWluLWRlLWxpZnQuYXNweB8CBSpDb25zdW1lbnRlbnZlcnRyb3V3ZW4gVlMgdmVyZGVyIGluIGRlIGxpZnRkZAIFDw8WBB8CBQEwHwNoZGQCBw9kFgJmDxYCHwECBhYMAgEPZBYCZg8VBS9odHRwOi8vd3d3LmlleC5ubC9nby8xNDk0MS9CZWxlZ2dpbmdzbWF0Y2guYXNweFNodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE1L1Rla3N0TGluay9zcG9uc29yZWRsaW5rX0lFWEJlbGVnZ2luc21hdGNoX0hhbmRzLmpwZy9odHRwOi8vd3d3LmlleC5ubC9nby8xNDk0MS9CZWxlZ2dpbmdzbWF0Y2guYXNweCdWZXJnZWxpamsgYnJva2VycyAmIHZlcm1vZ2Vuc2JlaGVlcmRlcnNeQmlqIGTDqSB2ZXJnZWxpamtpbmdzc2l0ZSB2b29yIGJlbGVnZ2VuLjxiciAvPg0KMTcwLjAwMCBzbGltbWUgYmVsZWdnZXJzIGdpbmdlbiB1IGFsIHZvb3IuDQoNCmQCAg9kFgJmDxUFK2h0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1MTI3L0NvbW1lcnpiYW5rLmFzcHhEaHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS9UZWtzdExpbmsvQ29tbWVyemJhbmtfTG9nb183MHg0Ni5qcGcraHR0cDovL3d3dy5pZXgubmwvZ28vMTUxMjcvQ29tbWVyemJhbmsuYXNweCJWZXJzbmVsZCBiZWxlZ2dlbiBtZXQgZWVuIGhlZmJvb20/gQFLaWVzIGhldCBiZXN0ZSBiZXVyc3Byb2R1Y3QgYmlqIHV3IHN0cmF0ZWdpZTo8YnIgLz5DbGFzc2ljLCBCRVNULCBMaW1pdGVkIFR1cmJv4oCZcyBvZiBGYWN0b3JzPGJyIC8+b3AgMzYwIG9uZGVybGlnZ2VuZGUgd2FhcmRlbiFkAgMPZBYCZg8VBSRodHRwOi8vd3d3LmlleC5ubC9nby8xNDc2MS9MWU5YLmFzcHg4aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS90ZWtzdGxpbmsvbHlueC03MHg0NS5qcGckaHR0cDovL3d3dy5pZXgubmwvZ28vMTQ3NjEvTFlOWC5hc3B4IkFjdGlldmUgYmVsZWdnZXJzIGtpZXplbiB2b29yIExZTlhTTGFnZSB0YXJpZXZlbiBlbiBlZW4gc3VwZXJpZXVyIHBsYXRmb3JtPGJyLz4NCkJla2lqayB3YXQgTFlOWCB2b29yIMO6IGthbiBiZXRla2VuZW5kAgQPZBYCZg8VBStodHRwOi8vd3d3LmlleC5ubC9nby8xNDE1Ni9CZXVyc0V4cHJlcy5hc3B4Pmh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTUvdGVrc3RsaW5rL2JldXJzZXhwcmVzNzJ4MjguanBnK2h0dHA6Ly93d3cuaWV4Lm5sL2dvLzE0MTU2L0JldXJzRXhwcmVzLmFzcHgeRGUgbGFhdHN0ZSBCZWxlZ2dpbmdzYWR2aWV6ZW4hcFByb2ZpdGVlciB2YW4gMyBkYWdlbiBncmF0aXMgdG9lZ2FuZyB0b3QgPGJyPg0KYmV1cnNleHByZXMubmwgLSBkZSBkaWdpdGFsZSB1aXRnYXZlbiB2YW4gPGJyPg0KQmVsZWdnaW5ncyBFeHByZXNkAgUPZBYCZg8VBTRodHRwOi8vd3d3LmlleC5ubC9nby8xMzI3NC9UaGVTbWFydEluZGV4Q29tcGFueS5hc3B4OGh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTUvdGVrc3RsaW5rL1RTSUNfNDd4NDcuanBnNGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzEzMjc0L1RoZVNtYXJ0SW5kZXhDb21wYW55LmFzcHgyRXVybzMwICYgRHV0Y2gxNS1pbmRpY2VzOiBsZWFkaW5nIHN0b2Nrcy9jb21wYW5pZXMwRXF1YWxseSB3ZWlnaHRlZCAmYW1wOyBUcmFuc3BhcmVudCBJbmRleCBNb25pdG9yZAIGD2QWAmYPFQUraHR0cDovL3d3dy5pZXgubmwvZ28vMTUwMDkvVHJlbmRJbnZlc3QuYXNweDlodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE1L1Rla3N0TGluay9UcmVuZEludmVzdC5qcGcraHR0cDovL3d3dy5pZXgubmwvZ28vMTUwMDkvVHJlbmRJbnZlc3QuYXNweBRCZWxlZyBpbiBkZSB0b2Vrb21zdIgBQmVsZWcgaW4gb250d2lra2VsaW5nZW4gZGllIGJlcGFsZW5kIHppam4gdm9vcjxiciAvPg0KZGUgdG9la29tc3QgZW4gYmlqZHJhZ2VuIGFhbiBlZW4gYmV0ZXJlIHdlcmVsZC48YnIgLz4NCkxlZXMgbWVlciBvcCBUcmVuZCBJbnZlc3QNCmQCCw9kFgwCBQ8PFgQfAgUWVm9pY2UgLyBMaW51eCBFbmdpbmVlch8HBT5odHRwOi8vdmFjYXR1cmVzLmlleC5ubC92YWNhdHVyZS9BbmdxN1FwWi92b2ljZS1saW51eC1lbmdpbmVlcmRkAgcPDxYCHwcFPmh0dHA6Ly92YWNhdHVyZXMuaWV4Lm5sL3ZhY2F0dXJlL0FuZ3E3UXBaL3ZvaWNlLWxpbnV4LWVuZ2luZWVyZGQCCQ8WAh8CBXdKZSBiZWhlZXJ0IGVuIGltcGxlbWVudGVlcnQgdGVsZWNvbSBnZXJlbGF0ZWVyZGUgc3lzdGVtZW4gb3AgYmFzaXMgdmFuIG9wZW4gc291cmNlIFZvSVAgYXBwbGljYXRpZXMgZW4gb3BlbiBzb3VyY2UgUEJYLmQCCw8WAh8CBQUxNTowM2QCDQ8WAh8CBR0tIEdsb2JhbC1lIElDVCBzb2x1dGlvbnMgQi5WLmQCDw8WAh8BAgMWBgIBD2QWBAIBDw8WAh8CBQUxNDowM2RkAgMPDxYGHwgFEk1hbmFnZXIgUHJvZHVjdGllIB8CBRJNYW5hZ2VyIFByb2R1Y3RpZSAfBwU+aHR0cDovL3ZhY2F0dXJlcy5pZXgubmwvdmFjYXR1cmUvRG4yRFdLQVovbWFuYWdlci1wcm9kdWN0aWUtNDZkZAICD2QWBAIBDw8WAh8CBQUxNDowM2RkAgMPDxYGHwgFMVNob3AgTWFuYWdlciAvIE1lZGV3ZXJrZXIgRS1iaWtlIFRlc3RjZW50cnVtIFp1aWQfAgUvU2hvcCBNYW5hZ2VyIC8gTWVkZXdlcmtlciBFLWJpa2UgVGVzdGNlbnRydW0uLi4fBwVZaHR0cDovL3ZhY2F0dXJlcy5pZXgubmwvdmFjYXR1cmUvcWpFbFZ2ZW4vc2hvcC1tYW5hZ2VyLW1lZGV3ZXJrZXItZS1iaWtlLXRlc3RjZW50cnVtLXp1aWRkZAIDD2QWBAIBDw8WAh8CBQUxNDowM2RkAgMPDxYGHwgFL1Byb2R1Y3QgTWFuYWdlciBDdXN0b21lciBTZXJ2aWNlICYgUGFydHMgVHJ1Y2tzHwIFL1Byb2R1Y3QgTWFuYWdlciBDdXN0b21lciBTZXJ2aWNlICYgUGFydHMgVHJ1Y2tzHwcFV2h0dHA6Ly92YWNhdHVyZXMuaWV4Lm5sL3ZhY2F0dXJlLzBqUlZSeWRqL3Byb2R1Y3QtbWFuYWdlci1jdXN0b21lci1zZXJ2aWNlLXBhcnRzLXRydWNrc2RkAhcPZBYCAgMPFgIfA2dkAgYPFgIfAgUWV0VCMTogMDA6MDA6MDAuMDE1NjAwN2QYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFPWN0bDAwJGN0bDAwJE5ldHdvcmtUYWJzMSRUb3BNZW51TG9naW4xJExvZ2luRm9ybSRjYlBlcnNpc3RlbnQ+o6F7lQ9PbnV07q3JJ5NZFUdEzhlTcro72o8hK0rxlQ==" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=646867328" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwMj/6EbhOYlnRWXXOt1ozdzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhtdRvDJNuvEbamFrP9U/8DPusO4UBAwI64VsDwfqQS7ow==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
            
    <div class="Dummy"><!-- --></div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li>
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: Unilever Certificate" href="../../Koers/11791/Unilever-Certificate.aspx">Unilever Certificate</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: IEXGeld" href="../../Tag/1864/IEXGeld.aspx">IEXGeld</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Alphabet-Cl.C" href="../../Koers/350186927/Alphabet-ClC.aspx">Alphabet-Cl.C</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li>  
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Weinig beweging op Wall Street" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Weinig beweging op Wall Street</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent">

   

</div>
    <div class="LeftContent"  >

    <h1>
        Weinig beweging op Wall Street
    </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">27 jan 2017 om 19:27</span>
        |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">48</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected">
            <a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Weinig beweging op Wall Street" href="Weinig-beweging-op-Wall-Street.aspx">Artikel</a>
        </li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments">
            <a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Weinig beweging op Wall Street" href="Weinig-beweging-op-Wall-Street/reacties.aspx">Reacties </a>
        </li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks">
            <a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Weinig beweging op Wall Street" href="Weinig-beweging-op-Wall-Street/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Weinig beweging op Wall Street" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers NY-DJ-Industrial Avg (Unknown)" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">26 jan</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 20.100,91</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,16%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=330015505" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>NEW YORK (AFN) - De aandelenbeurzen in New York stonden vrijdag in de middaghandel licht in de min. Beleggers reageerden op teleurstellende cijfers over de groei van de Amerikaanse economie en wogen verder een reeks kwartaalcijfers van grote bedrijven als Microsoft, Chevron, Alphabet en Intel.</p><p>De Dow-Jonesindex stond na bijna vier uur handel 0,1 procent in de min op 20.081 punten. De brede S&amp;P 500 zakte 0,2 procent naar 2293 punten. Technologiegraadmeter Nasdaq stond nagenoeg onveranderd op 5655 punten.</p><p>Voorbeurs bleek uit een eerste schatting dat de Amerikaanse economie in het laatste kwartaal van 2016 met 1,9 procent op jaarbasis is gegroeid. Economen rekenden al op een verzwakking ten opzichte van de sterke groei van 3,5 procent die in het derde kwartaal werd gemeten, maar hadden een iets sterkere groei voorspeld dan nu uit de bus kwam rollen.</p><p><b>Chevron onderaan</b></p><p>Bij de hoofdfondsen viel Chevron in negatieve zin op. Het oliebedrijf wist vorig kwartaal weer winst te boeken na de rode cijfers in de voorgaande periodes, maar analisten en beleggers hadden hogere verwachtingen. Chevron stond met een min van 2,5 procent onderaan de Dow Jones.</p><p>Microsoft voerde de index van dertig hoofdfondsen aan met een plus van 2,2 procent. Het softwarebedrijf draaide afgelopen kwartaal beter dan verwacht, vooral dankzij groei in de levering van software via internet (de cloud).</p><p><b>Intel wint</b></p><p>Die ontwikkeling hielp ook chipfabrikant Intel (plus 1,3 procent) vooruit. Die kwam met sterke kwartaalcijfers en gunstig ontvangen prognoses voor het lopende kwartaal, onder meer dankzij de investeringen in datacenters die nodig zijn voor de wereldwijd groeiende clouddienstverlening.</p><p>Internetreus Alphabet investeert ook stevig in de cloud. Het aandeel van het bedrijf zakte vrijdag echter bijna 1 procent, doordat de winst van dochterbedrijf Google vorig kwartaal minder sterk is gegroeid dan verwacht.</p><p><b>Tegenvallende resultaten</b></p><p>Onder de andere bekende bedrijven die de boeken openden verloor Colgate-Palmolive 6 procent, mede door tegenvallende vooruitzichten. Starbucks leverde 4 procent in omdat het beleggers met zijn resultaten evenmin wist te overtuigen. American Airlines werd 5,5 procent minder waard, hoewel de luchtvaartmaatschappij de ticketprijzen afgelopen kwartaal weer licht zag aantrekken.</p><p>De prijs van een vat Amerikaanse olie zakte 1,8 procent naar 52,84 dollar. De euro was met 1,0690 dollar nagenoeg evenveel waard als bij het slot van de Europese beurzen eerder op de dag.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers NY-DJ-Industrial Avg (Unknown)" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-330015505" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-270117-262", //unique ID, alphanumeric
                        title: "Weinig beweging op Wall Street", //max 255 characters
                        text: "De aandelenbeurzen in New York stonden vrijdag in de middaghandel licht in de min. Beleggers reageerden op teleurstellende cijfers over de groei va...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-270117-262/Weinig-beweging-op-Wall-Street.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1485541620" //UNIX timestamp
                    }
                };

            }

        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">
            Reacties
        </h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    


</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">15:39</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="15:39 - Chevron onderuit bij opening Wall Street" href="../ANP-270117-187/Chevron-onderuit-bij-opening-Wall-Street.aspx">Chevron onderuit bij opening Wall S...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">14:46</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="14:46 - &#39;Druk dagje voor beleggers op Wall Street&#39;" href="../ANP-270117-164/Druk-dagje-voor-beleggers-op-Wall-Street.aspx">'Druk dagje voor beleggers op Wall ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">26 jan</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="26 jan - Wall Street verwerkt cijferregen" href="../ANP-260117-191/Wall-Street-verwerkt-cijferregen.aspx">Wall Street verwerkt cijferregen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">26 jan</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="26 jan - Wall Street komt bij van mijlpaal" href="../ANP-260117-310/Wall-Street-komt-bij-van-mijlpaal.aspx">Wall Street komt bij van mijlpaal</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">26 jan</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="26 jan - Beurgraadmeters Wall Street noteren vlak" href="../ANP-260117-276/Beurgraadmeters-Wall-Street-noteren-vlak.aspx">Beurgraadmeters Wall Street noteren...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:24</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:24 - UBS profiteert van aandelenrally" href="../ANP-270117-035/UBS-profiteert-van-aandelenrally.aspx">UBS profiteert van aandelenrally</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:27</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="19:27 - Weinig beweging op Wall Street" href="Weinig-beweging-op-Wall-Street.aspx">Weinig beweging op Wall Street</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="19:23 - Nieuwe stakingen op komst bij British Airways" href="../ANP-270117-256/Nieuwe-stakingen-op-komst-bij-British-Airways.aspx">Nieuwe stakingen op komst bij British A...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:34</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="18:34 - S&amp;amp;P somberder over Turkije" href="../ANP-270117-240/SP-somberder-over-Turkije.aspx">S&amp;P somberder over Turkije</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="17:42 - Europese beurzen zetten stapje terug" href="../ANP-270117-228/Europese-beurzen-zetten-stapje-terug.aspx">Europese beurzen zetten stapje terug</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="16:43 - Aandeelhouders NXP akkoord met mega-overname" href="../ANP-270117-212/Aandeelhouders-NXP-akkoord-met-mega-overname.aspx">Aandeelhouders NXP akkoord met mega-ove...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="16:23 - Groen licht bestuurder bij Hunter Douglas" href="../ANP-270117-207/Groen-licht-bestuurder-bij-Hunter-Douglas.aspx">Groen licht bestuurder bij Hunter Douglas</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:21</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="16:21 - Mijn AMG getroffen door brand" href="../ANP-270117-205/Mijn-AMG-getroffen-door-brand.aspx">Mijn AMG getroffen door brand</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:06</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="16:06 - Consumentenvertrouwen VS verder in de lift" href="../ANP-270117-201/Consumentenvertrouwen-VS-verder-in-de-lift.aspx">Consumentenvertrouwen VS verder in de lift</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14941/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/sponsoredlink_IEXBelegginsmatch_Hands.jpg')"></a>
	        <a href="http://www.iex.nl/go/14941/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Vergelijk brokers & vermogensbeheerders</span><br>
                <span class="Description"><strong>Bij dé vergelijkingssite voor beleggen.<br />
170.000 slimme beleggers gingen u al voor.

</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15127/Commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15127/Commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Versneld beleggen met een hefboom?</span><br>
                <span class="Description"><strong>Kies het beste beursproduct bij uw strategie:<br />Classic, BEST, Limited Turbo’s of Factors<br />op 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
           <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/Angq7QpZ/voice-linux-engineer" target="_blank">Voice / Linux Engineer</a>
    </h3>

    <p class="List">

        
        Je beheert en implementeert telecom gerelateerde systemen op basis van open source VoIP applicaties en open source PBX.

        <span class="BelowBar">
            15:03    
            - Global-e ICT solutions B.V.
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:03</span>
                </td>
                <td>
                    <a title="Manager Productie " href="http://vacatures.iex.nl/vacature/Dn2DWKAZ/manager-productie-46" target="_blank">Manager Productie </a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:03</span>
                </td>
                <td>
                    <a title="Shop Manager / Medewerker E-bike Testcentrum Zuid" href="http://vacatures.iex.nl/vacature/qjElVven/shop-manager-medewerker-e-bike-testcentrum-zuid" target="_blank">Shop Manager / Medewerker E-bike Testcentrum...</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:03</span>
                </td>
                <td>
                    <a title="Product Manager Customer Service &amp; Parts Trucks" href="http://vacatures.iex.nl/vacature/0jRVRydj/product-manager-customer-service-parts-trucks" target="_blank">Product Manager Customer Service & Parts Trucks</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
  

    

    
    
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:45</span>
                        </td>
                        <td>
                            <a title="Dit zijn de banen die in 2017 helemaal hot worden" href="https://www.iexgeld.nl/Artikel/261025/Dit-zijn-de-banen-die-in-2017-helemaal-hot-worden.aspx" target="_blank">Dit zijn de banen die in 2017 helemaal hot worden</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:15</span>
                        </td>
                        <td>
                            <a title="Negeer je financieel adviseur, vraag het je buurman" href="https://www.iexgeld.nl/Artikel/261001/Negeer-je-financieel-adviseur-vraag-het-je-buurman.aspx" target="_blank">Negeer je financieel adviseur, vraag het je buu...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 jan</span>
                        </td>
                        <td>
                            <a title="Zes geldtips voor starters op de arbeidsmarkt" href="https://www.iexgeld.nl/Artikel/154239/Zes-geldtips-voor-starters-op-de-arbeidsmarkt.aspx" target="_blank">Zes geldtips voor starters op de arbeidsmarkt</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jan</span>
                        </td>
                        <td>
                            <a title="Dit gebeurt er als je geen basisverzekering afsluit" href="https://www.iexgeld.nl/Artikel/260937/Dit-gebeurt-er-als-je-geen-basisverzekering-afsluit.aspx" target="_blank">Dit gebeurt er als je geen basisverzekering afs...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jan</span>
                        </td>
                        <td>
                            <a title="Het is nu mogelijk: doorbeleggen met je pensioenkapitaal" href="https://www.iexgeld.nl/Artikel/260884/Het-is-nu-mogelijk-doorbeleggen-met-je-pensioenkapitaal.aspx" target="_blank">Het is nu mogelijk: doorbeleggen met je pensioe...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15:30</span>
                        </td>
                        <td>
                            <a title="Chinezen kopen veel minder vastgoed" href="https://www.iexprofs.nl/Column/Nieuws/261002/Chinezen-kopen-veel-minder-vastgoed.aspx" target="_blank">Chinezen kopen veel minder vastgoed</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:30</span>
                        </td>
                        <td>
                            <a title="Akkoord bankenregels in de wacht" href="https://www.iexprofs.nl/Column/Nieuws/261022/Akkoord-bankenregels-in-de-wacht.aspx" target="_blank">Akkoord bankenregels in de wacht</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:30</span>
                        </td>
                        <td>
                            <a title="Donald Trump is echt niet duurzaam" href="https://www.iexprofs.nl/Column/Opinie/260973/Donald-Trump-is-echt-niet-duurzaam.aspx" target="_blank">Donald Trump is echt niet duurzaam</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:13</span>
                        </td>
                        <td>
                            <a title="Trump kan EMD-rally niet stoppen" href="https://www.iexprofs.nl/Column/Opinie/261021/Trump-kan-EMD-rally-niet-stoppen.aspx" target="_blank">Trump kan EMD-rally niet stoppen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:03</span>
                        </td>
                        <td>
                            <a title="Houtveen naar Aberdeen AM" href="https://www.iexprofs.nl/Column/Jobs-Transfers-Nieuws/261014/Houtveen-naar-Aberdeen-AM.aspx" target="_blank">Houtveen naar Aberdeen AM</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16:16</span>
                        </td>
                        <td>
                            <a title="Emissie Super Winkel Fonds Annexum brengt 20 miljoen euro op" href="https://www.participaties.nl/Column/261030/Emissie-Super-Winkel-Fonds-Annexum-brengt-20-miljoen-euro-op.aspx" target="_blank">Emissie Super Winkel Fonds Annexum brengt 20 mi...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 jan</span>
                        </td>
                        <td>
                            <a title="50 miljard euro in niet-genoteerd vastgoed" href="https://www.participaties.nl/Column/260883/50-miljard-euro-in-niet-genoteerd-vastgoed.aspx" target="_blank">50 miljard euro in niet-genoteerd vastgoed</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 jan</span>
                        </td>
                        <td>
                            <a title="Crowdfunding met onderpand" href="https://www.participaties.nl/Column/260945/Crowdfunding-met-onderpand.aspx" target="_blank">Crowdfunding met onderpand</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>26 jan</span>
                        </td>
                        <td>
                            <a title="Crowdfunding met onderpand" href="https://www.iexprofs.nl/Column/Columns/260945/Crowdfunding-met-onderpand.aspx" target="_blank">Crowdfunding met onderpand</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 jan</span>
                        </td>
                        <td>
                            <a title="Renpart Retail XV verwerft winkelcentrum in Stein" href="https://www.participaties.nl/Column/260775/Renpart-Retail-XV-verwerft-winkelcentrum-in-Stein.aspx" target="_blank">Renpart Retail XV verwerft winkelcentrum in Stein</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Unilever Certificate" href="../../Koers/11791/Unilever-Certificate.aspx">Unilever Certificate</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: IEXGeld" href="../../Tag/1864/IEXGeld.aspx">IEXGeld</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Alphabet-Cl.C" href="../../Koers/350186927/Alphabet-ClC.aspx">Alphabet-Cl.C</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB1: 00:00:00.0156007 -->
</body>
</html>
