



<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="LONDEN (AFN/BLOOMBERG) - Het Britse mediabedrijf Sky is met sterke jaarresultaten naar buiten komen. Volgens kenners kan dat wel eens extra olie op het vuur betekenen in de overnamestrijd om de grote Europese aanbieder van betaaltelevisie. Zowel e..." /><meta name="Keywords" content="Nieuws, ANP, 2018" /><title>
	Sterke cijfers Sky midden in overnametwist | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=b482f9c0a754495dc5d71379491d784f" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/RealtimeOptimized.js&version=611e3605d4d3ee6e2010a86e3d7e9c92"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" rel="canonical" /><meta property="og:description" content="LONDEN (AFN/BLOOMBERG) - Het Britse mediabedrijf Sky is met sterke jaarresultaten naar buiten komen. Volgens kenners kan dat wel eens extra olie op het vuur betekenen in de overnamestrijd om de grote Europese aanbieder van betaaltelevisie. Zowel e..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Sterke cijfers Sky midden in overnametwist" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Sterke cijfers Sky midden in overnametwist | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 2446;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=c328a10" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAm/3K62w2aS0ZNxOUrdzNZgzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2IB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhseJ1ftjIdv+FO5VtELcIQxm5e67ibUUGicFtegR8eOEA==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            
            
            
            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    

                   
                    
                    <div id="ctl00_ctl00_pnlPromo" class="Leaderboard">
	
                        <!--div class="leaderboard_left" style="widh:60%;float:left">
  <a href="https://obligaties.iex.nl/?utm_source=IEX.nl&amp;utm_medium=leaderboard_promo&amp;utm_campaign=Obligatie&amp;utm_content=Obligatiex" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Leaderboard-promo-Obligatie.png" style="padding:10px 0px 0px 50px;"></a>
</div-->

<div class="leaderboard_right" style="float:right">
  <a href="https://www.iex.nl/go/16144" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Promo_Premium.gif"  /></a>
</div>
<!--div>
  <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=742808fefae6732ac9fe461cr1439969&t=1531233474&env=live&wmode=opaque" width="728" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div-->
                    
</div>
                    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: QUALCOMM" href="../../Koers/350114147/QUALCOMM.aspx">QUALCOMM</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainCrypto">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../Crypto/Default.aspx">Crypto</a>
                <ul id="ctl00_ctl00_MainMenu_listSubCrypto" style="display:none;" class="SubMenu">
                    <li><a href="../../Crypto/Default.aspx">Nieuws</a></li>
                    <li><a href="../../Crypto/IEXBitcoin/Default.aspx">IEX Bitcoin</a></li>
                </ul>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Sterke cijfers Sky midden in overnametwist" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Sterke cijfers Sky midden in overnametwist</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Sterke cijfers Sky midden in overnametwist</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">26 jul 2018 om 09:48</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">234</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Sterke cijfers Sky midden in overnametwist" href="Sterke-cijfers-Sky-midden-in-overnametwist.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Sterke cijfers Sky midden in overnametwist" href="Sterke-cijfers-Sky-midden-in-overnametwist/reacties.aspx">Reacties </a></li>
        
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Sterke cijfers Sky midden in overnametwist" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
        
        </div>

        <div class="NewsDetail">
            <p>LONDEN (AFN/BLOOMBERG) - Het Britse mediabedrijf Sky is met sterke jaarresultaten naar buiten komen. Volgens kenners kan dat wel eens extra olie op het vuur betekenen in de overnamestrijd om de grote Europese aanbieder van betaaltelevisie. Zowel entertainconcern Disney als de Amerikaanse kabelreus Comcast zitten achter Sky aan.</p><p>Sky wist zijn opbrengsten met 5 procent op te voeren tot 13,6 miljard pond, omgerekend meer dan 15 miljard euro. Er kwamen meer dan een half miljoen nieuwe klanten bij. De winst na belastingen steeg tot een kleine 1,2 miljard pond, tegen dik 1 miljard pond in het voorgaande gebroken boekjaar.</p><p>Disney en Comcast waren onlangs ook in de race voor onderdelen van 21st Century Fox, het mediabedrijf van Rupert Murdoch dat een groot deel van Sky in handen heeft. Die deal heeft Comcast echter aan Disney gelaten om zelf al zijn zinnen te zetten op Sky.</p><p>Comcast heeft momenteel zo'n 26 miljard pond over voor Sky. Dat komt neer op 14,75 pond per aandeel. Het meest recente door Disney gesteunde bod van Fox op de stukken die nog niet in handen zijn van dat bedrijf bedraagt 14 pond per aandeel.</p>
        </div>

        <div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-260718-116", //unique ID, alphanumeric
                        title: "Sterke cijfers Sky midden in overnametwist", //max 255 characters
                        text: "Het Britse mediabedrijf Sky is met sterke jaarresultaten naar buiten komen. Volgens kenners kan dat wel eens extra olie op het vuur betekenen in de...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-260718-116/Sterke-cijfers-Sky-midden-in-overnametwist.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1532591280" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">08:36</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="08:36 - Hogere winst door meer klanten bij Telefónica" href="../ANP-260718-092/Hogere-winst-door-meer-klanten-bij-Telefnica.aspx">Hogere winst door meer klanten bij ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:04</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:04 - Verdere omzetdaling voor telecombedrijf KPN" href="../ANP-260718-068/Verdere-omzetdaling-voor-telecombedrijf-KPN.aspx">Verdere omzetdaling voor telecombed...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">25 jul</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="25 jul - Minder omzet voor Vodafone" href="../ANP-250718-082/Minder-omzet-voor-Vodafone.aspx">Minder omzet voor Vodafone</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">10:27</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="10:27 - BAM bouwt kerk om tot ontmoetingscentrum" href="../ANP-260718-128/BAM-bouwt-kerk-om-tot-ontmoetingscentrum.aspx">BAM bouwt kerk om tot ontmoetingsce...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">09:50</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="09:50 - &#39;Shell houdt zich aan belofte&#39;" href="../ANP-260718-118/Shell-houdt-zich-aan-belofte.aspx">'Shell houdt zich aan belofte'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:13</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:13 - Core Labs krikt omzet op" href="../ANP-260718-052/Core-Labs-krikt-omzet-op.aspx">Core Labs krikt omzet op</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:27</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="10:27 - BAM bouwt kerk om tot ontmoetingscentrum" href="../ANP-260718-128/BAM-bouwt-kerk-om-tot-ontmoetingscentrum.aspx">BAM bouwt kerk om tot ontmoetingscentrum</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:07</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="10:07 - &#39;Aalberts deed het onderliggend wel goed&#39;" href="../ANP-260718-122/Aalberts-deed-het-onderliggend-wel-goed.aspx">'Aalberts deed het onderliggend wel goed'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:01</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="10:01 - &#39;Cijfers Core Labs aan de lage kant&#39;" href="../ANP-260718-121/Cijfers-Core-Labs-aan-de-lage-kant.aspx">'Cijfers Core Labs aan de lage kant'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:01</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="10:01 - Philips sluit deal met Australisch ziekenhuis" href="../ANP-260718-120/Philips-sluit-deal-met-Australisch-ziekenhuis.aspx">Philips sluit deal met Australisch ziek...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:50</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="09:50 - &#39;Shell houdt zich aan belofte&#39;" href="../ANP-260718-118/Shell-houdt-zich-aan-belofte.aspx">'Shell houdt zich aan belofte'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="09:48 - Sterke cijfers Sky midden in overnametwist" href="Sterke-cijfers-Sky-midden-in-overnametwist.aspx">Sterke cijfers Sky midden in overnametwist</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="09:42 - Vertrouwen Duitse consumenten fractie lager" href="../ANP-260718-115/Vertrouwen-Duitse-consumenten-fractie-lager.aspx">Vertrouwen Duitse consumenten fractie l...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="09:40 - &#39;Resultaten RELX goeddeels als verwacht&#39;" href="../ANP-260718-114/Resultaten-RELX-goeddeels-als-verwacht.aspx">'Resultaten RELX goeddeels als verwacht'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/eToro_textlink.png')"></a>
	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek een veilige manier om in cryptomunten te handelen</span><br>
                <span class="Description"><strong>Koop of verkoop cryptomunten met uw creditcard, kopieer succesvolle handelaars of investeer in een CyptoFund.
Uw kapitaal loopt risico</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek Binck Sparen!</span><br>
                <span class="Description"><strong>Spaar via één account bij verschillende Europese banken met aantrekkelijke rentes. Lees hoe het werkt!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br></strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNP_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek BNP’s nieuwe Nederlandse ESG indexfonds</span><br>
                <span class="Description"><strong>Belegt u graag in een aandelenfonds met eigenschappen waar u volmondig ‘ja’ tegen kunt zeggen?</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="5 manieren om de waarde van je huis te verhogen" href="https://www.iexgeld.nl/Artikel/279274/5-manieren-om-de-waarde-van-je-huis-te-verhogen.aspx" target="_blank">5 manieren om de waarde van je huis te verhogen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Pinnen in het buitenland? Zó voorkom je dat geld weglekt" href="https://www.iexgeld.nl/Artikel/281084/Pinnen-in-het-buitenland-Z-voorkom-je-dat-geld-weglekt.aspx" target="_blank">Pinnen in het buitenland? Zó voorkom je dat gel...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="De uitdagingen van ETF&#39;s" href="https://www.iexgeld.nl/Artikel/279656/De-uitdagingen-van-ETFs.aspx" target="_blank">De uitdagingen van ETF's</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jul</span>
                        </td>
                        <td>
                            <a title="Zelfs de grootste beurslegendes maken fouten" href="https://www.iexgeld.nl/Artikel/279439/Zelfs-de-grootste-beurslegendes-maken-fouten.aspx" target="_blank">Zelfs de grootste beurslegendes maken fouten</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 jul</span>
                        </td>
                        <td>
                            <a title="Vakantiehuisje kopen? In deze landen kan dat het goedkoopst" href="https://www.iexgeld.nl/Artikel/280879/Vakantiehuisje-kopen-In-deze-landen-kan-dat-het-goedkoopst.aspx" target="_blank">Vakantiehuisje kopen? In deze landen kan dat he...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:05</span>
                        </td>
                        <td>
                            <a title="Gender equality stuwt rendement" href="https://www.iexprofs.nl/Column/280997/Duurzaam-beleggen/Gender-equality-stuwt-rendement.aspx" target="_blank">Gender equality stuwt rendement</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Corporate governance China loopt ver achter" href="https://www.iexprofs.nl/Nieuws/281126/China/Corporate-governance-China-loopt-ver-achter.aspx" target="_blank">Corporate governance China loopt ver achter</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Europese fondsbeleggers kiezen voor Amerikaanse aandelen" href="https://www.iexprofs.nl/Column/281093/Detlef-Glow/Europese-fondsbeleggers-kiezen-voor-Amerikaanse-aandelen.aspx" target="_blank">Europese fondsbeleggers kiezen voor Amerikaanse...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Must read: Goedkope Chinese aandelen " href="https://www.iexprofs.nl/Must-read/281064/Must-Read/Must-read-Goedkope-Chinese-aandelen.aspx" target="_blank">Must read: Goedkope Chinese aandelen </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Vaste factorverdeling geeft beste mix risico en rendement" href="https://www.iexprofs.nl/Column/281044/Candriam/Vaste-factorverdeling-geeft-beste-mix-risico-en-rendement.aspx" target="_blank">Vaste factorverdeling geeft beste mix risico en...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jul</span>
                        </td>
                        <td>
                            <a title="Fastned krijgt 1,4 miljoen euro subsidie van BENEFIC" href="https://www.participaties.nl/Column/280872/Fastned-krijgt-14-miljoen-euro-subsidie-van-BENEFIC.aspx" target="_blank">Fastned krijgt 1,4 miljoen euro subsidie van BE...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="België verhoogt vrijstellingsdrempel prospectuswet" href="https://www.participaties.nl/Column/280752/Belgi-verhoogt-vrijstellingsdrempel-prospectuswet.aspx" target="_blank">België verhoogt vrijstellingsdrempel prospectuswet</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="België verhoogt vrijstellingsdrempel prospectuswet" href="https://www.participaties.nl/Column/280752/Belgi-verhoogt-vrijstellingsdrempel-prospectuswet.aspx" target="_blank">België verhoogt vrijstellingsdrempel prospectuswet</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 jul</span>
                        </td>
                        <td>
                            <a title="Europese beleggingen in alternatives op recordniveau" href="https://www.participaties.nl/Column/279452/Europese-beleggingen-in-alternatives-op-recordniveau.aspx" target="_blank">Europese beleggingen in alternatives op recordn...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 jul</span>
                        </td>
                        <td>
                            <a title="Nederlandse start-up binnen 9 dagen 4 miljoen waard" href="https://www.participaties.nl/Column/280151/Nederlandse-start-up-binnen-9-dagen-4-miljoen-waard.aspx" target="_blank">Nederlandse start-up binnen 9 dagen 4 miljoen w...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: QUALCOMM" href="../../Koers/350114147/QUALCOMM.aspx">QUALCOMM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        </div>

    </form>
  
    
    

    


    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
      
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
        t._e.push(f);
    };

    return t;
}(document, "script", "twitter-wjs"));</script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.2184084 -->
</body>
</html>
