


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="DEN HAAG (AFN) - De CET1-kapitaalratio van de Haagse zakenbank NIBC is neerwaarts bijgesteld, na onderzoek van de interne modellen door De Nederlandsche Bank (DNB). Die ratio komt nu per eind 2018 uit op 16,1 procent, van een eerdere 18,5 procent." /><meta name="Keywords" content="Nieuws, ANP, 2019, banken, DNB, NIBC" /><title>
	Lagere kapitaalratio NIBC na onderzoek DNB | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=1ffa08f4ee033cd9da5e307c6758ea21" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=14be1413590fdf3ee2d3267d70ed23a6"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
    </script>
    
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["banken","DNB","NIBC"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function(event) { googleIsLoaded = true;} );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-06-26T05:23:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-260619-085/Lagere-kapitaalratio-NIBC-na-onderzoek-DNB.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="DEN HAAG (AFN) - De CET1-kapitaalratio van de Haagse zakenbank NIBC is neerwaarts bijgesteld, na onderzoek van de interne modellen door De Nederlandsche Bank (DNB). Die ratio komt nu per eind 2018 uit op 16,1 procent, van een eerdere 18,5 procent." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Lagere kapitaalratio NIBC na onderzoek DNB" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-260619-085/Lagere-kapitaalratio-NIBC-na-onderzoek-DNB.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Lagere kapitaalratio NIBC na onderzoek DNB | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '50802346';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-260619-085/Lagere-kapitaalratio-NIBC-na-onderzoek-DNB.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAxaqxLoYfS6eMw6XbouX/KDPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRswWpio+r0IsKfSMq82v+UKJCppvgmTsdhWAZ29V7ASwU0iDpG1wXs0U68D7eI4RNJB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhujqS3L+SZnIv1Zj/xKX0uYQWHr0dcWzhbSTquV7s0eAw==" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Lagere kapitaalratio NIBC na onderzoek DNB</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Lagere kapitaalratio NIBC na onderzoek DNB</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">26 jun 2019 om 07:23</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">540</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over banken" href="../../Tag/784/banken.aspx">banken</a>, <a title="Nieuws, Columns &amp; Video&#39;s over DNB" href="../../Tag/479/DNB.aspx">DNB</a>, <a title="Nieuws, Columns &amp; Video&#39;s over NIBC" href="../../Tag/524/NIBC.aspx">NIBC</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Lagere kapitaalratio NIBC na onderzoek DNB" href="Lagere-kapitaalratio-NIBC-na-onderzoek-DNB.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Lagere kapitaalratio NIBC na onderzoek DNB" href="Lagere-kapitaalratio-NIBC-na-onderzoek-DNB/reacties.aspx">Reacties </a></li>
        
    </ul>

   

    

        <div class="NewsRight">
            
        
        </div>

        <div class="NewsDetail"><p>DEN HAAG (AFN) - De CET1-kapitaalratio van de Haagse zakenbank NIBC is neerwaarts bijgesteld, na onderzoek van de interne modellen door De Nederlandsche Bank (DNB). Die ratio komt nu per eind 2018 uit op 16,1 procent, van een eerdere 18,5 procent.</p><p>Het onderzoek maakt deel uit van het doorlopende toezicht van DNB. Daarbij nemen de risico gewogen bezittingen van NIBC met bijna 1,2 miljard euro toe. Volgens NIBC wordt nog steeds ruimschoots voldaan aan de kapitaalbuffereisen onder de regels van Basel IV.</p><p>De bank handhaaft zijn dividendbeleid en is van plan een interim-dividend van 0,25 euro per aandeel uit te keren voor de eerste helft van 2019, onder normale omstandigheden.</p></div>

        


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over banken" href="../../Tag/784/banken.aspx">banken</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="784" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over DNB" href="../../Tag/479/DNB.aspx">DNB</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="479" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over NIBC" href="../../Tag/524/NIBC.aspx">NIBC</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl02_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl02_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl02_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="524" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl02_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="07:48 - Shell tekent schuldregeling met Somalië" href="../ANP-260619-092/Shell-tekent-schuldregeling-met-Somali.aspx">Shell tekent schuldregeling met Somalië</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="07:40 - &#39;Focus op chipsector na Micron-berichten&#39;" href="../ANP-260619-088/Focus-op-chipsector-na-Micron-berichten.aspx">'Focus op chipsector na Micron-berichten'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="07:23 - Lagere kapitaalratio NIBC na onderzoek DNB" href="Lagere-kapitaalratio-NIBC-na-onderzoek-DNB.aspx">Lagere kapitaalratio NIBC na onderzoek DNB</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:23</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="07:23 - Arcadis krijgt order in Australië" href="../ANP-260619-083/Arcadis-krijgt-order-in-Australi.aspx">Arcadis krijgt order in Australië</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>06:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="06:31 - Polen staken gesprekken over stamceltak Esperite" href="../ANP-260619-072/Polen-staken-gesprekken-over-stamceltak-Esperite.aspx">Polen staken gesprekken over stamceltak...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>25 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="25 jun - Micron ziet vroege tekenen marktherstel" href="../ANP-250619-353/Micron-ziet-vroege-tekenen-marktherstel.aspx">Micron ziet vroege tekenen marktherstel</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>25 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="25 jun - FedEx haalt meer omzet maar minder winst" href="../ANP-250619-350/FedEx-haalt-meer-omzet-maar-minder-winst.aspx">FedEx haalt meer omzet maar minder winst</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>25 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="25 jun - Verliesbeurt voor Amerikaanse beurzen" href="../ANP-250619-344/Verliesbeurt-voor-Amerikaanse-beurzen.aspx">Verliesbeurt voor Amerikaanse beurzen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    
    

                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="7 tips voor aartsluie beleggers" href="https://www.iexgeld.nl/Artikel/481156/7-tips-voor-aartsluie-beleggers.aspx" target="_blank">7 tips voor aartsluie beleggers</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jun</span>
                        </td>
                        <td>
                            <a title="Een ETF die de index verslaat? Dat kan wel degelijk " href="https://www.iexgeld.nl/Artikel/481285/Een-ETF-die-de-index-verslaat-Dat-kan-wel-degelijk.aspx" target="_blank">Een ETF die de index verslaat? Dat kan wel dege...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jun</span>
                        </td>
                        <td>
                            <a title="Een ETF die de benchmark verslaat? Dat kan wel degelijk " href="https://www.iexgeld.nl/Artikel/481285/Een-ETF-die-de-benchmark-verslaat-Dat-kan-wel-degelijk.aspx" target="_blank">Een ETF die de benchmark verslaat? Dat kan wel ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 jun</span>
                        </td>
                        <td>
                            <a title="Goudprijs door het dak. Zo kun je hiervan profiteren" href="https://www.iexgeld.nl/Artikel/481317/Goudprijs-door-het-dak-Zo-kun-je-hiervan-profiteren.aspx" target="_blank">Goudprijs door het dak. Zo kun je hiervan profi...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 jun</span>
                        </td>
                        <td>
                            <a title="Brokers: gratis is niet altijd de beste" href="https://www.iexgeld.nl/Artikel/481155/Brokers-gratis-is-niet-altijd-de-beste.aspx" target="_blank">Brokers: gratis is niet altijd de beste</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="Drie miljard euro uitstroom uit H20-fondsen" href="https://www.iexprofs.nl/Nieuws/481478/Fondsen/Drie-miljard-euro-uitstroom-uit-H20-fondsen.aspx" target="_blank">Drie miljard euro uitstroom uit H20-fondsen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="Must read: Beleggers in bitcoin en goud" href="https://www.iexprofs.nl/Must-read/481448/Must-Read/Must-read-Beleggers-in-bitcoin-en-goud.aspx" target="_blank">Must read: Beleggers in bitcoin en goud</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="&quot;De dollar loopt op zijn laatste benen&quot;" href="https://www.iexprofs.nl/Nieuws/481359/dollar/De-dollar-loopt-op-zijn-laatste-benen.aspx" target="_blank">"De dollar loopt op zijn laatste benen"</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="ETF: Verborgen kosten? Verborgen informatie! " href="https://www.iexprofs.nl/Column/481407/AFM/ETF-Verborgen-kosten-Verborgen-informatie.aspx" target="_blank">ETF: Verborgen kosten? Verborgen informatie! </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jun</span>
                        </td>
                        <td>
                            <a title="Robeco benoemt Mark den Hollander tot Chief Financial &amp; Risk Officer" href="https://www.iexprofs.nl/Nieuws/481405/Jobs-transfers/Robeco-benoemt-Mark-den-Hollander-tot-Chief-Financial-Risk-Officer.aspx" target="_blank">Robeco benoemt Mark den Hollander tot Chief Fin...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="Crowdfunders investeren hogere bedragen" href="https://www.participaties.nl/Nieuws/481486/crowdfunding/Crowdfunders-investeren-hogere-bedragen.aspx" target="_blank">Crowdfunders investeren hogere bedragen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jun</span>
                        </td>
                        <td>
                            <a title="“Bovengrens AFM beperkende factor bij crowdfunding”" href="https://www.participaties.nl/Column/481411/crowdfunding/Bovengrens-AFM-beperkende-factor-bij-crowdfunding.aspx" target="_blank">“Bovengrens AFM beperkende factor bij crowdfund...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jun</span>
                        </td>
                        <td>
                            <a title="Beursgenoteerd private equity koopt meer" href="https://www.participaties.nl/Nieuws/480719/private-equity/Beursgenoteerd-private-equity-koopt-meer.aspx" target="_blank">Beursgenoteerd private equity koopt meer</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 mei</span>
                        </td>
                        <td>
                            <a title="Private equity verliest glans" href="https://www.participaties.nl/Column/480196/private-equity/Private-equity-verliest-glans.aspx" target="_blank">Private equity verliest glans</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>23 mei</span>
                        </td>
                        <td>
                            <a title="Rendement crowdfunding op jaarbasis gedaald" href="https://www.participaties.nl/Nieuws/479493/crowdfunding/Rendement-crowdfunding-op-jaarbasis-gedaald.aspx" target="_blank">Rendement crowdfunding op jaarbasis gedaald</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 737235.08:08:07.9299358 -->
</body>
</html>
