

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="NEW YORK (AFN/BLOOMBERG) - De verkoop van de consumentengezondheidstak wordt een hoofdpijndossier voor de Amerikaanse farmaceut Pfizer. Branchegenoot GlaxoSmithKline (GSK) heeft zijn bod op de divisie, die onder meer Advil-pijnstillers en Centrum-..." /><meta name="Keywords" content="Nieuws, ANP, 2018, Pfizer Inc" /><title>
	Pfizer zit met Advil-tak in zijn maag | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=e2bae7e9c596bc7fb6ab338f8a76dc9e" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js&version=76839f78a1269ec42438ad4056aa95be"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Pfizer-Inc"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" rel="canonical" /><meta property="og:description" content="NEW YORK (AFN/BLOOMBERG) - De verkoop van de consumentengezondheidstak wordt een hoofdpijndossier voor de Amerikaanse farmaceut Pfizer. Branchegenoot GlaxoSmithKline (GSK) heeft zijn bod op de divisie, die onder meer Advil-pijnstillers en Centrum-..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Pfizer zit met Advil-tak in zijn maag" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Pfizer zit met Advil-tak in zijn maag | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 585;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=72fc8ae3" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAyry3tWYPWs8NPeS/64iXpRzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhsm8gIlRm8bWiD3TCX5AMzTiT8LsKjBIUHMF5yc7iLoNw==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: ArcelorMittal" href="../../Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Facebook" href="../../Koers/350002220/Facebook.aspx">Facebook</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainCrypto">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../Crypto/Default.aspx">Crypto</a>
                <ul id="ctl00_ctl00_MainMenu_listSubCrypto" style="display:none;" class="SubMenu">
                    <li><a href="../../Crypto/Default.aspx">Nieuws</a></li>
                    <li><a href="../../Crypto/IEXBitcoin/Default.aspx">IEX Bitcoin</a></li>
                </ul>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
                     
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Pfizer zit met Advil-tak in zijn maag" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Pfizer zit met Advil-tak in zijn maag</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Pfizer zit met Advil-tak in zijn maag</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">23 mrt 2018 om 09:14</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">392</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Pfizer zit met Advil-tak in zijn maag" href="Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Pfizer zit met Advil-tak in zijn maag" href="Pfizer-zit-met-Advil-tak-in-zijn-maag/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Pfizer zit met Advil-tak in zijn maag" href="Pfizer-zit-met-Advil-tak-in-zijn-maag/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Pfizer zit met Advil-tak in zijn maag" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Pfizer Inc (Unknown)" href="../../Koers/330016502/Pfizer-Inc.aspx">Pfizer Inc</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">22 mrt</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 35,60</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-0,67</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-1,85%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=330016502" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>NEW YORK (AFN/BLOOMBERG) - De verkoop van de consumentengezondheidstak wordt een hoofdpijndossier voor de Amerikaanse farmaceut Pfizer. Branchegenoot GlaxoSmithKline (GSK) heeft zijn bod op de divisie, die onder meer Advil-pijnstillers en Centrum-multivitamines maakt, teruggetrokken. Er zijn nu voor zover bekend geen gegadigden meer over.</p><p>Pfizer hoopte 20 miljard dollar binnen te harken voor het bedrijfsonderdeel, maar de gegadigden haakten een voor een af. RB (het voormalige Reckitt Benckiser) en Johnson &amp; Johnson gingen GSK daarbij al voor.</p><p>Het is nu de vraag wat Pfizer gaat doen. Het bedrijf kan ervoor kiezen de hele verkoopprocedure af te blazen of uit te stellen. Een andere optie is een afsplitsing. Een beslissing wordt de komende weken verwacht. In die tijd zou zich ook nog een nieuwe overnamekandidaat kunnen melden.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/330016502/Pfizer-Inc.aspx">Pfizer Inc</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>100</span>% zegt <strong><span class="ValueDown">verkopen</span></strong>
                                    <span class="BelowBar">
                                        <span>1</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Pfizer Inc (Unknown)" href="../../Koers/330016502/Pfizer-Inc.aspx">Pfizer Inc</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-330016502" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-230318-050", //unique ID, alphanumeric
                        title: "Pfizer zit met Advil-tak in zijn maag", //max 255 characters
                        text: "De verkoop van de consumentengezondheidstak wordt een hoofdpijndossier voor de Amerikaanse farmaceut Pfizer. Branchegenoot GlaxoSmithKline (GSK) he...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-230318-050/Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1521792840" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">06:48</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="06:48 - Grote verliezen op Aziatische beurzen" href="../ANP-230318-019/Grote-verliezen-op-Aziatische-beurzen.aspx">Grote verliezen op Aziatische beurzen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">07:47</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="07:47 - S&amp;amp;P negatiever over vooruitzichten Curaçao" href="../ANP-230318-029/SP-negatiever-over-vooruitzichten-Curaao.aspx">S&amp;P negatiever over vooruitzich...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">09:16</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="09:16 - Teleurstellende beursgangen op Damrak" href="../ANP-230318-051/Teleurstellende-beursgangen-op-Damrak.aspx">Teleurstellende beursgangen op Damrak</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>3</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">09:13</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="09:13 - Damrak blijft in greep handelsoorlog" href="../ANP-230318-048/Damrak-blijft-in-greep-handelsoorlog.aspx">Damrak blijft in greep handelsoorlog</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">07:08</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="07:08 - NIBC zet prijs beursgang op 8,75 euro" href="../ANP-230318-021/NIBC-zet-prijs-beursgang-op-875-euro.aspx">NIBC zet prijs beursgang op 8,75 euro</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>4</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:15</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:15 - Nikkei keldert door vrees handelsoorlog" href="../ANP-230318-022/Nikkei-keldert-door-vrees-handelsoorlog.aspx">Nikkei keldert door vrees handelsoo...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:16</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="09:16 - Teleurstellende beursgangen op Damrak" href="../ANP-230318-051/Teleurstellende-beursgangen-op-Damrak.aspx">Teleurstellende beursgangen op Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="09:14 - Pfizer zit met Advil-tak in zijn maag" href="Pfizer-zit-met-Advil-tak-in-zijn-maag.aspx">Pfizer zit met Advil-tak in zijn maag</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:13</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="09:13 - Damrak blijft in greep handelsoorlog" href="../ANP-230318-048/Damrak-blijft-in-greep-handelsoorlog.aspx">Damrak blijft in greep handelsoorlog</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:53</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="08:53 - Verkoop Shell-belang Iraaks veld definitief" href="../ANP-230318-045/Verkoop-Shell-belang-Iraaks-veld-definitief.aspx">Verkoop Shell-belang Iraaks veld defini...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:12</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:12 - &#39;Beurzen in ban van handelsoorlog&#39;" href="../ANP-230318-034/Beurzen-in-ban-van-handelsoorlog.aspx">'Beurzen in ban van handelsoorlog'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>7</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="07:47 - S&amp;amp;P negatiever over vooruitzichten Curaçao" href="../ANP-230318-029/SP-negatiever-over-vooruitzichten-Curaao.aspx">S&amp;P negatiever over vooruitzichten ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:46</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="07:46 - Ricoh waarschuwt voor verlies" href="../ANP-230318-028/Ricoh-waarschuwt-voor-verlies.aspx">Ricoh waarschuwt voor verlies</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:35</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="07:35 - Tata Steel lijft bankroet Bhushan Steel in " href="../ANP-230318-027/Tata-Steel-lijft-bankroet-Bhushan-Steel-in.aspx">Tata Steel lijft bankroet Bhushan Steel...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Profiteer tijdelijk: Binck BenefitxBox</span><br>
                <span class="Description"><strong>Open een Binck Zelf Beleggen rekening en ontvang o.a. een beleggingstraining en € 200 transactietegoed.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15876/BrightNewWorld.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNW_68x44.png')"></a>
	        <a href="http://www.iex.nl/go/15876/BrightNewWorld.aspx" target="_blank" class="Text">
                <span class="Title">Fantastisch! Beleggen in groei.</span><br>
                <span class="Description"><strong>Bright New World belegt in 11 verschillende groeisectoren waaronder robotica, zonne-energie en 3D-printing. Meer weten over dit bijzondere beleggingsfonds? Klik hier.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Elitefunds.png')"></a>
	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Text">
                <span class="Title">Elite Fondsen Nr. 1 in Morningstar!</span><br>
                <span class="Description"><strong>Elite Fund Management staat al 3 jaar lang op Nr.1 in de Morningstar
met het DUTCH DARLINGS én het ALL MARKETS Fund
en zoekt ambitieuze TRADERS om nog beter te presteren.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Voorkom een beleggingsramp met deze vier regels" href="https://www.iexgeld.nl/Artikel/276646/Voorkom-een-beleggingsramp-met-deze-vier-regels.aspx" target="_blank">Voorkom een beleggingsramp met deze vier regels</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Drie redenen waarom het er zonnig uitziet voor aandelen" href="https://www.iexgeld.nl/Artikel/276538/Drie-redenen-waarom-het-er-zonnig-uitziet-voor-aandelen.aspx" target="_blank">Drie redenen waarom het er zonnig uitziet voor ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 mrt</span>
                        </td>
                        <td>
                            <a title="Dit gebeurt er met je geld als je het in een fontein gooit" href="https://www.iexgeld.nl/Artikel/276411/Dit-gebeurt-er-met-je-geld-als-je-het-in-een-fontein-gooit.aspx" target="_blank">Dit gebeurt er met je geld als je het in een fo...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 mrt</span>
                        </td>
                        <td>
                            <a title="Deze invloed heeft inflatie op je geld" href="https://www.iexgeld.nl/Artikel/276349/Deze-invloed-heeft-inflatie-op-je-geld.aspx" target="_blank">Deze invloed heeft inflatie op je geld</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 mrt</span>
                        </td>
                        <td>
                            <a title="Nog steeds weinig vrouwen in topbestuur banken " href="https://www.iexgeld.nl/Artikel/276256/Nog-steeds-weinig-vrouwen-in-topbestuur-banken.aspx" target="_blank">Nog steeds weinig vrouwen in topbestuur banken </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Meer zelfregulering financiële sector aub" href="https://www.iexprofs.nl/Column/276649/Mark-Nelemans/Meer-zelfregulering-financile-sector-aub.aspx" target="_blank">Meer zelfregulering financiële sector aub</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:55</span>
                        </td>
                        <td>
                            <a title="India favoriet bij BlackRock" href="https://www.iexprofs.nl/Nieuws/276645/aandelen-opkomende-markten/India-favoriet-bij-BlackRock.aspx" target="_blank">India favoriet bij BlackRock</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Drie Amerikaanse renteverhogingen in 2018 dus" href="https://www.iexprofs.nl/Column/276642/Amerikaanse-renteverhoging/Drie-Amerikaanse-renteverhogingen-in-2018-dus.aspx" target="_blank">Drie Amerikaanse renteverhogingen in 2018 dus</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Deutsche AM: Grote vraag naar floating rate notes" href="https://www.iexprofs.nl/Nieuws/276639/Deutsche-Asset-Management/Deutsche-AM-Grote-vraag-naar-floating-rate-notes.aspx" target="_blank">Deutsche AM: Grote vraag naar floating rate notes</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Must read: De case voor aandelen EM" href="https://www.iexprofs.nl/Must-read/276625/Must-Read/Must-read-De-case-voor-aandelen-EM.aspx" target="_blank">Must read: De case voor aandelen EM</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 mrt</span>
                        </td>
                        <td>
                            <a title="Cryptobelegger heeft gemiddeld 165% rendement " href="https://www.participaties.nl/Column/276624/Cryptobelegger-heeft-gemiddeld-165-rendement.aspx" target="_blank">Cryptobelegger heeft gemiddeld 165% rendement </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 mrt</span>
                        </td>
                        <td>
                            <a title="Europese Commissie wil crowdfunding stimuleren" href="https://www.participaties.nl/Column/276457/Europese-Commissie-wil-crowdfunding-stimuleren.aspx" target="_blank">Europese Commissie wil crowdfunding stimuleren</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 mrt</span>
                        </td>
                        <td>
                            <a title="Duurzaam investeren in een windpark " href="https://www.participaties.nl/Column/276452/Duurzaam-investeren-in-een-windpark.aspx" target="_blank">Duurzaam investeren in een windpark </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 mrt</span>
                        </td>
                        <td>
                            <a title="Fortino Capital investeert 2,8 miljoen euro" href="https://www.participaties.nl/Column/276345/Fortino-Capital-investeert-28-miljoen-euro.aspx" target="_blank">Fortino Capital investeert 2,8 miljoen euro</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 mrt</span>
                        </td>
                        <td>
                            <a title="Deze crowdfundingplatformen zijn 2018 goed begonnen" href="https://www.participaties.nl/Column/276339/Deze-crowdfundingplatformen-zijn-2018-goed-begonnen.aspx" target="_blank">Deze crowdfundingplatformen zijn 2018 goed bego...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: ArcelorMittal" href="../../Koers/11895/ArcelorMittal.aspx">ArcelorMittal</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Facebook" href="../../Koers/350002220/Facebook.aspx">Facebook</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.1872084 -->
</body>
</html>
