

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="SAN FRANCISCO (ANP/RTR) - Een tweet van Twitter-topman Jack Dorsey heeft 2,9 miljoen dollar opgeleverd, een kleine 2,5 miljoen euro. Dorsey verkocht het eerste bericht dat ooit op het sociale medium werd geplaatst als een NFT, een digitaal object ..." /><meta name="Keywords" content="Nieuws, ANP, 2021" /><title>
	Eerste tweet ooit levert bijna 2,5 miljoen euro op | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=08ccea22361138b1be3eb4400c3afd76" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
  
    <script type="text/javascript">;
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/RealtimeOptimized.js&version=cbed489a23c5d959eff57a1e69702510"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2021-03-22T19:52:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-220321-267/Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" rel="image_src" /><meta property="og:description" content="SAN FRANCISCO (ANP/RTR) - Een tweet van Twitter-topman Jack Dorsey heeft 2,9 miljoen dollar opgeleverd, een kleine 2,5 miljoen euro. Dorsey verkocht het eerste bericht dat ooit op het sociale medium werd geplaatst als een NFT, een digitaal object ..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Eerste tweet ooit levert bijna 2,5 miljoen euro op" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-220321-267/Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Eerste tweet ooit levert bijna 2,5 miljoen euro op | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '26384129';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

     
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/ANP-220321-267/Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABZQNiueCCyVv/Ys6lmGFcpJPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbBJND81siscGRMuoSQngHvNaLDQJkoZb7w1uG1ZzPBWonJiwgG0Y8sL3hCIoEos2FKAC27J5f1TcFUfDf+qOnxBFLI0rSgRRftmSDw/MU9B/nUm/m5iqpc/jp2qthDxhXgdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bpYwq7qUFme0Ms/RM8pGN97jgHswjNofod4hOF/1kS7A=" />
</div>
        
                
        
                         
             <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: DNB" href="../../Tag/479/DNB.aspx">DNB</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: huizenmarkt" href="../../Tag/261/huizenmarkt.aspx">huizenmarkt</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                 <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
             
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
               
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

             </header>
            
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Eerste tweet ooit levert bijna 2,5 miljoen euro op</span>
</div>
            <aside>
                 
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



            </aside>

            <main id="Container" class='main '>
                <aside class="main__left">
                    
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



                </aside>

                <div id="ContentContainer" class="main__center clearfix">
                            
                
               
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Eerste tweet ooit levert bijna 2,5 miljoen euro op</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">22 maart 2021 20:52</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">528</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Eerste tweet ooit levert bijna 2,5 miljoen euro op" href="Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Eerste tweet ooit levert bijna 2,5 miljoen euro op" href="Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op/reacties.aspx">Reacties (2)</a></li>
        
    </ul>

    
        <div class="clearfix">
        <div class="NewsRight">
            
                    
        </div>

        <div class="NewsDetail"><p>SAN FRANCISCO (ANP/RTR) - Een tweet van Twitter-topman Jack Dorsey heeft 2,9 miljoen dollar opgeleverd, een kleine 2,5 miljoen euro. Dorsey verkocht het eerste bericht dat ooit op het sociale medium werd geplaatst als een NFT, een digitaal object dat voorzien is van een echtheidscertificaat en een handtekening. Het bericht met de tekst 'just setting up my twttr' is nu eigendom van een in Maleisië gevestigde zakenman. Dorsey wil de opbrengst van het bericht aan mensen in Afrika schenken die door het coronavirus getroffen zijn.</p><p>NFT staat voor 'non-fungible token', een voorwerp dat niet uitwisselbaar is voor iets anders. Een kunstwerk is bijvoorbeeld ook niet uitwisselbaar, maar een goudstaaf of een aandeel wel. De markt voor dergelijke digitale zaken is dit jaar plotseling geëxplodeerd. De digitale werken worden via de blockchain van een handtekening voorzien.</p><p>De tweet van Dorsey werd gekocht door Sina Estavi, de topman van blockchainbedrijf Bridge Oracle. Hij betaalde voor het bericht in de digitale munteenheid Ether en zegt 'dankbaar' te zijn dat hij de tweet kon kopen. De tweet blijft overigens gewoon zichtbaar voor iedereen op Twitter.</p></div>
        </div>
        <div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
          
        <h2 class="NewsDetail__react">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1381009" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>

    

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>2</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13306745"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../Leden/1727015/Kees-1938.aspx">Kees 1938</a>
                            <span class="forumpost__userdate">22 maart 2021 21:26</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1727015/Kees-1938.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Kees 1938</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>29&nbsp;sep&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>22&nbsp;mrt&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1727015/Kees-1938.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>14</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>1</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1727015/Kees-1938.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 14</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Nou, het geld wordt in ieder geval goed besteed. Net zoals bij het eerste vaatje haring. Hopelijk beleeft hij veel plezier aan zijn tweet!
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1616448360000" data-postid="13306745">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13306745/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1381009/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13306785"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../Leden/1661787/Jopieklaploper.aspx">Jopieklaploper</a>
                            <span class="forumpost__userdate">22 maart 2021 21:44</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1661787/Jopieklaploper.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Jopieklaploper</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>17&nbsp;mrt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>22&nbsp;mrt&nbsp;2021</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1661787/Jopieklaploper.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>116</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1661787/Jopieklaploper.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 214</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Dit is echt schitterend nieuws.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1616449440000" data-postid="13306785">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13306785/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1381009/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>2</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2  class="Legacy">Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="21:39 - Oud-topman Aegon wordt commissaris bij Uber" href="../ANP-220321-270/Oud-topman-Aegon-wordt-commissaris-bij-Uber.aspx">Oud-topman Aegon wordt commissaris bij ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:25</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="21:25 - Techbedrijven winnen op Wall Street, reissector in de min" href="../ANP-220321-268/Techbedrijven-winnen-op-Wall-Street-reissector-in-de-min.aspx">Techbedrijven winnen op Wall Street, re...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:52</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="20:52 - Eerste tweet ooit levert bijna 2,5 miljoen euro op" href="Eerste-tweet-ooit-levert-bijna-25-miljoen-euro-op.aspx">Eerste tweet ooit levert bijna 2,5 milj...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:40</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="20:40 - Volvo legt vrachtwagenproductie wekenlang stil vanwege chiptekort" href="../ANP-220321-261/Volvo-legt-vrachtwagenproductie-wekenlang-stil-vanwege-chiptekort.aspx">Volvo legt vrachtwagenproductie wekenla...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:08</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="20:08 - Veel vraag naar vastelastenregeling, aanvraagperiode verlengd" href="../ANP-220321-257/Veel-vraag-naar-vastelastenregeling-aanvraagperiode-verlengd.aspx">Veel vraag naar vastelastenregeling, aa...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:03</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="19:03 - Shell getroffen door hack bij bestandsverstuurdienst" href="../ANP-220321-252/Shell-getroffen-door-hack-bij-bestandsverstuurdienst.aspx">Shell getroffen door hack bij bestandsv...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="18:14 - Langere lockdown zet druk op luchtvaart en reissector" href="../ANP-220321-244/Langere-lockdown-zet-druk-op-luchtvaart-en-reissector.aspx">Langere lockdown zet druk op luchtvaart...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:53</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="17:53 - D-Reizen en Neckermann schikken met Prijsvrij, betalen miljoenen" href="../ANP-220321-236/D-Reizen-en-Neckermann-schikken-met-Prijsvrij-betalen-miljoenen.aspx">D-Reizen en Neckermann schikken met Pri...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>
            </main>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:30</span></td>
                                <td><a title="Hoogste prijsstijging koopwoningen in bijna 20 jaar" href="https://www.iexgeld.nl/Artikel/715242/Hoogste-prijsstijging-koopwoningen-in-bijna-20-jaar.aspx" target="_blank">Hoogste prijsstijging koopwoningen in bijna 20 ...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="Deze 10 beleggingsfilms móet je gezien hebben" href="https://www.iexgeld.nl/Artikel/511275/Deze-10-beleggingsfilms-moet-je-gezien-hebben.aspx" target="_blank">Deze 10 beleggingsfilms móet je gezien hebben</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="Nieuw laagterecord voor hypotheekrente" href="https://www.iexgeld.nl/Artikel/643433/Nieuw-laagterecord-voor-hypotheekrente.aspx" target="_blank">Nieuw laagterecord voor hypotheekrente</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 mrt</span></td>
                                <td><a title="Arbeidsconflict: wat heb ik aan mediation?" href="https://www.iexgeld.nl/Artikel/512689/Arbeidsconflict-wat-heb-ik-aan-mediation.aspx" target="_blank">Arbeidsconflict: wat heb ik aan mediation?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>15 mrt</span></td>
                                <td><a title="5 tips bij het kopen van een huis" href="https://www.iexgeld.nl/Artikel/512414/5-tips-bij-het-kopen-van-een-huis.aspx" target="_blank">5 tips bij het kopen van een huis</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>14:00</span></td>
                                <td><a title="Grote beleggers beginnen klimaatverandering serieus te nemen" href="https://www.iexprofs.nl/Nieuws/715339/carbon-efficiency-investing/Grote-beleggers-beginnen-klimaatverandering-serieus-te-nemen.aspx" target="_blank">Grote beleggers beginnen klimaatverandering ser...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:30</span></td>
                                <td><a title="Must read: Tesla krijgt Duitse concurrentie" href="https://www.iexprofs.nl/Must-read/715229/Must-Read/Must-read-Tesla-krijgt-Duitse-concurrentie.aspx" target="_blank">Must read: Tesla krijgt Duitse concurrentie</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:30</span></td>
                                <td><a title="Waterschaarste bedreigt toekomstige economische groei" href="https://www.iexprofs.nl/Nieuws/715276/DWS/Waterschaarste-bedreigt-toekomstige-economische-groei.aspx" target="_blank">Waterschaarste bedreigt toekomstige economische...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:30</span></td>
                                <td><a title="DWS: Waterschaarste bedreigt toekomstige economische groei" href="https://www.iexprofs.nl/Nieuws/715276/DWS/DWS-Waterschaarste-bedreigt-toekomstige-economische-groei.aspx" target="_blank">DWS: Waterschaarste bedreigt toekomstige econom...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:00</span></td>
                                <td><a title="Beleggen is vooruitkijken" href="https://www.iexprofs.nl/Column/715214/Actief-x-passief/Beleggen-is-vooruitkijken.aspx" target="_blank">Beleggen is vooruitkijken</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:30</span></td>
                                <td><a title="Sterkste stijging huizenprijzen in bijna 20 jaar" href="https://www.participaties.nl/Nieuws/715243/IEXGeld/Sterkste-stijging-huizenprijzen-in-bijna-20-jaar.aspx" target="_blank">Sterkste stijging huizenprijzen in bijna 20 jaar</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="Dit zijn de grootste uitdagingen voor durfinvesteerders" href="https://www.participaties.nl/Column/643420/private-equity/Dit-zijn-de-grootste-uitdagingen-voor-durfinvesteerders.aspx" target="_blank">Dit zijn de grootste uitdagingen voor durfinves...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10 mrt</span></td>
                                <td><a title="25% minder kantoorruimte verhuurd of verkocht in 2020" href="https://www.participaties.nl/Column/512346/kantorenmarkt/25-minder-kantoorruimte-verhuurd-of-verkocht-in-2020.aspx" target="_blank">25% minder kantoorruimte verhuurd of verkocht i...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>05 mrt</span></td>
                                <td><a title="2020 was recordjaar voor Nederlandse woningmarkt" href="https://www.participaties.nl/Nieuws/512198/vastgoed/2020-was-recordjaar-voor-Nederlandse-woningmarkt.aspx" target="_blank">2020 was recordjaar voor Nederlandse woningmarkt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 mrt</span></td>
                                <td><a title="In deze 4 sectoren slaan durfinvesteerders hun slag" href="https://www.participaties.nl/Column/512139/private-equity/In-deze-4-sectoren-slaan-durfinvesteerders-hun-slag.aspx" target="_blank">In deze 4 sectoren slaan durfinvesteerders hun ...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: DNB" href="../../Tag/479/DNB.aspx">DNB</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: huizenmarkt" href="../../Tag/261/huizenmarkt.aspx">huizenmarkt</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="https://www.iexmedia.nl/nl/misc/over.aspx" target="_blank">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
                <li><a href="/contact.aspx">Contact</a></li>
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


         
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;" >
    <div class="wizzard wizzard--large">
    <button class="wizzard__close top" data-href="modal_consent">
        <span class="visuallyhidden">wizard sluiten</span>
        <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
    </button>
    <section class="wizzard__content">
                <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>       
    </section>
</div>

</div>
 

    
    

    
       
    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 20ms -->
</body>
</html>
