

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - ING en Société Générale hebben een geslaagde test gedaan met het gebruik van blockchaintechnologie. De test was volgens ING de eerste complete en realistische gebruik van de technologie in de handelsfinanciering. Dat maakte ING w..." /><meta name="Keywords" content="Nieuws, ANP, 2017, ING Groep" /><title>
	ING doet geslaagde test met blockchain | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=e2841867d523dbbb9e08c28759ad1873" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9be55d4c64d2c8b4a430e0efc206f606"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["ING-Groep"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - ING en Société Générale hebben een geslaagde test gedaan met het gebruik van blockchaintechnologie. De test was volgens ING de eerste complete en realistische gebruik van de technologie in de handelsfinanciering. Dat maakte ING w..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="ING doet geslaagde test met blockchain" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'ING doet geslaagde test met blockchain | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 59036623;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=279348651" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABccIN54kqbgObyQ+rb6hhPszQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe8yHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdDIjf6DBLoLmVxaf7xxpS2ZSX+eZEBtccs00W4AEq+RzDMG698oH7QW8SLG2/YpKWA5XSeJWoeJ2De8nCamoiqMRVDX+BE2IARjOudib5z7MHTahDFQSVWNWa1VABtbBd3rszqPdrj+ymoTewhJI+GxIiu4s1DLubQModLWtQdn2Ctr78vWldsfu72XQd3Ama" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: BAM Groep Koninklijke" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Wolters Kluwer" href="../../Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: ASR Nederland" href="../../Koers/596718/ASR-Nederland.aspx">ASR Nederland</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=ING doet geslaagde test met blockchain" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>ING doet geslaagde test met blockchain</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent">

   

</div>
    <div class="LeftContent"  >

    <h1>
        ING doet geslaagde test met blockchain
    </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">22 feb 2017 om 14:45</span>
        |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">559</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected">
            <a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="ING doet geslaagde test met blockchain" href="ING-doet-geslaagde-test-met-blockchain.aspx">Artikel</a>
        </li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments">
            <a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op ING doet geslaagde test met blockchain" href="ING-doet-geslaagde-test-met-blockchain/reacties.aspx">Reacties (2)</a>
        </li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks">
            <a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan ING doet geslaagde test met blockchain" href="ING-doet-geslaagde-test-met-blockchain/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=ING doet geslaagde test met blockchain" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers ING Groep (Unknown)" href="../../Koers/11773/ING-Groep.aspx">ING</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">14:50</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 13,24</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-1,30%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11773" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>AMSTERDAM (AFN) - ING en Société Générale hebben een geslaagde test gedaan met het gebruik van blockchaintechnologie. De test was volgens ING de eerste complete en realistische gebruik van de technologie in de handelsfinanciering. Dat maakte ING woensdag bekend.</p><p>De blockchaintechnologie, die bekend werd door de digitale munt bitcoin, zorgt ervoor dat transacties sneller en efficiënter uitgevoerd kunnen worden. Bij de test werd de duur van een transactie voor een naar China verscheepte lading ruwe olie uit Afrika teruggebracht van 3 uur naar slechts 25 minuten.</p><p>ING verwacht dat verdere toepassing van blockchain tot een grote transformatie in de sector zal gaan leiden.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11773/ING.aspx">ING</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>67</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>3</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers ING Groep (Unknown)" href="../../Koers/11773/ING-Groep.aspx">ING Groep</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11773" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-220217-187", //unique ID, alphanumeric
                        title: "ING doet geslaagde test met blockchain", //max 255 characters
                        text: "ING en Société Générale hebben een geslaagde test gedaan met het gebruik van blockchaintechnologie. De test was volgens ING de eerste complete en r...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-220217-187/ING-doet-geslaagde-test-met-blockchain.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1487771100" //UNIX timestamp
                    }
                };

            }

        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">
            Reacties
        </h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1342302" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="9899649"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: kenner66" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/573120/kenner66.aspx">kenner66</a>
                    <span class="PostDate">22 feb 2017 om 14:51</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1342302/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/9899649/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/573120/kenner66.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>08&nbsp;dec&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>22&nbsp;feb&nbsp;2017</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/573120/kenner66.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>808</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/573120/kenner66.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>36</strong><br />
                            Gegeven: <strong>11</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">top bedrijf zwaar ondergewaardeerd </span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="9899676"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="$euri" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1099519/euri.aspx">$euri</a>
                    <span class="PostDate">22 feb 2017 om 15:00</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1342302/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/9899676/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1099519/euri.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>13&nbsp;dec&nbsp;2011</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>22&nbsp;feb&nbsp;2017</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1099519/euri.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>15.626</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1099519/euri.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>598</strong><br />
                            Gegeven: <strong>206</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Bout bedrijf bedoel je , nep analisten die alleen koersdoelen afgeven aan de hoogste betaler</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>2</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    


</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">09:09</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="09:09 - AEX flirt met grens 500 punten" href="../ANP-220217-067/AEX-flirt-met-grens-500-punten.aspx">AEX flirt met grens 500 punten</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>4</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">10:01</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="10:01 - &#39;Wolters Kluwer overtreft verwachtingen&#39;" href="../ANP-220217-085/Wolters-Kluwer-overtreft-verwachtingen.aspx">'Wolters Kluwer overtreft verwachti...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">10:18</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="10:18 - Duits ondernemersvertrouwen stijgt" href="../ANP-220217-090/Duits-ondernemersvertrouwen-stijgt.aspx">Duits ondernemersvertrouwen stijgt</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">11:14</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="11:14 - Brandstof en groenten fiks duurder in januari" href="../ANP-220217-112/Brandstof-en-groenten-fiks-duurder-in-januari.aspx">Brandstof en groenten fiks duurder ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">09:45</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="09:45 - Energieconcern RWE schrijft miljarden af" href="../ANP-220217-076/Energieconcern-RWE-schrijft-miljarden-af.aspx">Energieconcern RWE schrijft miljard...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">09:46</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="09:46 - &#39;ASR doet wat het belooft&#39;" href="../ANP-220217-077/ASR-doet-wat-het-belooft.aspx">'ASR doet wat het belooft'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="14:47 - &#39;Wall Street wacht rustige opening&#39;" href="../ANP-220217-190/Wall-Street-wacht-rustige-opening.aspx">'Wall Street wacht rustige opening'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:45</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="14:45 - ING doet geslaagde test met blockchain" href="ING-doet-geslaagde-test-met-blockchain.aspx">ING doet geslaagde test met blockchain</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:29</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="14:29 - Unilever houdt opties tegen het licht" href="../ANP-220217-182/Unilever-houdt-opties-tegen-het-licht.aspx">Unilever houdt opties tegen het licht</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:04</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="14:04 - Garmin ziet omzet en winst stijgen" href="../ANP-220217-174/Garmin-ziet-omzet-en-winst-stijgen.aspx">Garmin ziet omzet en winst stijgen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>12:00</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="12:00 - CBb vernietigt deel boetes ACM voor KPN" href="../ANP-220217-129/CBb-vernietigt-deel-boetes-ACM-voor-KPN.aspx">CBb vernietigt deel boetes ACM voor KPN</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:57</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="11:57 - Wolters Kluwer wint op kalm Damrak" href="../ANP-220217-127/Wolters-Kluwer-wint-op-kalm-Damrak.aspx">Wolters Kluwer wint op kalm Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:49</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="11:49 - Glansrol Amsterdam in opleving kantorenmarkt" href="../ANP-220217-122/Glansrol-Amsterdam-in-opleving-kantorenmarkt.aspx">Glansrol Amsterdam in opleving kantoren...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="11:47 - Boete flitshandelaar blijft overeind" href="../ANP-220217-120/Boete-flitshandelaar-blijft-overeind.aspx">Boete flitshandelaar blijft overeind</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15127/Commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15127/Commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Versneld beleggen met een hefboom?</span><br>
                <span class="Description"><strong>Kies het beste beursproduct bij uw strategie:<br />Classic, BEST, Limited Turbo’s of Factors<br />op 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14941/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/sponsoredlink_IEXBelegginsmatch_Hands.jpg')"></a>
	        <a href="http://www.iex.nl/go/14941/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Vergelijk brokers & vermogensbeheerders</span><br>
                <span class="Description"><strong>Bij dé vergelijkingssite voor beleggen.<br />
170.000 slimme beleggers gingen u al voor.

</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
           <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/BL3BP5gZ/medewerker-specificatiebeheer-6" target="_blank">Medewerker Specificatiebeheer</a>
    </h3>

    <p class="List">

        
        Voor onze opdrachtgever, een grote speler in de voedingsmiddelenindustrie, zijn wij op zoek naar een medewerker specificatiebeheer. 

        <span class="BelowBar">
            15:04    
            - 5 legs Recruitment
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15:04</span>
                </td>
                <td>
                    <a title="Data Scientist" href="http://vacatures.iex.nl/vacature/rZlkKMbj/data-scientist-71" target="_blank">Data Scientist</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15:04</span>
                </td>
                <td>
                    <a title="Manager Project Engineering" href="http://vacatures.iex.nl/vacature/wLyNJVDn/manager-project-engineering-1" target="_blank">Manager Project Engineering</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15:04</span>
                </td>
                <td>
                    <a title="Engineer" href="http://vacatures.iex.nl/vacature/JL4k3yNZ/engineer-97" target="_blank">Engineer</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
  

    

    
    
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:30</span>
                        </td>
                        <td>
                            <a title="De vele tinten groen van duurzaam beleggen" href="https://www.iexgeld.nl/Artikel/261750/De-vele-tinten-groen-van-duurzaam-beleggen.aspx" target="_blank">De vele tinten groen van duurzaam beleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 feb</span>
                        </td>
                        <td>
                            <a title="Dit zijn de politieke partijen van plan met de hypotheekrenteaftrek" href="https://www.iexgeld.nl/Artikel/261724/Dit-zijn-de-politieke-partijen-van-plan-met-de-hypotheekrenteaftrek.aspx" target="_blank">Dit zijn de politieke partijen van plan met de ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>21 feb</span>
                        </td>
                        <td>
                            <a title="Neem niet elk beleggingsadvies aan" href="https://www.iexgeld.nl/Artikel/261316/Neem-niet-elk-beleggingsadvies-aan.aspx" target="_blank">Neem niet elk beleggingsadvies aan</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 feb</span>
                        </td>
                        <td>
                            <a title="Nieuwe baan met hoger salaris kan op termijn slechter uitpakken" href="https://www.iexgeld.nl/Artikel/261695/Nieuwe-baan-met-hoger-salaris-kan-op-termijn-slechter-uitpakken.aspx" target="_blank">Nieuwe baan met hoger salaris kan op termijn sl...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 feb</span>
                        </td>
                        <td>
                            <a title="Zeven manieren om extra geld te verdienen" href="https://www.iexgeld.nl/Artikel/261626/Zeven-manieren-om-extra-geld-te-verdienen.aspx" target="_blank">Zeven manieren om extra geld te verdienen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:40</span>
                        </td>
                        <td>
                            <a title="Niks geen aandelenzeepbel" href="https://www.iexprofs.nl/Column/Opinie/261751/Niks-geen-aandelenzeepbel.aspx" target="_blank">Niks geen aandelenzeepbel</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:00</span>
                        </td>
                        <td>
                            <a title="Must read: Te dure dollar?" href="https://www.iexprofs.nl/Column/Opinie-Beurs-vandaag/261748/Must-read-Te-dure-dollar.aspx" target="_blank">Must read: Te dure dollar?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:03</span>
                        </td>
                        <td>
                            <a title="NN IP breidt ESG-team uit" href="https://www.iexprofs.nl/Column/Jobs-Transfers-Nieuws/261749/NN-IP-breidt-ESG-team-uit.aspx" target="_blank">NN IP breidt ESG-team uit</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:00</span>
                        </td>
                        <td>
                            <a title="Candriam pakt fondsen aan" href="https://www.iexprofs.nl/Column/Nieuws/261746/Candriam-pakt-fondsen-aan.aspx" target="_blank">Candriam pakt fondsen aan</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:45</span>
                        </td>
                        <td>
                            <a title="Opkomende markten op goede pad " href="https://www.iexprofs.nl/Column/Opinie/261745/Opkomende-markten-op-goede-pad.aspx" target="_blank">Opkomende markten op goede pad </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 feb</span>
                        </td>
                        <td>
                            <a title="Beleggers Hanzevast Fusiefonds stemmen in met verkoop" href="https://www.participaties.nl/Column/261660/Beleggers-Hanzevast-Fusiefonds-stemmen-in-met-verkoop.aspx" target="_blank">Beleggers Hanzevast Fusiefonds stemmen in met v...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 feb</span>
                        </td>
                        <td>
                            <a title="Vastgoed Fusiefonds Hanzevast C.V. gaat vastgoed verkopen" href="https://www.participaties.nl/Column/261659/Vastgoed-Fusiefonds-Hanzevast-CV-gaat-vastgoed-verkopen.aspx" target="_blank">Vastgoed Fusiefonds Hanzevast C.V. gaat vastgoe...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 feb</span>
                        </td>
                        <td>
                            <a title="Mezzaninefonds Delta Lloyd verzelfstandigd " href="https://www.participaties.nl/Column/261609/Mezzaninefonds-Delta-Lloyd-verzelfstandigd.aspx" target="_blank">Mezzaninefonds Delta Lloyd verzelfstandigd </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 feb</span>
                        </td>
                        <td>
                            <a title="Ken uw grenzen en spreid uw kansen" href="https://www.participaties.nl/Column/261608/Ken-uw-grenzen-en-spreid-uw-kansen.aspx" target="_blank">Ken uw grenzen en spreid uw kansen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 feb</span>
                        </td>
                        <td>
                            <a title="100 miljoen euro via Geldvoorelkaar" href="https://www.participaties.nl/Column/261570/100-miljoen-euro-via-Geldvoorelkaar.aspx" target="_blank">100 miljoen euro via Geldvoorelkaar</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: BAM Groep Koninklijke" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Wolters Kluwer" href="../../Koers/11795/Wolters-Kluwer.aspx">Wolters Kluwer</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: ASR Nederland" href="../../Koers/596718/ASR-Nederland.aspx">ASR Nederland</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 00:00:00.0156005 -->
</body>
</html>
