

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="TOKIO (AFN) - De Japanse autogigant Toyota gaat Google toestaan smartphones te verbinden met auto&#39;s van het merk. Dat meldt persbureau Bloomberg op basis van ingewijden. Eerder hield Toyota de boot nog af bij zowel Google als het concurrerende sys..." /><meta name="Keywords" content="Nieuws, ANP, 2018, autoindustrie, Alphabet, TomTom" /><title>
	'Toyota zet deur open voor Android in auto' | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=f78ed1e3e52d2d9f8f6183b5eee8931d" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=2884e262bbc0c9fd993fcd13c6e372e1"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["autoindustrie","Alphabet","TomTom"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" rel="canonical" /><meta property="og:description" content="TOKIO (AFN) - De Japanse autogigant Toyota gaat Google toestaan smartphones te verbinden met auto&#39;s van het merk. Dat meldt persbureau Bloomberg op basis van ingewijden. Eerder hield Toyota de boot nog af bij zowel Google als het concurrerende sys..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="&#39;Toyota zet deur open voor Android in auto&#39;" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = '\'Toyota zet deur open voor Android in auto\' | IEX.nl';
        var BaseAlertCount = '0;0;0;0';
        var EventFollowingHash = 3451;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=545ba255" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAB1/kKJ9soOkqQa9yF+vcpD0PIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOqpAqeqrCC5z6lFNxmeHF2mTvoSpZW7W6kyX9MlDTs2x8FqYqPq9CLCn0jKvNr/lCjWZCGVX5ot1ngPLZ7M1h/ugH+s3X04iZfcQLgBq9py8hJND81siscGRMuoSQngHvMh7Ucn+TujhJ075fu50tZKZOzNg9AOf+YN0eYSMrzoDURXaT5RfjDTUAtwxHxWaIY3r1sfQVWfjG3pb69zXrQAovjVltxW8jgbXQQoABLh3QyI3+gwS6C5lcWn+8caUtmUl/nmRAbXHLNNFuABKvkc+MrruZFK0szi5PKzrHGZGHGolk/Qaow0BBrFdVMgscTDMG698oH7QW8SLG2/YpKWA5XSeJWoeJ2De8nCamoiqMRVDX+BE2IARjOudib5z7MHTahDFQSVWNWa1VABtbBd3rszqPdrj+ymoTewhJI+G5yfXKd4XZBLXoJ5mbs7HYv79dKnuYCSr10k+Y1V1SaD" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container">

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <svg class="homeicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41.5 38">
                  <path class="homeicon__fill" fill="#333" d="M33.2 12.5V2.4H28v4.9L20.8 0 0 20.8h5.2V38h31.1V20.8h5.2z" width="41.5" height="38" />
                </svg>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h3 class="MainMenu__title">Trending</h3>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: GrandVision" href="../../Koers/612862/GrandVision.aspx">GrandVision</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Takeaway.com" href="../../Koers/561749/Takeawaycom.aspx">Takeaway.com</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium07"><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
        <li style="margin-left:auto;">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                <svg class="searchicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50">
                  <path class="searchicon__fill" d="M32.8 5.6c-7.5-7.5-19.6-7.5-27.1 0s-7.5 19.6 0 27.1c6.4 6.4 16.1 7.3 23.5 2.8L43.6 50l6.4-6.4-14.4-14.5c4.5-7.3 3.5-17.1-2.8-23.5zm-4.2 23c-5.2 5.2-13.7 5.2-18.9 0-5.1-5.2-5.1-13.6.1-18.8 5.2-5.2 13.7-5.2 18.9 0 5.1 5.2 5.1 13.6-.1 18.8z" fill="#333"/>
                </svg>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=&#39;Toyota zet deur open voor Android in auto&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>'Toyota zet deur open voor Android in auto'</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>'Toyota zet deur open voor Android in auto'</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">21 sep 2018 om 21:17</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">1.547</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="&#39;Toyota zet deur open voor Android in auto&#39;" href="Toyota-zet-deur-open-voor-Android-in-auto.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op &#39;Toyota zet deur open voor Android in auto&#39;" href="Toyota-zet-deur-open-voor-Android-in-auto/reacties.aspx">Reacties (3)</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan &#39;Toyota zet deur open voor Android in auto&#39;" href="Toyota-zet-deur-open-voor-Android-in-auto/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=&#39;Toyota zet deur open voor Android in auto&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Alphabet (Unknown)" href="../../Koers/350186927/Alphabet.aspx">Alphabet</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">20 sep</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 1.186,87</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+15,78</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+1,35%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=350186927" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_linkIssue" title="Koers TomTom (Unknown)" href="../../Koers/208564/TomTom.aspx">TomTom</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblTradeTime" class="DateTime">17:35</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblLastPrice" class="LastTrade"> 6,36</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblDifference" class="ValueDown">-0,05</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_lblRelativeDifference" class="ValueDown">(-0,75%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl01_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=208564" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>TOKIO (AFN) - De Japanse autogigant Toyota gaat Google toestaan smartphones te verbinden met auto's van het merk. Dat meldt persbureau Bloomberg op basis van ingewijden. Eerder hield Toyota de boot nog af bij zowel Google als het concurrerende systeem van Apple, maar de gestegen vraag van autorijders naar verbinding met telefoons heeft Toyota mogelijk over de streep getrokken.</p><p>Een samenwerking van Toyota en Google wordt mogelijk volgende maand al bekendgemaakt. Onlangs sloot Google al een samenwerking met een verbond van Renault, Nissan en Mitsubishi. Die deal gaat echter veel verder. Google levert daarbij de volledige infotainmentsoftware voor de auto's in plaats van dat slechts telefoons toegang krijgen tot de systemen van de auto.</p><p>De samenwerking van Google met de drie automerken was een flinke klap voor TomTom, dat afgelopen week hard onderuit ging op de beurs. TomTom levert ook infotainmentdiensten aan automakers.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/208564/TomTom.aspx">TomTom</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>75</span>% zegt <strong><span class="ValueDown">verkopen</span></strong>
                                    <span class="BelowBar">
                                        <span>8</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/350186927/Alphabet.aspx">Alphabet</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>80</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>5</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="265" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Alphabet (Unknown)" href="../../Koers/350186927/Alphabet.aspx">Alphabet</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-350186927" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers TomTom (Unknown)" href="../../Koers/208564/TomTom.aspx">TomTom</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-208564" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-210918-295", //unique ID, alphanumeric
                        title: "'Toyota zet deur open voor Android in auto'", //max 255 characters
                        text: "De Japanse autogigant Toyota gaat Google toestaan smartphones te verbinden met auto's van het merk. Dat meldt persbureau Bloomberg op basis van ing...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-210918-295/Toyota-zet-deur-open-voor-Android-in-auto.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1537557420" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1355470" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>3</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11102622"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: san marco" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1033328/san-marco.aspx">san marco</a>
                    <span class="PostDate">21 sep 2018 om 22:05</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355470/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11102622/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1033328/san-marco.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;nov&nbsp;2010</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>21&nbsp;sep&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1033328/san-marco.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>4.950</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1033328/san-marco.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>184</strong><br />
                            Gegeven: <strong>2</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Haal de paard van Troje maar in je auto software systeem. <br/>Android is 1 van de meest geliefde hackers platform dus naast Google gaan veel hackers hier bij mee kijken. God zegene de auto rijders dat de hackers geen &#39;grappen&#39; met het rempedaal, gaspedaal of koppeling uithalen.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11102708"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="DerksVisie" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1444751/DerksVisie.aspx">DerksVisie</a>
                    <span class="PostDate">21 sep 2018 om 22:55</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355470/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11102708/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1444751/DerksVisie.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>02&nbsp;apr&nbsp;2016</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>21&nbsp;sep&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1444751/DerksVisie.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>1.655</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1444751/DerksVisie.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>398</strong><br />
                            Gegeven: <strong>298</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Dankzij het sentiment zal ook dit bericht weer als negatief voor TomTom worden gezien. Maar eigenlijk zouden de koersen van Apple en Microsoft hierop moeten reageren. Dit is hun markt, namelijk de markt van de OS. <br/><br/>En dan nog even naar het rampscenario van TomTom met de PND&#39;s. Op dat ogenblik had TomTom nog helemaal geen eigen maps en geen Telematics. <br/><br/>Dit soort berichten maakt indirect TomTom een grotere prooi dan het al was. Microsoft en Apple moeten langzamerhand echt met een tegenaanval komen. Apple heeft dit nieuws natuurlijk al eerder vernomen vandaar dat Apple Carplay opeens compatible werd voor andere Apps. <br/><br/></span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="11102726"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="ovanspaend" src="../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/654451/ovanspaend.aspx">ovanspaend</a>
                    <span class="PostDate">21 sep 2018 om 23:18</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1355470/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11102726/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/654451/ovanspaend.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;mei&nbsp;2007</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>21&nbsp;sep&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/654451/ovanspaend.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>218</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/654451/ovanspaend.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>35</strong><br />
                            Gegeven: <strong>18</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Zelfstandig zal TT het zwaar krijgen en de kans op overleven is beperkt mijn inziens. TT telematics / fleemmanagement is wellicht nog wat waard. </span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>3</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">08:02</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="08:02 - &#39;Weer hoge manager weg bij Tesla&#39;" href="../ANP-210918-088/Weer-hoge-manager-weg-bij-Tesla.aspx">'Weer hoge manager weg bij Tesla'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">06:49</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="06:49 - Economisch groeicijfer opwaarts bijgesteld" href="../ANP-210918-061/Economisch-groeicijfer-opwaarts-bijgesteld.aspx">Economisch groeicijfer opwaarts bij...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>2</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">06:52</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="06:52 - Economisch beeld onveranderd" href="../ANP-210918-062/Economisch-beeld-onveranderd.aspx">Economisch beeld onveranderd</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">06:54</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="06:54 - Ruim 6 procent meer investeringen in juli" href="../ANP-210918-063/Ruim-6-procent-meer-investeringen-in-juli.aspx">Ruim 6 procent meer investeringen i...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">06:58</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="06:58 - Hogere winst niet-financiële bedrijven" href="../ANP-210918-064/Hogere-winst-niet-financile-bedrijven.aspx">Hogere winst niet-financiële bedrijven</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">15:49</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="15:49 - Europese beurzen groen in middaghandel" href="../ANP-210918-221/Europese-beurzen-groen-in-middaghandel.aspx">Europese beurzen groen in middaghandel</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:11</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="22:11 - Weer recorddag voor Dow, niet voor tech" href="../ANP-210918-304/Weer-recorddag-voor-Dow-niet-voor-tech.aspx">Weer recorddag voor Dow, niet voor tech</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:17</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="21:17 - &#39;Toyota zet deur open voor Android in auto&#39;" href="Toyota-zet-deur-open-voor-Android-in-auto.aspx">'Toyota zet deur open voor Android in a...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:22</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="20:22 - &#39;Google onderdrukt memo over China-plan&#39;" href="../ANP-210918-284/Google-onderdrukt-memo-over-China-plan.aspx">'Google onderdrukt memo over China-plan'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:35</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="19:35 - Dow en S&amp;amp;P op weg naar nieuwe records" href="../ANP-210918-277/Dow-en-SP-op-weg-naar-nieuwe-records.aspx">Dow en S&amp;P op weg naar nieuwe records</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:05</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="19:05 - Pensioenfonds McDonald&#39;s kritisch over kippen" href="../ANP-210918-267/Pensioenfonds-McDonalds-kritisch-over-kippen.aspx">Pensioenfonds McDonald's kritisch over ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="17:55 - Vastgoedfonds Bever schrijft zwarte cijfers" href="../ANP-210918-255/Vastgoedfonds-Bever-schrijft-zwarte-cijfers.aspx">Vastgoedfonds Bever schrijft zwarte cij...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:46</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="17:46 - Opnieuw winst voor Europese beurzen" href="../ANP-210918-249/Opnieuw-winst-voor-Europese-beurzen.aspx">Opnieuw winst voor Europese beurzen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:12</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="16:12 - &#39;VS dicht bij NAFTA-deal zonder Canada&#39;" href="../ANP-210918-229/VS-dicht-bij-NAFTA-deal-zonder-Canada.aspx">'VS dicht bij NAFTA-deal zonder Canada'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/eToro_textlink.png')"></a>
	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek een veilige manier om in cryptomunten te handelen</span><br>
                <span class="Description"><strong>Koop of verkoop cryptomunten met uw creditcard, kopieer succesvolle handelaars of investeer in een CyptoFund.
Uw kapitaal loopt risico</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNP_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek BNP’s nieuwe Nederlandse ESG indexfonds</span><br>
                <span class="Description"><strong>Belegt u graag in een aandelenfonds met eigenschappen waar u volmondig ‘ja’ tegen kunt zeggen?</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek Binck Sparen!</span><br>
                <span class="Description"><strong>Spaar via één account bij verschillende Europese banken met aantrekkelijke rentes. Lees hoe het werkt!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br></strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Investeren in energielabel woning loont" href="https://www.iexgeld.nl/Artikel/283541/Investeren-in-energielabel-woning-loont.aspx" target="_blank">Investeren in energielabel woning loont</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Investeren in energielabel woning loont" href="https://www.iex.nl/Column/283541/Investeren-in-energielabel-woning-loont.aspx" target="_blank">Investeren in energielabel woning loont</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 sep</span>
                        </td>
                        <td>
                            <a title="Meer rendement met smallcaps" href="https://www.iexgeld.nl/Artikel/282426/Meer-rendement-met-smallcaps.aspx" target="_blank">Meer rendement met smallcaps</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>19 sep</span>
                        </td>
                        <td>
                            <a title="Hoe vergelijk je vergelijkingssites?" href="https://www.iexgeld.nl/Artikel/282955/Hoe-vergelijk-je-vergelijkingssites.aspx" target="_blank">Hoe vergelijk je vergelijkingssites?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 sep</span>
                        </td>
                        <td>
                            <a title="Deze tip van Buffett helpt beleggers bij recordstanden op beurzen" href="https://www.iexgeld.nl/Artikel/283198/Deze-tip-van-Buffett-helpt-beleggers-bij-recordstanden-op-beurzen.aspx" target="_blank">Deze tip van Buffett helpt beleggers bij record...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15:15</span>
                        </td>
                        <td>
                            <a title="DB-pensioen doet nog volop mee" href="https://www.iexprofs.nl/Nieuws/284570/Pensioen/DB-pensioen-doet-nog-volop-mee.aspx" target="_blank">DB-pensioen doet nog volop mee</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:45</span>
                        </td>
                        <td>
                            <a title="De risicoradar van Lukas Daalder" href="https://www.iexprofs.nl/Interview/283716/BlackRock/De-risicoradar-van-Lukas-Daalder.aspx" target="_blank">De risicoradar van Lukas Daalder</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:40</span>
                        </td>
                        <td>
                            <a title="Gerko Baarslag naar PGGM" href="https://www.iexprofs.nl/Nieuws/284545/Jobs-transfers/Gerko-Baarslag-naar-PGGM.aspx" target="_blank">Gerko Baarslag naar PGGM</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:35</span>
                        </td>
                        <td>
                            <a title="Must read: Cash is terug" href="https://www.iexprofs.nl/Must-read/284538/Must-Read/Must-read-Cash-is-terug.aspx" target="_blank">Must read: Cash is terug</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:50</span>
                        </td>
                        <td>
                            <a title="Zwakte EM-valuta wordt overdreven" href="https://www.iexprofs.nl/Nieuws/284504/Argentini/Zwakte-EM-valuta-wordt-overdreven.aspx" target="_blank">Zwakte EM-valuta wordt overdreven</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="MKB verliest vertrouwen kabinetsbeleid" href="https://www.participaties.nl/Column/284488/MKB-verliest-vertrouwen-kabinetsbeleid.aspx" target="_blank">MKB verliest vertrouwen kabinetsbeleid</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 sep</span>
                        </td>
                        <td>
                            <a title="Crowdfundscout werkt samen met adviseursnetwerk" href="https://www.participaties.nl/Column/284435/Crowdfundscout-werkt-samen-met-adviseursnetwerk.aspx" target="_blank">Crowdfundscout werkt samen met adviseursnetwerk</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 sep</span>
                        </td>
                        <td>
                            <a title="Dit zijn de kosten van crowdfunding" href="https://www.participaties.nl/Column/283765/Dit-zijn-de-kosten-van-crowdfunding.aspx" target="_blank">Dit zijn de kosten van crowdfunding</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 sep</span>
                        </td>
                        <td>
                            <a title="Kapitaal op Maat overgenomen" href="https://www.participaties.nl/Column/283992/Kapitaal-op-Maat-overgenomen.aspx" target="_blank">Kapitaal op Maat overgenomen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 sep</span>
                        </td>
                        <td>
                            <a title="De zeven belangrijkste fintechtrends" href="https://www.participaties.nl/Column/283636/De-zeven-belangrijkste-fintechtrends.aspx" target="_blank">De zeven belangrijkste fintechtrends</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: GrandVision" href="../../Koers/612862/GrandVision.aspx">GrandVision</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Takeaway.com" href="../../Koers/561749/Takeawaycom.aspx">Takeaway.com</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        </div>

    </form>
  
    
    

    


    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
      
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
        t._e.push(f);
    };

    return t;
}(document, "script", "twitter-wjs"));</script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB1: 736957.23:27:32.5854201 -->
</body>
</html>
