

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="PARIJS (AFN/BLOOMBERG) - Kabel- en telecombedrijf Altice Europe heeft zijn resultaten in het derde kwartaal weer licht kunnen opkrikken ondanks de coronacrisis. Volgens oprichter en grootaandeelhouder Patrick Drahi lukte het ook om de schuld verde..." /><meta name="Keywords" content="Nieuws, ANP, 2020, ALTICE EUROPE N.V." /><title>
	Altice krikt resultaten op ondanks coronacrisis &raquo; reacties | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=e666c1abdce02ce2df2b81088d0aaba9" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
       
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["ALTICE-EUROPE-NV"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=27d4d217794ab8e5c30aea5c938d2edd"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-11-19T17:10:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-191120-292/Altice-krikt-resultaten-op-ondanks-coronacrisis.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="PARIJS (AFN/BLOOMBERG) - Kabel- en telecombedrijf Altice Europe heeft zijn resultaten in het derde kwartaal weer licht kunnen opkrikken ondanks de coronacrisis. Volgens oprichter en grootaandeelhouder Patrick Drahi lukte het ook om de schuld verde..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Altice krikt resultaten op ondanks coronacrisis » reacties" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-191120-292/Altice-krikt-resultaten-op-ondanks-coronacrisis/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Altice krikt resultaten op ondanks coronacrisis » reacties | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '53542992';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-191120-292/Altice-krikt-resultaten-op-ondanks-coronacrisis/reacties.aspx?page=1" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABhaqu5YUxf97e3JvnDmrwjcPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbGOIm1CtHTL9eFHkiEdaXoZaLDQJkoZb7w1uG1ZzPBWonJiwgG0Y8sL3hCIoEos2FJSj3eoDfCcpBzbBfgJK1E56xQjrAbJFjixsWUW5zcmdoALbsnl/VNwVR8N/6o6fEEUsjStKBFF+2ZIPD8xT0H+dSb+bmKqlz+Onaq2EPGFeB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhsP2uNM914uhgmavFlqyO8YMxYRa4Aw0KzQYScEo0AHZQ==" />
</div>
        
                
        

        <div id="ctl00_ctl00_PageWrapper">            
                 
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Boeing Company" href="../../../Koers/330011556/Boeing-Company.aspx">Boeing Company</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: UNIBAIL-RODAMCO-WESTFIELD" href="../../../Koers/360115972/UNIBAIL-RODAMCO-WESTFIELD.aspx">UNIBAIL-RODAMCO-WESTFIELD</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../../Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

                </header>

                
        
                

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Altice krikt resultaten op ondanks coronacrisis</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Altice krikt resultaten op ondanks coronacrisis</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">19 november 2020 18:10</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">637</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Altice krikt resultaten op ondanks coronacrisis" href="../Altice-krikt-resultaten-op-ondanks-coronacrisis.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Altice krikt resultaten op ondanks coronacrisis" href="reacties.aspx">Reacties (4)</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Altice krikt resultaten op ondanks coronacrisis" href="gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    

    <span id="ctl00_ctl00_Content_LeftContent_cmdFollow1_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow1_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1376975" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow1$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow1_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>4</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12922627"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1655522/Braniek.aspx">Braniek</a>
                            <span class="forumpost__userdate">19 november 2020 18:20</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Braniek</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>04&nbsp;mrt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;nov&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>7</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 177</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            drie stemmen tegen: DZR, AD, Pieren?
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1605810000000" data-postid="12922627">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12922627/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1376975/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12922634"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_10.svg" class="forumpost__levelicon" width="15" alt="forum rang 10" />
                            <a class="forumpost__username" href="../../../Leden/1127244/DeZwarteRidder.aspx">DeZwarteRidder</a>
                            <span class="forumpost__userdate">19 november 2020 18:25</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1127244/DeZwarteRidder.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  DeZwarteRidder</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>29&nbsp;jun&nbsp;2012</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;nov&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1127244/DeZwarteRidder.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>5688</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>3641</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1127244/DeZwarteRidder.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 62.557</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            3% omhoog noemen ze &#39;opkrikken&#39;.....!!!???
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1605810300000" data-postid="12922634">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12922634/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1376975/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12922697"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../../Leden/1655522/Braniek.aspx">Braniek</a>
                            <span class="forumpost__userdate">19 november 2020 18:50</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Braniek</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>04&nbsp;mrt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;nov&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>7</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1655522/Braniek.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 177</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Mangy blijft stil. DZR denk je nu echt dat opkrikken afgeleid is van het Frans of Engels. Lijkt me eerder een werkwoord gebezigd door scribent.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1605811800000" data-postid="12922697">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12922697/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1376975/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl03$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="12922724"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../../Leden/1484680/Blanco-rolling.aspx">Blanco rolling</a>
                            <span class="forumpost__userdate">19 november 2020 19:05</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1484680/Blanco-rolling.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Blanco rolling</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>09&nbsp;mrt&nbsp;2017</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>19&nbsp;nov&nbsp;2020</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../../Leden/1484680/Blanco-rolling.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>149</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>51</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../../Leden/1484680/Blanco-rolling.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 1.340</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Er had moeten worden gemeld dat de 3%  stijging is bij gelijkblijvende activiteiten.<br/>Dat is nu de vraag.<br/>De 1,5 miljard ebitda is natuurlijk niet mis.<br/>Er is dptake van een constante kasstroom die de hohe schulden  makkelijk kunnen aflossen.<br/>Ik mis in het verhaal nog de investeringen in 5g
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1605812700000" data-postid="12922724">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/12922724/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1376975/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl04$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>4</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:10</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="18:10 - Altice krikt resultaten op ondanks coronacrisis" href="../Altice-krikt-resultaten-op-ondanks-coronacrisis.aspx">Altice krikt resultaten op ondanks coro...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:50</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="17:50 - Tweede coronagolf drukt op aandelenbeurzen" href="../../ANP-191120-286/Tweede-coronagolf-drukt-op-aandelenbeurzen.aspx">Tweede coronagolf drukt op aandelenbeurzen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="16:41 - Verkoop bestaande woningen VS onverwacht gestegen" href="../../ANP-191120-266/Verkoop-bestaande-woningen-VS-onverwacht-gestegen.aspx">Verkoop bestaande woningen VS onverwach...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:05</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="16:05 - Hoofdindex Amsterdam tussentijds op verlies" href="../../ANP-191120-256/Hoofdindex-Amsterdam-tussentijds-op-verlies.aspx">Hoofdindex Amsterdam tussentijds op ver...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:44</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15:44 - Wall Street opent in mineur" href="../../ANP-191120-246/Wall-Street-opent-in-mineur.aspx">Wall Street opent in mineur</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:00</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="15:00 - &#39;Lagere opening beurshandel Wall Street&#39;" href="../../ANP-191120-230/Lagere-opening-beurshandel-Wall-Street.aspx">'Lagere opening beurshandel Wall Street'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:59</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="14:59 - &#39;Justitie VS bereidt zaak tegen Facebook voor om monopolie&#39;" href="../../ANP-191120-228/Justitie-VS-bereidt-zaak-tegen-Facebook-voor-om-monopolie.aspx">'Justitie VS bereidt zaak tegen Faceboo...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="14:54 - Onverwachte stijging aantal uitkeringsaanvragen VS" href="../../ANP-191120-227/Onverwachte-stijging-aantal-uitkeringsaanvragen-VS.aspx">Onverwachte stijging aantal uitkeringsa...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:30</span></td>
                                <td><a title="11 slimme en pijnloze bespaartips" href="https://www.iexgeld.nl/Artikel/508978/11-slimme-en-pijnloze-bespaartips.aspx" target="_blank">11 slimme en pijnloze bespaartips</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 nov</span></td>
                                <td><a title="Tandartsverzekering: is die eigenlijk wel nodig?" href="https://www.iexgeld.nl/Artikel/508969/Tandartsverzekering-is-die-eigenlijk-wel-nodig.aspx" target="_blank">Tandartsverzekering: is die eigenlijk wel nodig?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>16 nov</span></td>
                                <td><a title="Dit moet je weten over je zorgverzekering in 2021" href="https://www.iexgeld.nl/Artikel/508792/Dit-moet-je-weten-over-je-zorgverzekering-in-2021.aspx" target="_blank">Dit moet je weten over je zorgverzekering in 2021</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>12 nov</span></td>
                                <td><a title="10 regels die Warren Buffett miljardair maakten" href="https://www.iexgeld.nl/Artikel/508722/10-regels-die-Warren-Buffett-miljardair-maakten.aspx" target="_blank">10 regels die Warren Buffett miljardair maakten</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11 nov</span></td>
                                <td><a title="Alimentatie laten herberekenen, is dat mogelijk?" href="https://www.iexgeld.nl/Artikel/508677/Alimentatie-laten-herberekenen-is-dat-mogelijk.aspx" target="_blank">Alimentatie laten herberekenen, is dat mogelijk?</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>13:15</span></td>
                                <td><a title="Must read: Party like it&#39;s 1999" href="https://www.iexprofs.nl/Must-read/508992/Must-Read/Must-read-Party-like-its-1999.aspx" target="_blank">Must read: Party like it's 1999</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:15</span></td>
                                <td><a title="Niets stopt de duurzame beleggings(r)evolutie" href="https://www.iexprofs.nl/Feature/509000/Duurzaam-beleggen/Niets-stopt-de-duurzame-beleggingsrevolutie.aspx" target="_blank">Niets stopt de duurzame beleggings(r)evolutie</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:30</span></td>
                                <td><a title="Triodos Groenfonds - Versnellen van de energietransitie" href="https://www.iexprofs.nl/Fondsportret/508934/IEXConnect/Triodos-Groenfonds-Versnellen-van-de-energietransitie.aspx" target="_blank">Triodos Groenfonds - Versnellen van de energiet...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Beleggersoptimisme naar hoogste niveau van 2020" href="https://www.iexprofs.nl/Nieuws/508967/Bofa-Merrill-Lynch/Beleggersoptimisme-naar-hoogste-niveau-van-2020.aspx" target="_blank">Beleggersoptimisme naar hoogste niveau van 2020</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 nov</span></td>
                                <td><a title="Digitalisering, duurzaamheid en verstedelijking stuwen infra" href="https://www.iexprofs.nl/Nieuws/508957/alternatives/Digitalisering-duurzaamheid-en-verstedelijking-stuwen-infra.aspx" target="_blank">Digitalisering, duurzaamheid en verstedelijking...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>18 nov</span></td>
                                <td><a title="Druk jaareinde voor private equity voorzien" href="https://www.participaties.nl/Column/508963/private-equity/Druk-jaareinde-voor-private-equity-voorzien.aspx" target="_blank">Druk jaareinde voor private equity voorzien</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 nov</span></td>
                                <td><a title="5 trends in Europees vastgoed" href="https://www.participaties.nl/Column/508546/logistiek-vastgoed/5-trends-in-Europees-vastgoed.aspx" target="_blank">5 trends in Europees vastgoed</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>30 okt</span></td>
                                <td><a title="Aandelenmarkten onderuit: dan maar niet beursgenoteerd? " href="https://www.participaties.nl/Column/508280/crowdfunding/Aandelenmarkten-onderuit-dan-maar-niet-beursgenoteerd.aspx" target="_blank">Aandelenmarkten onderuit: dan maar niet beursge...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>23 okt</span></td>
                                <td><a title="Huizenprijzen met 8,6% gestegen ondanks crisis" href="https://www.participaties.nl/Nieuws/507976/huizenprijs/Huizenprijzen-met-86-gestegen-ondanks-crisis.aspx" target="_blank">Huizenprijzen met 8,6% gestegen ondanks crisis</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>21 okt</span></td>
                                <td><a title="CBRE verhoogt prognose beleggingsvolume vastgoed" href="https://www.participaties.nl/Column/507901/kantorenmarkt/CBRE-verhoogt-prognose-beleggingsvolume-vastgoed.aspx" target="_blank">CBRE verhoogt prognose beleggingsvolume vastgoed</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Boeing Company" href="../../../Koers/330011556/Boeing-Company.aspx">Boeing Company</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: UNIBAIL-RODAMCO-WESTFIELD" href="../../../Koers/360115972/UNIBAIL-RODAMCO-WESTFIELD.aspx">UNIBAIL-RODAMCO-WESTFIELD</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


       
            
        </div>
    </form>
  
    
    

    

    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 22ms -->
</body>
</html>
