

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="SAN DIEGO (AFN) - Het Amerikaanse chipconcern Qualcomm, dat de Nederlandse branchegenoot NXP Semiconductors wil overnemen, heeft in het afgelopen kwartaal lagere resultaten in de boeken gezet dan een jaar eerder. Dat maakte het bedrijf woensdag na..." /><meta name="Keywords" content="Nieuws, ANP, 2017, Qualcomm" /><title>
	Qualcomm ziet resultaten dalen  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=b91e257975cb10f6b4c233af1a253dd1" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=d545c3f50b327cca1d9f1aeec2fd5c99"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Qualcomm"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" rel="canonical" /><meta property="og:description" content="SAN DIEGO (AFN) - Het Amerikaanse chipconcern Qualcomm, dat de Nederlandse branchegenoot NXP Semiconductors wil overnemen, heeft in het afgelopen kwartaal lagere resultaten in de boeken gezet dan een jaar eerder. Dat maakte het bedrijf woensdag na..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Qualcomm ziet resultaten dalen " /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Qualcomm ziet resultaten dalen  | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 3899;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwMTE3NzU0ODgPZBYCZg9kFgJmD2QWDGYPZBYIAgcPFgIeBGhyZWYFI2h0dHBzOi8vd3d3LmlleC5ubC9yc3MvY29sdW1ucy5hc3B4ZAIIDxYCHwAFImh0dHBzOi8vd3d3LmlleC5ubC9yc3MvbmlldXdzLmFzcHhkAgkPFgIfAAUhaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9mb3J1bS5hc3B4ZAIPDxYCHgdWaXNpYmxlZxYCAgEPZBYCZg8WAh4LXyFJdGVtQ291bnQCARYCZg9kFgRmDxUBCU9uZGVyd2VycGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEIUXVhbGNvbW1kAgEPFgIeBFRleHQFBzA7MDswOzBkAgIPFgIfAwUEMzg5OWQCAw8WAh8DBQwvL3d3dy5pZXgubmxkAgQQZGQWAgIBD2QWDgIFD2QWAgIJD2QWAgIBDxYCHwFnZAIHDw8WBB4IQ3NzQ2xhc3MFBExvZ28eBF8hU0ICAmRkAgsPZBYOAgUPFgIeBWNsYXNzBQ9TZWxlY3RlZCBBY3RpdmVkAgkPFgIfAWhkAhcPZBYCAgEPFgIfAgIGFgxmD2QWAgIBD2QWAmYPDxYGHgtOYXZpZ2F0ZVVybAUffi9Lb2Vycy8xNjkyMy9BU01MLUhvbGRpbmcuYXNweB4HVG9vbFRpcAUWVHJlbmRpbmc6IEFTTUwgSG9sZGluZx8DBQxBU01MIEhvbGRpbmdkZAIBD2QWAgIBD2QWAmYPDxYGHwcFFn4vS29lcnMvMTIyNzIvQUVYLmFzcHgfCAUNVHJlbmRpbmc6IEFFWB8DBQNBRVhkZAICD2QWAgIBD2QWAmYPDxYGHwcFGn4vS29lcnMvMjA4NTY0L1RvbVRvbS5hc3B4HwgFEFRyZW5kaW5nOiBUb21Ub20fAwUGVG9tVG9tZGQCAw9kFgICAQ9kFgJmDw8WBh8HBR1+L0tvZXJzLzExNzU2L0Frem8tTm9iZWwuYXNweB8IBRRUcmVuZGluZzogQWt6byBOb2JlbB8DBQpBa3pvIE5vYmVsZGQCBA9kFgICAQ9kFgJmDw8WBh8HBRx+L0tvZXJzLzExODA2L0JpbmNrQmFuay5hc3B4HwgFE1RyZW5kaW5nOiBCaW5ja0JhbmsfAwUJQmluY2tCYW5rZGQCBQ9kFgICAQ9kFgJmDw8WBh8HBSt+L0tvZXJzLzMzMDAxNTUwNS9OWS1ESi1JbmR1c3RyaWFsLUF2Zy5hc3B4HwgFHlRyZW5kaW5nOiBOWS1ESi1JbmR1c3RyaWFsIEF2Zx8DBRROWS1ESi1JbmR1c3RyaWFsIEF2Z2RkAhsPFgIeBXN0eWxlBSBkaXNwbGF5OmJsb2NrO3BhZGRpbmctbGVmdDozMnB4OxYCAgEPFgIfBgUJIFNlbGVjdGVkZAIfDxYCHwFoZAIhD2QWAgIJDxYCHwFoZAIpDxYCHwkFH2Rpc3BsYXk6bm9uZTtwYWRkaW5nLWxlZnQ6MzgwcHgWAgIBDxYCHwFnZAIND2QWAmYPFgIfAwXRCjwhLS0tIEdlbmVyaWVrZSBmb3V0bWVsZGluZyBiaWogc3RvcmluZyB2b29yIG9uemUgd2Vic2l0ZXMuIFRla3N0IG9uZGVyaW4gYWFucGFzc2VuIGVuIHVpdGNvbW1lbnRlbiBoaWVyb25kZXIgdmVyd2lqZGVyZW4gLS0+DQo8IS0tDQoNCjxzdHlsZT4NCiAgLmdyb3VwOmJlZm9yZSwNCi5ncm91cDphZnRlciB7DQogICAgY29udGVudDogIiI7DQogICAgZGlzcGxheTogdGFibGU7DQp9IA0KLmdyb3VwOmFmdGVyIHsNCiAgICBjbGVhcjogYm90aDsNCn0NCi5ncm91cCB7DQogICAgem9vbTogMTsgLyogRm9yIElFIDYvNyAodHJpZ2dlciBoYXNMYXlvdXQpICovDQp9DQogIA0KICAubWVzc2FnZS0tZXJyb3Igew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICB3aWR0aDoxMDAlOw0KICAgIHBhZGRpbmc6IDAuNWVtOw0KICAgIGJhY2tncm91bmQtY29sb3I6ICNmZmViZWI7DQogICAgYm9yZGVyOiBzb2xpZCAycHggcmVkOw0KICAgIGZvbnQtc2l6ZTogMTRweDsgDQogICAgbWFyZ2luOiAxNXB4IDBweDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIGgxew0KICAgIGZvbnQtd2VpZ2h0OmJvbGQ7DQogICAgZm9udC1zaXplOjE4cHg7DQogICAgbWFyZ2luLWJvdHRvbTowOw0KICAgIGNvbG9yOnJlZDsNCn0NCg0KLm1lc3NhZ2UtLWVycm9yIC5tZXNzYWdlLS1sZWZ0ew0KICAgIGJveC1zaXppbmc6Ym9yZGVyLWJveDsNCiAgICBmbG9hdDpsZWZ0Ow0KICAgIHdpZHRoOjg4JTsNCiAgICBwYWRkaW5nOiAwIDEwcHggMCAwOw0KfQ0KLm1lc3NhZ2UtLWVycm9yIHB7DQogICAgICAgIGZvbnQtc2l6ZToxNHB4Ow0KICAgIGxpbmUtaGVpZ2h0OiAxLjE7DQp9DQogIA0KICAubWVzc2FnZS0tbGVmdCBwOmxhc3QtY2hpbGR7DQogICAgbWFyZ2luOjA7DQogICAgcGFkZGluZzowOw0KfQ0KDQoubWVzc2FnZS0tZXJyb3IgaW1new0KICAgIGZsb2F0OnJpZ2h0Ow0KICAgIHdpZHRoOjEyJTsNCn0NCjwvc3R5bGU+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1lcnJvciBncm91cCI+DQo8ZGl2IGNsYXNzPSJtZXNzYWdlLS1sZWZ0Ij4NCiAgPGgxPlN0b3Jpbmc8L2gxPg0KICA8cD5BbHMgZ2V2b2xnIHZhbiBlZW4gdGVjaG5pc2NoZSBzdG9yaW5nIGVydmFyZW4gd2lqIHdhdCBwcm9ibGVtZW4gbWV0IGRlIHdlcmtpbmcgdmFuIG9uemUgd2Vic2l0ZS48L3A+DQogIDxwPk9uemUgZXhjdXNlcyB2b29yIGhldCBvbmdlbWFrLCB3ZSBkb2VuIGVyIGFsbGVzIGFhbiBvbSBoZXQgem8gc25lbCBtb2dlbGlqayB0ZSB2ZXJoZWxwZW4uPC9wPg0KICANCiAgPC9kaXY+DQogIA0KICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL21lc3NhZ2UvdGVzdGJlZWxkLmpwZyIgYWx0PSJUZXN0YmVlbGQiIC8+DQo8L2Rpdj4gLS0+ZAIPDxYEHwkFCXRvcDoyODBweB8BZ2QCFQ9kFgQCBQ9kFhICAQ8WAh8DBR9RdWFsY29tbSB6aWV0IHJlc3VsdGF0ZW4gZGFsZW4gZAIDDw8WAh8DBRQxOSBqdWwgMjAxNyBvbSAyMjoyNGRkAgUPDxYCHwMFAzIyMWRkAgcPDxYCHwFoZGQCCQ8WAh8GBQhTZWxlY3RlZBYCZg8PFgQfBwU7fi9OaWV1d3MvQU5QLTE5MDcxNy0yMzYvUXVhbGNvbW0temlldC1yZXN1bHRhdGVuLWRhbGVuLmFzcHgfCAUfUXVhbGNvbW0gemlldCByZXN1bHRhdGVuIGRhbGVuIGRkAgsPZBYCZg8PFgYfAwUJUmVhY3RpZXMgHwcFRH4vTmlldXdzL0FOUC0xOTA3MTctMjM2L1F1YWxjb21tLXppZXQtcmVzdWx0YXRlbi1kYWxlbi9yZWFjdGllcy5hc3B4HwgFK1JlYWN0aWVzIG9wIFF1YWxjb21tIHppZXQgcmVzdWx0YXRlbiBkYWxlbiBkZAIND2QWAmYPDxYEHwcFR34vTmlldXdzL0FOUC0xOTA3MTctMjM2L1F1YWxjb21tLXppZXQtcmVzdWx0YXRlbi1kYWxlbi9nZXJlbGF0ZWVyZC5hc3B4HwgFL0dlcmVsYXRlZXJkIGFhbiBRdWFsY29tbSB6aWV0IHJlc3VsdGF0ZW4gZGFsZW4gZGQCEQ8WAh8BZxYWAgIPZBYCAgEPFgIfAgIBFgJmD2QWAgIBD2QWDgIBDw8WBh8DBQhRdWFsY29tbR8HBR9+L0tvZXJzLzM1MDExNDE0Ny9RdWFsY29tbS5hc3B4HwgFGEtvZXJzIFF1YWxjb21tIChVbmtub3duKWRkAgMPDxYCHwMFBTIyOjE1ZGQCBQ8PFgIfAwUGIDU2LDc4ZGQCBw8PFgYfAwUFKzAsMzIfBAUHVmFsdWVVcB8FAgJkZAIJDw8WBh8DBQgoKzAsNTclKR8EBQdWYWx1ZVVwHwUCAmRkAgsPDxYCHghJbWFnZVVybAU/aHR0cHM6Ly9pbWcuaWV4Lm5sL2NoYXJ0cy9pc3N1ZUludHJhZGF5LmFzaHg/c2M9MTkmSWQ9MzUwMTE0MTQ3ZGQCDQ8WAh8CZmQCBQ8WAh8DBYsHPHA+U0FOIERJRUdPIChBRk4pIC0gSGV0IEFtZXJpa2FhbnNlIGNoaXBjb25jZXJuIFF1YWxjb21tLCBkYXQgZGUgTmVkZXJsYW5kc2UgYnJhbmNoZWdlbm9vdCBOWFAgU2VtaWNvbmR1Y3RvcnMgd2lsIG92ZXJuZW1lbiwgaGVlZnQgaW4gaGV0IGFmZ2Vsb3BlbiBrd2FydGFhbCBsYWdlcmUgcmVzdWx0YXRlbiBpbiBkZSBib2VrZW4gZ2V6ZXQgZGFuIGVlbiBqYWFyIGVlcmRlci4gRGF0IG1hYWt0ZSBoZXQgYmVkcmlqZiB3b2Vuc2RhZyBuYWJldXJzIG9wIFdhbGwgU3RyZWV0IGJla2VuZC48L3A+PHA+RGUgbmV0dG93aW5zdCBpbiBoZXQgZGVyZGUga3dhcnRhYWwgdmFuIGhldCBnZWJyb2tlbiBib2VramFhciB6YWt0ZSBtZXQgNDAgcHJvY2VudCB0b3QgMCw5IG1pbGphcmQgZG9sbGFyIGVuIGRlIG9temV0IGdpbmcgbWV0IDExIHByb2NlbnQgb21sYWFnIHRvdCA1LDQgbWlsamFyZCBkb2xsYXIuIFF1YWxjb21tIG1vZXN0IGluIGluIGRlIGFmZ2Vsb3BlbiBwZXJpb2RlIDk0MCBtaWxqb2VuIGRvbGxhciBvcHppaiB6ZXR0ZW4gdm9vciBlZW4gdmVyZ29lZGluZyBhYW4gQmxhY2tCZXJyeSBpbiBlZW4gcGF0ZW50emFhayBlbiBlZW4gYmV0YWxpbmcgdmFuIDkyNyBtaWxqb2VuIGRvbGxhciB2b29yIHZlcm1lZW5kIG1hY2h0c21pc2JydWlrIGluIFp1aWQtS29yZWEuPC9wPjxwPlZlcmRlciBsaWd0IGhldCBiZWRyaWpmIGluIGRlIGNsaW5jaCBtZXQgQXBwbGUgZW4gZGllbnMgdG9lbGV2ZXJhbmNpZXJzIG92ZXIgcGF0ZW50ZW4sIHdhYXJkb29yIGVyIGdlZW4gbGljZW50aWViZXRhbGluZ2VuIHdlcmRlbiBnZWRhYW4uIFF1YWxjb21tIGhhZCBlZXJkZXIgYWwgZ2V3YWFyc2NodXdkIGRhdCBkZXplIGt3ZXN0aWUgbmVnYXRpZWYgem91IHVpdHBha2tlbiB2b29yIGRlIHJlc3VsdGF0ZW4uPC9wPmQCBw9kFgJmD2QWAmYPZBYCZg8WAh8CAgEWAgIBD2QWCAIBDw8WBB8DBQhRdWFsY29tbR8HBR9+L0tvZXJzLzM1MDExNDE0Ny9RdWFsY29tbS5hc3B4ZGQCAw8PFgIeD0NvbW1hbmRBcmd1bWVudAUJMzUwMTE0MTQ3ZGQCBQ8PFgIfCwUJMzUwMTE0MTQ3ZGQCBw8WAh8BaBYGZg8PFgIfAwUBMGRkAgIPDxYGHwMFBWtvcGVuHwQFB1ZhbHVlVXAfBQICZGQCBA8PFgIfAwUBMGRkAggPDxYCHwFnZBYCAgMPFgIfAgIBFgJmD2QWBAIBDw8WBh8HBR9+L0tvZXJzLzM1MDExNDE0Ny9RdWFsY29tbS5hc3B4HwMFCFF1YWxjb21tHwgFGEtvZXJzIFF1YWxjb21tIChVbmtub3duKWRkAgMPDxYCHglUeXBlS2V5SWQC46L5pgFkFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB4JZGF0YS10eXBlBQVJc3N1ZR4MZGF0YS10eXBla2V5BQotMzUwMTE0MTQ3ZAIDDxYCHwFnZAILD2QWAgIBDxYCHwFnZAIJDxYCHwMF7AI8ZGl2IGRhdGEtd2lkZ2V0PSJwbGlzdGFfd2lkZ2V0X3VuZGVyQXJ0aWNsZSI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+KGZ1bmN0aW9uKCl7dmFyIG49J3NjcmlwdCcsZD1kb2N1bWVudCxzPWQuY3JlYXRlRWxlbWVudChuKSxzMD1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdOw0KICAgIHMuYXN5bmM9J2FzeW5jJztzLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7cy5zcmM9KGQubG9jYXRpb24ucHJvdG9jb2w9PT0naHR0cHM6Jz8naHR0cHM6JzonaHR0cDonKSsnLy9zdGF0aWMucGxpc3RhLmNvbS9hc3luYy5qcyc7DQogICAgczAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocyxzMCl9KCkpOzwvc2NyaXB0Pg0KZAILDxYCHwMFDkFOUC0xOTA3MTctMjM2ZAINDxYCHwMFH1F1YWxjb21tIHppZXQgcmVzdWx0YXRlbiBkYWxlbiBkAg8PFgIfAwWWAUhldCBBbWVyaWthYW5zZSBjaGlwY29uY2VybiBRdWFsY29tbSwgZGF0IGRlIE5lZGVybGFuZHNlIGJyYW5jaGVnZW5vb3QgTlhQIFNlbWljb25kdWN0b3JzIHdpbCBvdmVybmVtZW4sIGhlZWZ0IGluIGhldCBhZmdlbG9wZW4ga3dhcnRhYWwgbGFnZXJlIHJlcy4uLmQCEQ8WAh8DBUxodHRwczovL3d3dy5pZXgubmwvTmlldXdzL0FOUC0xOTA3MTctMjM2L1F1YWxjb21tLXppZXQtcmVzdWx0YXRlbi1kYWxlbi5hc3B4ZAIVDxYCHwMFCjE1MDA0OTU4NDBkAhkPZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQfDQUKRm9ydW1Ub3BpYx8OBQEwZAIJDxYCHwFnZAILD2QWAgIHDxYCHwFnZAITDxYCHwFnFgYCAQ9kFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB8NBQpGb3J1bVRvcGljHw4FATBkAgkPFgIfAWdkAgsPZBYCAgcPFgIfAWdkAgMPZBYEAgEPZBYEAgUPDxYCHwFoZGQCEw8PFgIfAWhkZAIDDxYCHwFnZAIED2QWAgIFDw8WAh8BaGQWAgIBD2QWAgIFDxYCHwFoZAILD2QWCAIBD2QWAgIBDxYCHwICBhYMAgEPZBYGAgEPDxYCHwMFBjE4IGp1bGRkAgMPDxYGHwgFMTE4IGp1bCAtIFBoaWxpcHMgbmVlbXQgRHVpdHMgc29mdHdhcmViZWRyaWpmIG92ZXIfBwVFfi9OaWV1d3MvQU5QLTE4MDcxNy0wMzgvUGhpbGlwcy1uZWVtdC1EdWl0cy1zb2Z0d2FyZWJlZHJpamYtb3Zlci5hc3B4HwMFJlBoaWxpcHMgbmVlbXQgRHVpdHMgc29mdHdhcmViZWRyaWpmLi4uZGQCBQ8PFgIfAwUBMWRkAgIPZBYGAgEPDxYCHwMFBjE4IGp1bGRkAgMPDxYGHwgFLzE4IGp1bCAtIEFhbGJlcnRzIGtvb3B0IGF1dG9tYXRpc2VlcmRlciBQbmV1dGVjHwcFQ34vTmlldXdzL0FOUC0xODA3MTctMDUwL0FhbGJlcnRzLWtvb3B0LWF1dG9tYXRpc2VlcmRlci1QbmV1dGVjLmFzcHgfAwUmQWFsYmVydHMga29vcHQgYXV0b21hdGlzZWVyZGVyIFBuZXV0ZWNkZAIFDw8WBB8DBQEwHwFoZGQCAw9kFgYCAQ8PFgIfAwUFMjI6MTBkZAIDDw8WBh8IBTcyMjoxMCAtIE5pZXV3ZSByZWNvcmRzIFMmYW1wO1AgZW4gTmFzZGFxIG9wIFdhbGwgU3RyZWV0HwcFR34vTmlldXdzL0FOUC0xOTA3MTctMjM0L05pZXV3ZS1yZWNvcmRzLVNQLWVuLU5hc2RhcS1vcC1XYWxsLVN0cmVldC5hc3B4HwMFJk5pZXV3ZSByZWNvcmRzIFMmYW1wO1AgZW4gTmFzZGFxIG9wLi4uZGQCBQ8PFgQfAwUBMB8BaGRkAgQPZBYGAgEPDxYCHwMFBTA5OjMwZGQCAw8PFgYfCAUuMDk6MzAgLSBFbGVjdHJvbHV4IHppZXQgaGVpbCBpbiBOb29yZC1BbWVyaWthIB8HBUJ+L05pZXV3cy9BTlAtMTkwNzE3LTA2My9FbGVjdHJvbHV4LXppZXQtaGVpbC1pbi1Ob29yZC1BbWVyaWthLmFzcHgfAwUmRWxlY3Ryb2x1eCB6aWV0IGhlaWwgaW4gTm9vcmQtQW1lcmlrYSBkZAIFDw8WBB8DBQEwHwFoZGQCBQ9kFgYCAQ8PFgIfAwUFMDk6MzNkZAIDDw8WBh8IBTUwOTozMyAtICdWZXJ0cmVrIELDvGNobmVyIHZvZWR0IHNwZWN1bGF0aWUgb3ZlciBBa3pvJx8HBUZ+L05pZXV3cy9BTlAtMTkwNzE3LTA2NS9WZXJ0cmVrLUJjaG5lci12b2VkdC1zcGVjdWxhdGllLW92ZXItQWt6by5hc3B4HwMFJydWZXJ0cmVrIELDvGNobmVyIHZvZWR0IHNwZWN1bGF0aWUgby4uLmRkAgUPDxYEHwMFATAfAWhkZAIGD2QWBgIBDw8WAh8DBQUxMTowMWRkAgMPDxYGHwgFKDExOjAxIC0gTWVnYWtsdXMgdm9vciBWYW4gT29yZCBpbiBEdWJhaSAfBwU8fi9OaWV1d3MvQU5QLTE5MDcxNy0wODQvTWVnYWtsdXMtdm9vci1WYW4tT29yZC1pbi1EdWJhaS5hc3B4HwMFIE1lZ2FrbHVzIHZvb3IgVmFuIE9vcmQgaW4gRHViYWkgZGQCBQ8PFgQfAwUBMB8BaGRkAgUPZBYCAgEPZBYCZg9kFgQCAQ8WAh8GBQhTZWxlY3RlZGQCBw8WAh8CAggWEAIBD2QWBgIBDw8WAh8DBQUyMjo0OGRkAgMPDxYGHwgFKzIyOjQ4IC0gRmxpbmtlIHdpbnN0ZGFsaW5nIEFtZXJpY2FuIEV4cHJlc3MfBwVAfi9OaWV1d3MvQU5QLTE5MDcxNy0yNDQvRmxpbmtlLXdpbnN0ZGFsaW5nLUFtZXJpY2FuLUV4cHJlc3MuYXNweB8DBSNGbGlua2Ugd2luc3RkYWxpbmcgQW1lcmljYW4gRXhwcmVzc2RkAgUPDxYCHwMFATFkZAICD2QWBgIBDw8WAh8DBQUyMjozOWRkAgMPDxYGHwgFKzIyOjM5IC0gSG9nZXJlIG9temV0IGFsdW1pbml1bWNvbmNlcm4gQWxjb2EfBwVAfi9OaWV1d3MvQU5QLTE5MDcxNy0yMzkvSG9nZXJlLW9temV0LWFsdW1pbml1bWNvbmNlcm4tQWxjb2EuYXNweB8DBSNIb2dlcmUgb216ZXQgYWx1bWluaXVtY29uY2VybiBBbGNvYWRkAgUPDxYEHwMFATAfAWhkZAIDD2QWBgIBDw8WAh8DBQUyMjoyNGRkAgMPDxYGHwgFJzIyOjI0IC0gUXVhbGNvbW0gemlldCByZXN1bHRhdGVuIGRhbGVuIB8HBTt+L05pZXV3cy9BTlAtMTkwNzE3LTIzNi9RdWFsY29tbS16aWV0LXJlc3VsdGF0ZW4tZGFsZW4uYXNweB8DBR9RdWFsY29tbSB6aWV0IHJlc3VsdGF0ZW4gZGFsZW4gZGQCBQ8PFgQfAwUBMB8BaGRkAgQPZBYGAgEPDxYCHwMFBTIyOjEwZGQCAw8PFgYfCAU3MjI6MTAgLSBOaWV1d2UgcmVjb3JkcyBTJmFtcDtQIGVuIE5hc2RhcSBvcCBXYWxsIFN0cmVldB8HBUd+L05pZXV3cy9BTlAtMTkwNzE3LTIzNC9OaWV1d2UtcmVjb3Jkcy1TUC1lbi1OYXNkYXEtb3AtV2FsbC1TdHJlZXQuYXNweB8DBSpOaWV1d2UgcmVjb3JkcyBTJmFtcDtQIGVuIE5hc2RhcSBvcCBXYWwuLi5kZAIFDw8WBB8DBQEwHwFoZGQCBQ9kFgYCAQ8PFgIfAwUFMTk6MzZkZAIDDw8WBh8IBSYxOTozNiAtIE5pZXV3ZSByZWNvcmRzIG9wIFdhbGwgU3RyZWV0IB8HBTp+L05pZXV3cy9BTlAtMTkwNzE3LTIxNS9OaWV1d2UtcmVjb3Jkcy1vcC1XYWxsLVN0cmVldC5hc3B4HwMFHk5pZXV3ZSByZWNvcmRzIG9wIFdhbGwgU3RyZWV0IGRkAgUPDxYCHwMFATNkZAIGD2QWBgIBDw8WAh8DBQUxODoxNmRkAgMPDxYGHwgFLDE4OjE2IC0gTk4gd2ludCBiZWxhbmdyaWprZSB3b2VrZXJwb2xpc3phYWsgHwcFQH4vTmlldXdzL0FOUC0xOTA3MTctMTk5L05OLXdpbnQtYmVsYW5ncmlqa2Utd29la2VycG9saXN6YWFrLmFzcHgfAwUkTk4gd2ludCBiZWxhbmdyaWprZSB3b2VrZXJwb2xpc3phYWsgZGQCBQ8PFgIfAwUBMWRkAgcPZBYGAgEPDxYCHwMFBTE3OjQzZGQCAw8PFgYfCAUqMTc6NDMgLSBNb29pZSBiZXVyc2RhZyB2b29yIEFTTUwgZW4gVG9tVG9tHwcFP34vTmlldXdzL0FOUC0xOTA3MTctMTkxL01vb2llLWJldXJzZGFnLXZvb3ItQVNNTC1lbi1Ub21Ub20uYXNweB8DBSJNb29pZSBiZXVyc2RhZyB2b29yIEFTTUwgZW4gVG9tVG9tZGQCBQ8PFgQfAwUBMB8BaGRkAggPZBYGAgEPDxYCHwMFBTE1OjU1ZGQCAw8PFgYfCAUsMTU6NTUgLSBBU01MIGVuIFRvbVRvbSBzdGVsZW4gc2hvdyBvcCBEYW1yYWsfBwVBfi9OaWV1d3MvQU5QLTE5MDcxNy0xNjgvQVNNTC1lbi1Ub21Ub20tc3RlbGVuLXNob3ctb3AtRGFtcmFrLmFzcHgfAwUkQVNNTCBlbiBUb21Ub20gc3RlbGVuIHNob3cgb3AgRGFtcmFrZGQCBQ8PFgQfAwUBMB8BaGRkAgcPZBYCZg8WAh8CAgYWDAIBD2QWAmYPFQUkaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE1NTAzL0JVWC5hc3B4SGh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTcvTmlldXdzYnJpZXZlbi9DYW1waW5nLWNsYXNoLXRleHRsaW5rLnBuZyRodHRwczovL3d3dy5pZXgubmwvZ28vMTU1MDMvQlVYLmFzcHgkQ2FtcGluZyBDbGFzaCwgaGV0IHpvbWVyc2UgYmV1cnNzcGVsSUhhYWwgamlqIGRlemUgem9tZXIgaGV0IGhvb2dzdGUgcmVuZGVtZW50Pzxici8+DQpNZWxkIGplIHZvb3IgMjEganVsaSBhYW5kAgIPZBYCZg8VBVJodHRwOi8vbWVkaWEub3B0aW9uY2x1Yi5jb20vQy5hc2h4P2J0YWc9YV85NGJfMTY3Y18mYWZmaWQ9ODAmc2l0ZWlkPTk0JmFkaWQ9MTY3JmM9Kmh0dHBzOi8vaW1nLmlleC5ubC9Mb2dvIHRla3N0bGluayBob21lLnBuZ1JodHRwOi8vbWVkaWEub3B0aW9uY2x1Yi5jb20vQy5hc2h4P2J0YWc9YV85NGJfMTY3Y18mYWZmaWQ9ODAmc2l0ZWlkPTk0JmFkaWQ9MTY3JmM9EkthbWVsZW9uIERBR09QVElFU3JQYXNzZW4gemljaCBhdXRvbWF0aXNjaCBhYW4gYmlqIGVlbjxici8+DQpiZXdlZWdsaWprZSBvZiB2bGFra2UgYmV1cnMuPGJyLz4NCkFjdGllZiBoYW5kZWxlbiBuaWV0IG1lZXIgbm9kaWcuPGJyLz5kAgMPZBYCZg8VBShodHRwOi8vd3d3LmlleC5ubC9nby8xNTMwMS9TYXhvYmFuay5hc3B4PGh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTUvVGVrc3RMaW5rLzYxeDQ2X1NheG9iYW5rLmpwZyhodHRwOi8vd3d3LmlleC5ubC9nby8xNTMwMS9TYXhvYmFuay5hc3B4JFByb2JlZXIgZ3JhdGlzIDIwIGRhZ2VuIFNheG9UcmFkZXJHT40BVmVyYW5kZXIgdXcgbWFuaWVyIHZhbiBiZWxlZ2dlbi4gT3ZlcmFsPGJyPg0KZW4gYWx0aWpkIHZhbmFmIMOpw6luIHJla2VuaW5nIHRvZWdhbmcgdG90IDMwLjAwMCsNCnByb2R1Y3RlbiBlbiB0b29uYWFuZ2V2ZW5kZSBmdW5jdGlvbmFsaXRlaXQuZAIED2QWAmYPFQUraHR0cDovL3d3dy5pZXgubmwvZ28vMTQxNTYvQmV1cnNFeHByZXMuYXNweD5odHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE1L3Rla3N0bGluay9iZXVyc2V4cHJlczcyeDI4LmpwZytodHRwOi8vd3d3LmlleC5ubC9nby8xNDE1Ni9CZXVyc0V4cHJlcy5hc3B4HkRlIGxhYXRzdGUgQmVsZWdnaW5nc2FkdmllemVuIXBQcm9maXRlZXIgdmFuIDMgZGFnZW4gZ3JhdGlzIHRvZWdhbmcgdG90IDxicj4NCmJldXJzZXhwcmVzLm5sIC0gZGUgZGlnaXRhbGUgdWl0Z2F2ZW4gdmFuIDxicj4NCkJlbGVnZ2luZ3MgRXhwcmVzZAIFD2QWAmYPFQU0aHR0cDovL3d3dy5pZXgubmwvZ28vMTMyNzQvVGhlU21hcnRJbmRleENvbXBhbnkuYXNweDhodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE1L3Rla3N0bGluay9UU0lDXzQ3eDQ3LmpwZzRodHRwOi8vd3d3LmlleC5ubC9nby8xMzI3NC9UaGVTbWFydEluZGV4Q29tcGFueS5hc3B4MkV1cm8zMCAmIER1dGNoMTUtaW5kaWNlczogbGVhZGluZyBzdG9ja3MvY29tcGFuaWVzMEVxdWFsbHkgd2VpZ2h0ZWQgJmFtcDsgVHJhbnNwYXJlbnQgSW5kZXggTW9uaXRvcmQCBg9kFgJmDxUFK2h0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1MDA5L1RyZW5kSW52ZXN0LmFzcHg5aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS9UZWtzdExpbmsvVHJlbmRJbnZlc3QuanBnK2h0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1MDA5L1RyZW5kSW52ZXN0LmFzcHgUQmVsZWcgaW4gZGUgdG9la29tc3SIAUJlbGVnIGluIG9udHdpa2tlbGluZ2VuIGRpZSBiZXBhbGVuZCB6aWpuIHZvb3I8YnIgLz4NCmRlIHRvZWtvbXN0IGVuIGJpamRyYWdlbiBhYW4gZWVuIGJldGVyZSB3ZXJlbGQuPGJyIC8+DQpMZWVzIG1lZXIgb3AgVHJlbmQgSW52ZXN0DQpkAgsPZBYMAgUPDxYEHwMFG0p1bmlvciBEZXNpZ25lciAoQW1zdGVyZGFtKR8HBTtodHRwOi8vdmFjYXR1cmVzLmlleC5ubC92YWNhdHVyZS9xWmI5ZVhHai9qdW5pb3ItZGVzaWduZXItM2RkAgcPDxYCHwcFO2h0dHA6Ly92YWNhdHVyZXMuaWV4Lm5sL3ZhY2F0dXJlL3FaYjllWEdqL2p1bmlvci1kZXNpZ25lci0zZGQCCQ8WAh8DBYgBT3kgaXMgbG9va2luZyBmb3IgYSBkZXNpZ24gaW50ZXJuIHdobywgbmV4dCB0byB3b3JraW5nIG9uIG91ciBjbGllbnRzIGJyaWVmcywgbWFuYWdlcyBhbmQgY3JlYXRpdmVseSBleHBhbmRzIG91ciBzb2NpYWwgbWVkaWEgZXhwb3N1cmUuIGQCCw8WAh8DBQYwNSBqdWxkAg0PFgIfAwUTLSBPeSBDb21tdW5pY2F0aW9uc2QCDw8WAh8CAgMWBgIBD2QWBAIBDw8WAh8DBQYwNSBqdWxkZAIDDw8WBh8IBSFCZWRyaWpmc2xlaWRlciBIb3JlY2EgKEFtc3RlcmRhbSkfAwUhQmVkcmlqZnNsZWlkZXIgSG9yZWNhIChBbXN0ZXJkYW0pHwcFQWh0dHA6Ly92YWNhdHVyZXMuaWV4Lm5sL3ZhY2F0dXJlL0VaUU0xQjdaL2JlZHJpamZzbGVpZGVyLWhvcmVjYS0yZGQCAg9kFgQCAQ8PFgIfAwUGMDQganVsZGQCAw8PFgYfCAUeRmluYW5jaWFsIENvbnRyb2xsZXIgKFRpbGJ1cmcpHwMFHkZpbmFuY2lhbCBDb250cm9sbGVyIChUaWxidXJnKR8HBUJodHRwOi8vdmFjYXR1cmVzLmlleC5ubC92YWNhdHVyZS81WjZRTmd3ai9maW5hbmNpYWwtY29udHJvbGxlci00NzJkZAIDD2QWBAIBDw8WAh8DBQYwNCBqdWxkZAIDDw8WBh8IBR9DaGFydGluZy9HSVMgRXhwZXJ0IChBbXN0ZXJkYW0pHwMFH0NoYXJ0aW5nL0dJUyBFeHBlcnQgKEFtc3RlcmRhbSkfBwU8aHR0cDovL3ZhY2F0dXJlcy5pZXgubmwvdmFjYXR1cmUva0xlZW9wMEwvY2hhcnRpbmdnaXMtZXhwZXJ0ZGQCFw9kFgICAw8WAh8BZ2QCBg8WAh8DBQ5XRUI1OiAwMDowMDowMGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFPWN0bDAwJGN0bDAwJE5ldHdvcmtUYWJzMSRUb3BNZW51TG9naW4xJExvZ2luRm9ybSRjYlBlcnNpc3RlbnQRifKm76XpaD1lc8RIerbss16pV2eLQQAQBFJGac6Gug==" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1978864175" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAyTsztBQwSD5urMxYUbEhn0zQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhtjVyLY8Aly5JGmhBACUHYJCCMlHpM1RZNIgVbjUkTd4A==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: TomTom" href="../../Koers/208564/TomTom.aspx">TomTom</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: BinckBank" href="../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Qualcomm ziet resultaten dalen " class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Qualcomm ziet resultaten dalen </span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Qualcomm ziet resultaten dalen </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">19 jul 2017 om 22:24</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">221</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Qualcomm ziet resultaten dalen " href="Qualcomm-ziet-resultaten-dalen.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Qualcomm ziet resultaten dalen " href="Qualcomm-ziet-resultaten-dalen/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Qualcomm ziet resultaten dalen " href="Qualcomm-ziet-resultaten-dalen/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Qualcomm ziet resultaten dalen " class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Qualcomm (Unknown)" href="../../Koers/350114147/Qualcomm.aspx">Qualcomm</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">22:15</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 56,78</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,32</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,57%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=350114147" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>SAN DIEGO (AFN) - Het Amerikaanse chipconcern Qualcomm, dat de Nederlandse branchegenoot NXP Semiconductors wil overnemen, heeft in het afgelopen kwartaal lagere resultaten in de boeken gezet dan een jaar eerder. Dat maakte het bedrijf woensdag nabeurs op Wall Street bekend.</p><p>De nettowinst in het derde kwartaal van het gebroken boekjaar zakte met 40 procent tot 0,9 miljard dollar en de omzet ging met 11 procent omlaag tot 5,4 miljard dollar. Qualcomm moest in in de afgelopen periode 940 miljoen dollar opzij zetten voor een vergoeding aan BlackBerry in een patentzaak en een betaling van 927 miljoen dollar voor vermeend machtsmisbruik in Zuid-Korea.</p><p>Verder ligt het bedrijf in de clinch met Apple en diens toeleveranciers over patenten, waardoor er geen licentiebetalingen werden gedaan. Qualcomm had eerder al gewaarschuwd dat deze kwestie negatief zou uitpakken voor de resultaten.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/350114147/Qualcomm.aspx">Qualcomm</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Qualcomm (Unknown)" href="../../Koers/350114147/Qualcomm.aspx">Qualcomm</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-350114147" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-190717-236", //unique ID, alphanumeric
                        title: "Qualcomm ziet resultaten dalen ", //max 255 characters
                        text: "Het Amerikaanse chipconcern Qualcomm, dat de Nederlandse branchegenoot NXP Semiconductors wil overnemen, heeft in het afgelopen kwartaal lagere res...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-190717-236/Qualcomm-ziet-resultaten-dalen.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1500495840" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">18 jul</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="18 jul - Philips neemt Duits softwarebedrijf over" href="../ANP-180717-038/Philips-neemt-Duits-softwarebedrijf-over.aspx">Philips neemt Duits softwarebedrijf...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">18 jul</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="18 jul - Aalberts koopt automatiseerder Pneutec" href="../ANP-180717-050/Aalberts-koopt-automatiseerder-Pneutec.aspx">Aalberts koopt automatiseerder Pneutec</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">22:10</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="22:10 - Nieuwe records S&amp;amp;P en Nasdaq op Wall Street" href="../ANP-190717-234/Nieuwe-records-SP-en-Nasdaq-op-Wall-Street.aspx">Nieuwe records S&amp;P en Nasdaq op...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">09:30</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="09:30 - Electrolux ziet heil in Noord-Amerika " href="../ANP-190717-063/Electrolux-ziet-heil-in-Noord-Amerika.aspx">Electrolux ziet heil in Noord-Amerika </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">09:33</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="09:33 - &#39;Vertrek Büchner voedt speculatie over Akzo&#39;" href="../ANP-190717-065/Vertrek-Bchner-voedt-speculatie-over-Akzo.aspx">'Vertrek Büchner voedt speculatie o...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">11:01</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="11:01 - Megaklus voor Van Oord in Dubai " href="../ANP-190717-084/Megaklus-voor-Van-Oord-in-Dubai.aspx">Megaklus voor Van Oord in Dubai </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="22:48 - Flinke winstdaling American Express" href="../ANP-190717-244/Flinke-winstdaling-American-Express.aspx">Flinke winstdaling American Express</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="22:39 - Hogere omzet aluminiumconcern Alcoa" href="../ANP-190717-239/Hogere-omzet-aluminiumconcern-Alcoa.aspx">Hogere omzet aluminiumconcern Alcoa</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:24</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="22:24 - Qualcomm ziet resultaten dalen " href="Qualcomm-ziet-resultaten-dalen.aspx">Qualcomm ziet resultaten dalen </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:10</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="22:10 - Nieuwe records S&amp;amp;P en Nasdaq op Wall Street" href="../ANP-190717-234/Nieuwe-records-SP-en-Nasdaq-op-Wall-Street.aspx">Nieuwe records S&amp;P en Nasdaq op Wal...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:36</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="19:36 - Nieuwe records op Wall Street " href="../ANP-190717-215/Nieuwe-records-op-Wall-Street.aspx">Nieuwe records op Wall Street </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:16</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="18:16 - NN wint belangrijke woekerpoliszaak " href="../ANP-190717-199/NN-wint-belangrijke-woekerpoliszaak.aspx">NN wint belangrijke woekerpoliszaak </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:43</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="17:43 - Mooie beursdag voor ASML en TomTom" href="../ANP-190717-191/Mooie-beursdag-voor-ASML-en-TomTom.aspx">Mooie beursdag voor ASML en TomTom</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="15:55 - ASML en TomTom stelen show op Damrak" href="../ANP-190717-168/ASML-en-TomTom-stelen-show-op-Damrak.aspx">ASML en TomTom stelen show op Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15503/BUX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Nieuwsbrieven/Camping-clash-textlink.png')"></a>
	        <a href="https://www.iex.nl/go/15503/BUX.aspx" target="_blank" class="Text">
                <span class="Title">Camping Clash, het zomerse beursspel</span><br>
                <span class="Description"><strong>Haal jij deze zomer het hoogste rendement?<br/>
Meld je voor 21 juli aan</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://media.optionclub.com/C.ashx?btag=a_94b_167c_&affid=80&siteid=94&adid=167&c=" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Logo tekstlink home.png')"></a>
	        <a href="http://media.optionclub.com/C.ashx?btag=a_94b_167c_&affid=80&siteid=94&adid=167&c=" target="_blank" class="Text">
                <span class="Title">Kameleon DAGOPTIES</span><br>
                <span class="Description"><strong>Passen zich automatisch aan bij een<br/>
beweeglijke of vlakke beurs.<br/>
Actief handelen niet meer nodig.<br/></strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
    <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/qZb9eXGj/junior-designer-3" target="_blank">Junior Designer (Amsterdam)</a>
    </h3>

    <p class="List">

        
        Oy is looking for a design intern who, next to working on our clients briefs, manages and creatively expands our social media exposure. 

        <span class="BelowBar">
            05 jul    
            - Oy Communications
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>05 jul</span>
                </td>
                <td>
                    <a title="Bedrijfsleider Horeca (Amsterdam)" href="http://vacatures.iex.nl/vacature/EZQM1B7Z/bedrijfsleider-horeca-2" target="_blank">Bedrijfsleider Horeca (Amsterdam)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>04 jul</span>
                </td>
                <td>
                    <a title="Financial Controller (Tilburg)" href="http://vacatures.iex.nl/vacature/5Z6QNgwj/financial-controller-472" target="_blank">Financial Controller (Tilburg)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>04 jul</span>
                </td>
                <td>
                    <a title="Charting/GIS Expert (Amsterdam)" href="http://vacatures.iex.nl/vacature/kLeeop0L/chartinggis-expert" target="_blank">Charting/GIS Expert (Amsterdam)</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
   
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:45</span>
                        </td>
                        <td>
                            <a title="Als eerder stoppen geen optie is: weleens gedacht aan deeltijdpensioen?" href="https://www.iexgeld.nl/Artikel/268654/Als-eerder-stoppen-geen-optie-is-weleens-gedacht-aan-deeltijdpensioen.aspx" target="_blank">Als eerder stoppen geen optie is: weleens gedac...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="Beleggen is niet hetzelfde als sparen " href="https://www.iexgeld.nl/Artikel/268619/Beleggen-is-niet-hetzelfde-als-sparen.aspx" target="_blank">Beleggen is niet hetzelfde als sparen </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 jul</span>
                        </td>
                        <td>
                            <a title="De moeilijkheden van Airbnb" href="https://www.iexgeld.nl/Artikel/268581/De-moeilijkheden-van-Airbnb.aspx" target="_blank">De moeilijkheden van Airbnb</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 jul</span>
                        </td>
                        <td>
                            <a title="Hypotheekrente op hol?" href="https://www.iexgeld.nl/Artikel/268552/Hypotheekrente-op-hol.aspx" target="_blank">Hypotheekrente op hol?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jul</span>
                        </td>
                        <td>
                            <a title="Waarom het zo belangrijk is om te beleggen" href="https://www.iexgeld.nl/Artikel/268521/Waarom-het-zo-belangrijk-is-om-te-beleggen.aspx" target="_blank">Waarom het zo belangrijk is om te beleggen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:30</span>
                        </td>
                        <td>
                            <a title="Opnieuw gevaar systeemrisico?" href="https://www.iexprofs.nl/Nieuws/268700/Assetallocatie/Opnieuw-gevaar-systeemrisico.aspx" target="_blank">Opnieuw gevaar systeemrisico?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:00</span>
                        </td>
                        <td>
                            <a title="Must read: Dat zijn nog eens rentes!" href="https://www.iexprofs.nl/Must-read/268696/onbekend/Must-read-Dat-zijn-nog-eens-rentes.aspx" target="_blank">Must read: Dat zijn nog eens rentes!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:50</span>
                        </td>
                        <td>
                            <a title="Biotech staat aan vooravond van nieuwe rally" href="https://www.iexprofs.nl/Nieuws/268672/biotechnologie/Biotech-staat-aan-vooravond-van-nieuwe-rally.aspx" target="_blank">Biotech staat aan vooravond van nieuwe rally</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:30</span>
                        </td>
                        <td>
                            <a title="Vermogensbeheerders communiceren te weinig" href="https://www.iexprofs.nl/Nieuws/268671/Vermogensbeheer/Vermogensbeheerders-communiceren-te-weinig.aspx" target="_blank">Vermogensbeheerders communiceren te weinig</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="De polderparels van Teslin" href="https://www.iexprofs.nl/Fondsportret/268601/Jan-Jaap-Bongers/De-polderparels-van-Teslin.aspx" target="_blank">De polderparels van Teslin</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="Crowdfunding een niet ingeloste belofte" href="https://www.participaties.nl/Column/268659/Crowdfunding-een-niet-ingeloste-belofte.aspx" target="_blank">Crowdfunding een niet ingeloste belofte</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="De kantorenmarkt in 2017 " href="https://www.participaties.nl/Column/268658/De-kantorenmarkt-in-2017.aspx" target="_blank">De kantorenmarkt in 2017 </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>18 jul</span>
                        </td>
                        <td>
                            <a title="Kantorenmarkt in 2017 " href="https://www.participaties.nl/Column/268658/Kantorenmarkt-in-2017.aspx" target="_blank">Kantorenmarkt in 2017 </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 jul</span>
                        </td>
                        <td>
                            <a title="Investeren in Ibiza met PGG Capital (adv)" href="https://www.participaties.nl/Column/268588/Investeren-in-Ibiza-met-PGG-Capital-adv.aspx" target="_blank">Investeren in Ibiza met PGG Capital (adv)</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jul</span>
                        </td>
                        <td>
                            <a title="Symbid crowd en Eneco investeren samen in Nerdalize " href="https://www.participaties.nl/Column/268550/Symbid-crowd-en-Eneco-investeren-samen-in-Nerdalize.aspx" target="_blank">Symbid crowd en Eneco investeren samen in Nerda...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: TomTom" href="../../Koers/208564/TomTom.aspx">TomTom</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: BinckBank" href="../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2017 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 00:00:00 -->
</body>
</html>
