

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="DEN HAAG (AFN) - Topman Maximo Ibarra van KPN heeft 100.000 aandelen van het telecombedrijf gekocht. De aankoop toont volgens een verklaring van KPN het vertrouwen van de bestuurder in de operationele, financiële en strategische vooruitgang van de..." /><meta name="Keywords" content="Nieuws, ANP, 2018, KPN Koninklijke" /><title>
	Topman KPN koopt aandelen bedrijf | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=023bca18d7029ff88f790f1b3c80be46" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=2562a3a584c47230ad70218f6118d6b3"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["KPN-Koninklijke"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2018-12-18T17:15:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-181218-291/Topman-KPN-koopt-aandelen-bedrijf.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="DEN HAAG (AFN) - Topman Maximo Ibarra van KPN heeft 100.000 aandelen van het telecombedrijf gekocht. De aankoop toont volgens een verklaring van KPN het vertrouwen van de bestuurder in de operationele, financiële en strategische vooruitgang van de..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Topman KPN koopt aandelen bedrijf" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-181218-291/Topman-KPN-koopt-aandelen-bedrijf.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Topman KPN koopt aandelen bedrijf | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = 8442;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-181218-291/Topman-KPN-koopt-aandelen-bedrijf.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABX8Vdvq3eP9Uu9Cd9gcPnJbPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe8yHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdwzBuvfKB+0FvEixtv2KSlgOV0niVqHidg3vJwmpqIqjEVQ1/gRNiAEYzrnYm+c+zB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhvdk6EyPhFM51cdylNWEXcSR9vw4puZVzG9B+JUgawMSw==" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>
        
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container" class=''>

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: BinckBank" href="../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: ForFarmers" href="../../Koers/596708/ForFarmers.aspx">ForFarmers</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium07"><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier">
             <a id="ctl00_ctl00_MainMenu_HyperLink19" href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="searchwrapper">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Topman KPN koopt aandelen bedrijf</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class='LeftContent '  >

    <h1>Topman KPN koopt aandelen bedrijf</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">18 dec 2018 om 18:15</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">1.034</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Topman KPN koopt aandelen bedrijf" href="Topman-KPN-koopt-aandelen-bedrijf.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Topman KPN koopt aandelen bedrijf" href="Topman-KPN-koopt-aandelen-bedrijf/reacties.aspx">Reacties (1)</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Topman KPN koopt aandelen bedrijf" href="Topman-KPN-koopt-aandelen-bedrijf/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

   

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers KPN Koninklijke (Unknown)" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">17:37</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 2,60</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-0,02</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-0,92%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=25845" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>DEN HAAG (AFN) - Topman Maximo Ibarra van KPN heeft 100.000 aandelen van het telecombedrijf gekocht. De aankoop toont volgens een verklaring van KPN het vertrouwen van de bestuurder in de operationele, financiële en strategische vooruitgang van de onderneming.</p><p>Ibarra heeft nu 100.000 gewone aandelen KPN in bezit en 590.586 voorwaardelijke stukken. Het aandeel KPN sloot dinsdag op 2,60 euro.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/25845/KPN.aspx">KPN</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>50</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>6</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers KPN Koninklijke (Unknown)" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-25845" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1357540" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="11306177"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Bakker88" src="../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../Leden/1520078/Bakker88.aspx">Bakker88</a>
                    <span class="PostDate">18 dec 2018 om 18:30</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1357540/reageer.aspx"><img src="../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/11306177/quote.aspx"><img src="../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../Leden/1520078/Bakker88.aspx"><img src="../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;dec&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>18&nbsp;dec&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1520078/Bakker88.aspx"><img src="../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>1.301</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../Leden/1520078/Bakker88.aspx"><img src="../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>63</strong><br />
                            Gegeven: <strong>276</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Goed zo Maximo. Klasse dit toont aan dat je vertrouwen hebt in KPN.<br/>KPN is op de goede weg. Dit jaar toch 1 van mijn betere aandelen.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>1</strong> Post
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class='RightContent '  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">16:02</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="16:02 - Wisselend beeld op Europese beurzen" href="../ANP-181218-257/Wisselend-beeld-op-Europese-beurzen.aspx">Wisselend beeld op Europese beurzen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">16:31</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="16:31 - Bouwsector verwacht verdere groei" href="../ANP-181218-262/Bouwsector-verwacht-verdere-groei.aspx">Bouwsector verwacht verdere groei</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">16:33</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="16:33 - Philips wint patentzaak in VS" href="../ANP-181218-263/Philips-wint-patentzaak-in-VS.aspx">Philips wint patentzaak in VS</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">16:35</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="16:35 - Akzo levert coatings voor tankvliegtuig" href="../ANP-181218-264/Akzo-levert-coatings-voor-tankvliegtuig.aspx">Akzo levert coatings voor tankvlieg...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>3</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">17:48</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="17:48 - AEX sluit in de min" href="../ANP-181218-286/AEX-sluit-in-de-min.aspx">AEX sluit in de min</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>5</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">16:48</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="16:48 - Rechtbank keurt schikking SBM Brazilië goed" href="../ANP-181218-270/Rechtbank-keurt-schikking-SBM-Brazili-goed.aspx">Rechtbank keurt schikking SBM Brazi...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:45</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="18:45 - Franse zendmasten Altice in nieuw bedrijf" href="../ANP-181218-297/Franse-zendmasten-Altice-in-nieuw-bedrijf.aspx">Franse zendmasten Altice in nieuw bedrijf</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:25</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="18:25 - Unibail rondt verkoop Parijs kantoorpand af" href="../ANP-181218-296/Unibail-rondt-verkoop-Parijs-kantoorpand-af.aspx">Unibail rondt verkoop Parijs kantoorpan...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:17</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="18:17 - Samenwerking ING en NN in Polen" href="../ANP-181218-292/Samenwerking-ING-en-NN-in-Polen.aspx">Samenwerking ING en NN in Polen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="18:15 - Topman KPN koopt aandelen bedrijf" href="Topman-KPN-koopt-aandelen-bedrijf.aspx">Topman KPN koopt aandelen bedrijf</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="17:48 - AEX sluit in de min" href="../ANP-181218-286/AEX-sluit-in-de-min.aspx">AEX sluit in de min</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>5</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="16:48 - Rechtbank keurt schikking SBM Brazilië goed" href="../ANP-181218-270/Rechtbank-keurt-schikking-SBM-Brazili-goed.aspx">Rechtbank keurt schikking SBM Brazilië ...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:35</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="16:35 - Akzo levert coatings voor tankvliegtuig" href="../ANP-181218-264/Akzo-levert-coatings-voor-tankvliegtuig.aspx">Akzo levert coatings voor tankvliegtuig</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:33</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="16:33 - Philips wint patentzaak in VS" href="../ANP-181218-263/Philips-wint-patentzaak-in-VS.aspx">Philips wint patentzaak in VS</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNP_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek BNP’s nieuwe Nederlandse ESG indexfonds</span><br>
                <span class="Description"><strong>Belegt u graag in een aandelenfonds met eigenschappen waar u volmondig ‘ja’ tegen kunt zeggen?</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek Binck Sparen!</span><br>
                <span class="Description"><strong>Spaar via één account bij verschillende Europese banken met aantrekkelijke rentes. Lees hoe het werkt!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/58x46-Beleggingsmatch.png')"></a>
	        <a href="https://www.iex.nl/go/16372/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Gaat u ook meer betalen bij uw broker? </span><br>
                <span class="Description"><strong>Binck, Rabobank, Degiro, Lynx en ABN AMRO hebben recent de tarieven aangepast. <br/>
Bereken nu de actuele kosten van uw broker en vergelijk wat u kunt besparen! </strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Zeven gewoonten van succesvolle beleggers" href="https://www.iexgeld.nl/Artikel/288945/Zeven-gewoonten-van-succesvolle-beleggers.aspx" target="_blank">Zeven gewoonten van succesvolle beleggers</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 dec</span>
                        </td>
                        <td>
                            <a title="“Wij kennen niet alleen de klant, maar ook zijn hele familie”" href="https://www.iexgeld.nl/Artikel/289117/Wij-kennen-niet-alleen-de-klant-maar-ook-zijn-hele-familie.aspx" target="_blank">“Wij kennen niet alleen de klant, maar ook zijn...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 dec</span>
                        </td>
                        <td>
                            <a title="Eerste hulp bij het uitkiezen van een zorgverzekering" href="https://www.iexgeld.nl/Artikel/288740/Eerste-hulp-bij-het-uitkiezen-van-een-zorgverzekering.aspx" target="_blank">Eerste hulp bij het uitkiezen van een zorgverze...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 dec</span>
                        </td>
                        <td>
                            <a title="&#39;Wij willen onze klanten alles vertellen&#39;" href="https://www.iexgeld.nl/Artikel/287911/Wij-willen-onze-klanten-alles-vertellen.aspx" target="_blank">'Wij willen onze klanten alles vertellen'</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 dec</span>
                        </td>
                        <td>
                            <a title="Minder belasting betalen? Doe dit voor het einde van het jaar" href="https://www.iexgeld.nl/Artikel/288739/Minder-belasting-betalen-Doe-dit-voor-het-einde-van-het-jaar.aspx" target="_blank">Minder belasting betalen? Doe dit voor het eind...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:00</span>
                        </td>
                        <td>
                            <a title="BNP Paribas AM: Europa first" href="https://www.iexprofs.nl/Nieuws/289080/BNP-Paribas-AM/BNP-Paribas-AM-Europa-first.aspx" target="_blank">BNP Paribas AM: Europa first</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:05</span>
                        </td>
                        <td>
                            <a title="Must read: S&amp;P 500 naar benee" href="https://www.iexprofs.nl/Must-read/289184/Must-Read/Must-read-SP-500-naar-benee.aspx" target="_blank">Must read: S&P 500 naar benee</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Een nieuwe definitie voor ESG: Evolutie, geen revolutie" href="https://www.iexprofs.nl/Nieuws/286072/duurzaam-beleggen/Een-nieuwe-definitie-voor-ESG-Evolutie-geen-revolutie.aspx" target="_blank">Een nieuwe definitie voor ESG: Evolutie, geen r...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Nee, economen hebben het niet altijd goed" href="https://www.iexprofs.nl/Column/289118/CBS/Nee-economen-hebben-het-niet-altijd-goed.aspx" target="_blank">Nee, economen hebben het niet altijd goed</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Janet Yellen waarschuwt voor rampspoed in 2019" href="https://www.iexprofs.nl/Nieuws/289145/BIS/Janet-Yellen-waarschuwt-voor-rampspoed-in-2019.aspx" target="_blank">Janet Yellen waarschuwt voor rampspoed in 2019</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:30</span>
                        </td>
                        <td>
                            <a title="Nederland krijgt er een crowdfundingplatform bij" href="https://www.participaties.nl/Column/289194/Nederland-krijgt-er-een-crowdfundingplatform-bij.aspx" target="_blank">Nederland krijgt er een crowdfundingplatform bij</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 dec</span>
                        </td>
                        <td>
                            <a title="Rabobank en Nxchange introduceren Rabo&amp;Crowd" href="https://www.participaties.nl/Column/288435/Rabobank-en-Nxchange-introduceren-RaboCrowd.aspx" target="_blank">Rabobank en Nxchange introduceren Rabo&Crowd</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 dec</span>
                        </td>
                        <td>
                            <a title="Rabobank en Nxchange introduceren Rabo&amp;Crowd" href="https://www.participaties.nl/Column/288435/Rabobank-en-Nxchange-introduceren-RaboCrowd.aspx" target="_blank">Rabobank en Nxchange introduceren Rabo&Crowd</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 dec</span>
                        </td>
                        <td>
                            <a title="Crowdfunding levert gemiddeld 5,1% netto rendement op" href="https://www.participaties.nl/Column/288434/Crowdfunding-levert-gemiddeld-51-netto-rendement-op.aspx" target="_blank">Crowdfunding levert gemiddeld 5,1% netto rendem...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 dec</span>
                        </td>
                        <td>
                            <a title="Overheid moet ingrijpen om business angels te helpen" href="https://www.participaties.nl/Column/288422/Overheid-moet-ingrijpen-om-business-angels-te-helpen.aspx" target="_blank">Overheid moet ingrijpen om business angels te h...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: BinckBank" href="../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: banken" href="../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: ForFarmers" href="../../Koers/596708/ForFarmers.aspx">ForFarmers</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
        <li class="copy__item">IEX.nl is onderdeel van</li>
        <li class="copy__item"><a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB3: 737045.19:28:51.3625021 -->
</body>
</html>
