

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="MÜNCHEN (AFN/BLOOMBERG) - Munich Re is positiever over de financiële prestaties dit jaar. De Duitse herverzekeraar denkt meer winst te zullen maken dan de eerder afgegeven winstverwachting van 2,5 miljard euro." /><meta name="Keywords" content="Nieuws, ANP, 2019" /><title>
	Munich Re rekent op meer winst  | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=9c9780a890c644265b99d8f9a81db9be" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=db9e83f5535d6dc8d5eb6cd5792ef9ad"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 150000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:180000,
           SkyScraper:150000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-10-18T09:09:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-181019-166/Munich-Re-rekent-op-meer-winst.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="MÜNCHEN (AFN/BLOOMBERG) - Munich Re is positiever over de financiële prestaties dit jaar. De Duitse herverzekeraar denkt meer winst te zullen maken dan de eerder afgegeven winstverwachting van 2,5 miljard euro." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Munich Re rekent op meer winst " /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-181019-166/Munich-Re-rekent-op-meer-winst.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Munich Re rekent op meer winst  | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '35724103';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-181019-166/Munich-Re-rekent-op-meer-winst.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAk3EtdVv6PmIMk5vCTbH4WUPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPht9cMyU9QcIcJ8aDVRoIryysJS8P4nbqpRqvm2HJwhLAA==" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: China" href="../../Tag/134/China.aspx">China</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: UNILEVER" href="../../Koers/11962/UNILEVER.aspx">UNILEVER</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Sligro Food Group" href="../../Koers/11951/Sligro-Food-Group.aspx">Sligro Food Group</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a class="MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Munich Re rekent op meer winst </span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Munich Re rekent op meer winst </h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">18 okt 2019 om 11:09</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">124</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Munich Re rekent op meer winst " href="Munich-Re-rekent-op-meer-winst.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Munich Re rekent op meer winst " href="Munich-Re-rekent-op-meer-winst/reacties.aspx">Reacties </a></li>
        
    </ul>

   

    

        <div class="NewsRight">
            
        
        </div>

        <div class="NewsDetail"><p>MÜNCHEN (AFN/BLOOMBERG) - Munich Re is positiever over de financiële prestaties dit jaar. De Duitse herverzekeraar denkt meer winst te zullen maken dan de eerder afgegeven winstverwachting van 2,5 miljard euro.</p><p>Munich Re benadrukt dat er altijd onzekerheden blijven zoals claims die hoger kunnen uitvallen. Ook de ontwikkelingen op de aandelenmarkten blijven ongewis. In het derde kwartaal zal de winst naar verluidt op 850 miljoen euro uitkomen. Definitieve kwartaalcijfers volgen op 7 november.</p></div>

        <div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:09</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="11:09 - Munich Re rekent op meer winst " href="Munich-Re-rekent-op-meer-winst.aspx">Munich Re rekent op meer winst </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:59</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="10:59 - ACM: Dominant KPN dwarsboomt aanleg glasvezel" href="../ANP-181019-160/ACM-Dominant-KPN-dwarsboomt-aanleg-glasvezel.aspx">ACM: Dominant KPN dwarsboomt aanleg gla...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:58</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="10:58 - Citi zet Prosus op kooplijst" href="../ANP-181019-159/Citi-zet-Prosus-op-kooplijst.aspx">Citi zet Prosus op kooplijst</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:28</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="10:28 - &#39;Minder onzekerheid rond Beter Bed&#39;" href="../ANP-181019-148/Minder-onzekerheid-rond-Beter-Bed.aspx">'Minder onzekerheid rond Beter Bed'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:22</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="10:22 - Philips werkt samen met ziekenhuis Stuttgart" href="../ANP-181019-146/Philips-werkt-samen-met-ziekenhuis-Stuttgart.aspx">Philips werkt samen met ziekenhuis Stut...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:05</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="10:05 - Kiadis keldert na vertraging ATIR101" href="../ANP-181019-144/Kiadis-keldert-na-vertraging-ATIR101.aspx">Kiadis keldert na vertraging ATIR101</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:45</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="09:45 - BAM herfinanciert treintunnel Liefkenshoek" href="../ANP-181019-134/BAM-herfinanciert-treintunnel-Liefkenshoek.aspx">BAM herfinanciert treintunnel Liefkenshoek</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:25</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="09:25 - ABN AMRO vindt nieuwe hoofdeconoom" href="../ANP-181019-127/ABN-AMRO-vindt-nieuwe-hoofdeconoom.aspx">ABN AMRO vindt nieuwe hoofdeconoom</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    

<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16659/Topfund.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/IEX%20Small_70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16659/Topfund.aspx" target="_blank">De 8,4% obligatie van Topfund B.V.</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16659/Topfund.aspx" target="_blank" class="Text">
                        Een korte looptijd van slechts 3 jaar, een aantrekkelijke rente,
een professioneel management en een uniek beleggingsfonds.
Schrijf nu in zonder emissiekosten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/LogolinkJOUW.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank">Gaat je lijfrente uitkeren?</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16680/JouwPensioen.aspx" target="_blank" class="Text">
                        Je kunt nu (door)beleggen met je lijfrente kapitaal. Dat biedt uitzicht op meer lijfrente. Bereken het nu!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/FinnerLogo_70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank">Vermogensbeheer, brokers en beleggen vergelijken</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16665/Finner.aspx" target="_blank" class="Text">
                        Maak betere financiële keuzes! Vergelijk eenvoudig 160+ banken,
vermogensbeheerders en brokers op o.a. kosten en rendement.
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    </section>




            


    </div>
    
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 okt</span>
                        </td>
                        <td>
                            <a title="Ex betaalt geen alimentatie. Wat nu?" href="https://www.iexgeld.nl/Artikel/486620/Ex-betaalt-geen-alimentatie-Wat-nu.aspx" target="_blank">Ex betaalt geen alimentatie. Wat nu?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 okt</span>
                        </td>
                        <td>
                            <a title="Zo bereid je je voor op het einde van een stierenmarkt" href="https://www.iexgeld.nl/Artikel/486474/Zo-bereid-je-je-voor-op-het-einde-van-een-stierenmarkt.aspx" target="_blank">Zo bereid je je voor op het einde van een stier...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Keuze voor de juiste sector kan je rendement maken of breken" href="https://www.iexgeld.nl/Artikel/486377/Keuze-voor-de-juiste-sector-kan-je-rendement-maken-of-breken.aspx" target="_blank">Keuze voor de juiste sector kan je rendement ma...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 okt</span>
                        </td>
                        <td>
                            <a title="5 opmerkelijke feitjes over indexbeleggen" href="https://www.iexgeld.nl/Artikel/486061/5-opmerkelijke-feitjes-over-indexbeleggen.aspx" target="_blank">5 opmerkelijke feitjes over indexbeleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 okt</span>
                        </td>
                        <td>
                            <a title="Waar vind je de beste analisten? " href="https://www.iexgeld.nl/Artikel/486195/Waar-vind-je-de-beste-analisten.aspx" target="_blank">Waar vind je de beste analisten? </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Impeachment voor beleggers oninteressant" href="https://www.iexprofs.nl/Nieuws/486774/aandelen/Impeachment-voor-beleggers-oninteressant.aspx" target="_blank">Impeachment voor beleggers oninteressant</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="Brexit: Er is een nieuwe deal" href="https://www.iexprofs.nl/Nieuws/486753/Brexit/Brexit-Er-is-een-nieuwe-deal.aspx" target="_blank">Brexit: Er is een nieuwe deal</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="Must read: Alles rendeert minder" href="https://www.iexprofs.nl/Must-read/486736/Must-Read/Must-read-Alles-rendeert-minder.aspx" target="_blank">Must read: Alles rendeert minder</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="BNP Paribas AM: The hard road ahead for oil" href="https://www.iexprofs.nl/Nieuws/486738/BNP-Paribas/BNP-Paribas-AM-The-hard-road-ahead-for-oil.aspx" target="_blank">BNP Paribas AM: The hard road ahead for oil</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="Waardebelegger GMO hoopt op herhaling 2000" href="https://www.iexprofs.nl/Nieuws/486647/aandelen/Waardebelegger-GMO-hoopt-op-herhaling-2000.aspx" target="_blank">Waardebelegger GMO hoopt op herhaling 2000</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 okt</span>
                        </td>
                        <td>
                            <a title="7 punten om op te letten bij duurzame crowdfundingprojecten" href="https://www.participaties.nl/Column/486763/crowdfunding/7-punten-om-op-te-letten-bij-duurzame-crowdfundingprojecten.aspx" target="_blank">7 punten om op te letten bij duurzame crowdfund...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11 okt</span>
                        </td>
                        <td>
                            <a title="Opmars van crowdfunding voor duurzame projecten" href="https://www.participaties.nl/Nieuws/486459/crowdfunding/Opmars-van-crowdfunding-voor-duurzame-projecten.aspx" target="_blank">Opmars van crowdfunding voor duurzame projecten</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 okt</span>
                        </td>
                        <td>
                            <a title="Amsterdam minder populair bij buitenlandse vastgoedbeleggers" href="https://www.participaties.nl/Nieuws/486316/vastgoed/Amsterdam-minder-populair-bij-buitenlandse-vastgoedbeleggers.aspx" target="_blank">Amsterdam minder populair bij buitenlandse vast...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 okt</span>
                        </td>
                        <td>
                            <a title="35% groei crowdfundingmarkt in derde kwartaal" href="https://www.participaties.nl/Nieuws/486084/crowdfunding/35-groei-crowdfundingmarkt-in-derde-kwartaal.aspx" target="_blank">35% groei crowdfundingmarkt in derde kwartaal</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 sep</span>
                        </td>
                        <td>
                            <a title="Private equity nog steeds onbereikbaar" href="https://www.participaties.nl/Column/485968/private-equity/Private-equity-nog-steeds-onbereikbaar.aspx" target="_blank">Private equity nog steeds onbereikbaar</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: China" href="../../Tag/134/China.aspx">China</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: UNILEVER" href="../../Koers/11962/UNILEVER.aspx">UNILEVER</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Sligro Food Group" href="../../Koers/11951/Sligro-Food-Group.aspx">Sligro Food Group</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: KPN Koninklijke" href="../../Koers/25845/KPN-Koninklijke.aspx">KPN Koninklijke</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 737349.11:28:12.3491633 -->
</body>
</html>
