

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="NEW YORK (AFN) - De aandelenbeurzen in New York zijn donderdag met winsten gesloten. Daarmee herstelde Wall Street iets van de stevige verliezen op woensdag. Toen zette de onrust rondom de Amerikaanse president Donald Trump druk op de graadmeters...." /><meta name="Keywords" content="Nieuws, ANP, 2017, NY-DJ-Industrial Avg" /><title>
	Graadmeters Wall Street tonen herstel | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=ca425765b9a021a75c5f128d318f0386" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9be55d4c64d2c8b4a430e0efc206f606"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["NY-DJ-Industrial-Avg"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" rel="canonical" /><meta property="og:description" content="NEW YORK (AFN) - De aandelenbeurzen in New York zijn donderdag met winsten gesloten. Daarmee herstelde Wall Street iets van de stevige verliezen op woensdag. Toen zette de onrust rondom de Amerikaanse president Donald Trump druk op de graadmeters...." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Graadmeters Wall Street tonen herstel" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Graadmeters Wall Street tonen herstel | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 57736594;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=470090649" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAzYvZ5FA5tFJNcwmOnV10IdzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhuYtIzpctwKdMDHl7vbPlqJXMrZhunuEsYbQEzut1LWlQ==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: biotechnologie" href="../../Tag/84/biotechnologie.aspx">biotechnologie</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Van Lanschot" href="../../Koers/97058/Van-Lanschot.aspx">Van Lanschot</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Graadmeters Wall Street tonen herstel" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Graadmeters Wall Street tonen herstel</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent"></div>
    <div class="LeftContent"  >

    <h1>Graadmeters Wall Street tonen herstel</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">18 mei 2017 om 22:14</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">619</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Graadmeters Wall Street tonen herstel" href="Graadmeters-Wall-Street-tonen-herstel.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Graadmeters Wall Street tonen herstel" href="Graadmeters-Wall-Street-tonen-herstel/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Graadmeters Wall Street tonen herstel" href="Graadmeters-Wall-Street-tonen-herstel/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Graadmeters Wall Street tonen herstel" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers NY-DJ-Industrial Avg (Unknown)" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">22:36</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 20.663,02</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+56,09</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,27%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=330015505" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>NEW YORK (AFN) - De aandelenbeurzen in New York zijn donderdag met winsten gesloten. Daarmee herstelde Wall Street iets van de stevige verliezen op woensdag. Toen zette de onrust rondom de Amerikaanse president Donald Trump druk op de graadmeters. Beleggers reageerden nu onder meer op de kwartaalcijfers van zwaargewichten Wal-Mart en Alibaba en een reeks macro-economische cijfers.</p><p>De leidende Dow-Jonesindex sloot uiteindelijk 0,3 procent hoger op 20.663,02 punten. De brede S&amp;P 500 eindigde met een winst van 0,4 procent op 2365,72 punten. Technologiegraadmeter Nasdaq boekte een plus van 0,7 procent tot 6055,13 punten.</p><p>Wal-Mart sloot 3,2 procent hoger. De winst van het supermarktconcern viel afgelopen kwartaal hoger uit dan verwacht. Vooral online deed het bedrijf goede zaken. Daarmee lijkt Wal-Mart een felle rivaal te worden van onder meer internethandelaar Amazon (plus 1,5 procent).</p><p><b>Alibaba</b></p><p>Internetmarktplaats Alibaba liet een plus van 0,5 procent noteren, nadat de kwartaalcijfers een gemengd beeld lieten zien. De iets lager dan verwachte winst werd veroorzaakt door hogere investeringen in clouddiensten en in de productie van entertainment. Ook was het bedrijf wat meer kwijt aan belastingen.</p><p>Producent van netwerkapparatuur Cisco Systems (min 7,2 procent) werd door beleggers fors lager gezet, nadat het met cijfers kwam. Met name de magere vooruitzichten stemden beleggers ontevreden.</p><p><b>Netneutraliteit</b></p><p>Internetaanbieders AT&amp;T en Verizon Communications sloten tot 1,3 procent in de plus. Toezichthouders in de Verenigde Staten hebben donderdag een begin gemaakt met het ontmantelen van de regels over netneutraliteit die in 2015 onder toenmalig president Barack Obama waren ingevoerd. Dat betekent concreet dat er op den duur weer minder regels gaan gelden voor internetproviders.</p><p>Verder reageerden beleggers op beter dan verwachte cijfers over het aantal eerste aanvragen voor een werkloosheidsuitkering. Verder waren de vooruitzichten voor de Amerikaanse economie in april iets zonniger dan een maand eerder. De industriële bedrijvigheid rond de Amerikaanse stad Philadelphia bleek sterk te zijn gegroeid.</p><p><b>Olie</b></p><p>De euro was 1,1110 dollar waard, tegen 1,1123 dollar bij het Europese slot eerder op de dag. De prijs van een vat Amerikaanse olie steeg 0,5 procent tot 49,33 dollar. Brentolie werd ook 0,5 procent duurder en bracht per vat 52,49 dollar op.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers NY-DJ-Industrial Avg (Unknown)" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-330015505" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-180517-280", //unique ID, alphanumeric
                        title: "Graadmeters Wall Street tonen herstel", //max 255 characters
                        text: "De aandelenbeurzen in New York zijn donderdag met winsten gesloten. Daarmee herstelde Wall Street iets van de stevige verliezen op woensdag. Toen z...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-180517-280/Graadmeters-Wall-Street-tonen-herstel.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1495138440" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">17 mei</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="17 mei - Trump zet wall street flink lager" href="../ANP-170517-260/Trump-zet-wall-street-flink-lager.aspx">Trump zet wall street flink lager</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>8</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">14:46</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="14:46 - &#39;Wall Street verder omlaag door onrust Trump&#39;" href="../ANP-180517-180/Wall-Street-verder-omlaag-door-onrust-Trump.aspx">'Wall Street verder omlaag door onr...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>3</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">15:45</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="15:45 - Kleine uitslagen op Wall Street " href="../ANP-180517-195/Kleine-uitslagen-op-Wall-Street.aspx">Kleine uitslagen op Wall Street </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">17:42</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="17:42 - Duidelijke winst voor NN in rode AEX " href="../ANP-180517-230/Duidelijke-winst-voor-NN-in-rode-AEX.aspx">Duidelijke winst voor NN in rode AEX </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">19:41</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="19:41 - Kleine plussen op Wall Street " href="../ANP-180517-257/Kleine-plussen-op-Wall-Street.aspx">Kleine plussen op Wall Street </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>2</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">08:10</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="08:10 - Beurzen Azië in de min" href="../ANP-180517-052/Beurzen-Azi-in-de-min.aspx">Beurzen Azië in de min</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="22:47 - Records voor Applied Materials " href="../ANP-180517-284/Records-voor-Applied-Materials.aspx">Records voor Applied Materials </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="22:14 - Graadmeters Wall Street tonen herstel" href="Graadmeters-Wall-Street-tonen-herstel.aspx">Graadmeters Wall Street tonen herstel</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="21:39 - S&amp;amp;P positiever over Aperam " href="../ANP-180517-273/SP-positiever-over-Aperam.aspx">S&amp;P positiever over Aperam </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="20:55 - Automakers schikken in airbagzaak VS" href="../ANP-180517-266/Automakers-schikken-in-airbagzaak-VS.aspx">Automakers schikken in airbagzaak VS</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="19:41 - Kleine plussen op Wall Street " href="../ANP-180517-257/Kleine-plussen-op-Wall-Street.aspx">Kleine plussen op Wall Street </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:32</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="19:32 - Regels netneutraliteit in VS weer op de schop" href="../ANP-180517-253/Regels-netneutraliteit-in-VS-weer-op-de-schop.aspx">Regels netneutraliteit in VS weer op de...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:13</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="18:13 - Nieuwe naam voor Van Lanschot" href="../ANP-180517-239/Nieuwe-naam-voor-Van-Lanschot.aspx">Nieuwe naam voor Van Lanschot</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="17:42 - Duidelijke winst voor NN in rode AEX " href="../ANP-180517-230/Duidelijke-winst-voor-NN-in-rode-AEX.aspx">Duidelijke winst voor NN in rode AEX </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
    <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/rZl16gbL/business-controller-dentalair-products-nederland-bv" target="_blank">Business Controller Dentalair Pr...</a>
    </h3>

    <p class="List">

        
        De Business Controller rapporteert aan de Financieel Directeur, is lid van het MT en is onder meer verantwoordelijk voor: Controleren en adviseren ...

        <span class="BelowBar">
            19:03    
            - Dentalair
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>14:03</span>
                </td>
                <td>
                    <a title="Strategisch Content Manager (Amsterdam)" href="http://vacatures.iex.nl/vacature/BL3qN4aj/strategisch-content-manager" target="_blank">Strategisch Content Manager (Amsterdam)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>13:33</span>
                </td>
                <td>
                    <a title="Customer Service E-commerce (French) (Amsterdam)" href="http://vacatures.iex.nl/vacature/EZQOQkGn/customer-service-e-commerce-french-2" target="_blank">Customer Service E-commerce (French) (Amster...</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>13:33</span>
                </td>
                <td>
                    <a title="International Buyer (Leiden)" href="http://vacatures.iex.nl/vacature/WZ8N34Vn/international-buyer-3" target="_blank">International Buyer (Leiden)</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
   
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:00</span>
                        </td>
                        <td>
                            <a title="Vrouwen beleggen beter" href="https://www.iexgeld.nl/Artikel/263726/Vrouwen-beleggen-beter.aspx" target="_blank">Vrouwen beleggen beter</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:25</span>
                        </td>
                        <td>
                            <a title="Zelf beleggen? Doe het veilig met deze negen tips. " href="https://www.iexgeld.nl/Artikel/263725/Zelf-beleggen-Doe-het-veilig-met-deze-negen-tips.aspx" target="_blank">Zelf beleggen? Doe het veilig met deze negen ti...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mei</span>
                        </td>
                        <td>
                            <a title="Vakantiegeld! Zoveel krijg je en dit kun je er mee doen." href="https://www.iexgeld.nl/Artikel/263681/Vakantiegeld-Zoveel-krijg-je-en-dit-kun-je-er-mee-doen.aspx" target="_blank">Vakantiegeld! Zoveel krijg je en dit kun je er ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 mei</span>
                        </td>
                        <td>
                            <a title="Hypotheek afsluiten? Trap niet in deze vier misverstanden! " href="https://www.iexgeld.nl/Artikel/261117/Hypotheek-afsluiten-Trap-niet-in-deze-vier-misverstanden.aspx" target="_blank">Hypotheek afsluiten? Trap niet in deze vier mis...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 mei</span>
                        </td>
                        <td>
                            <a title="Jobhoppen of lekker lang een vaste baan?" href="https://www.iexgeld.nl/Artikel/263654/Jobhoppen-of-lekker-lang-een-vaste-baan.aspx" target="_blank">Jobhoppen of lekker lang een vaste baan?</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:30</span>
                        </td>
                        <td>
                            <a title="Pensioenfondsen lossen tekorten op met hogere rendementen" href="https://www.iexprofs.nl/Nieuws/263763/DNB/Pensioenfondsen-lossen-tekorten-op-met-hogere-rendementen.aspx" target="_blank">Pensioenfondsen lossen tekorten op met hogere r...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:00</span>
                        </td>
                        <td>
                            <a title="De lange horizon van assetmanager Loomis Sayles" href="https://www.iexprofs.nl/Interview/263723/Beleggingsfondsen/De-lange-horizon-van-assetmanager-Loomis-Sayles.aspx" target="_blank">De lange horizon van assetmanager Loomis Sayles</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:30</span>
                        </td>
                        <td>
                            <a title="Vijftien Amerikaanse nachtmerrie-aandelen volgens Goldman" href="https://www.iexprofs.nl/Nieuws/263760/aandelen/Vijftien-Amerikaanse-nachtmerrie-aandelen-volgens-Goldman.aspx" target="_blank">Vijftien Amerikaanse nachtmerrie-aandelen volge...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:45</span>
                        </td>
                        <td>
                            <a title="Kans zachte landing China groter dan 50%" href="https://www.iexprofs.nl/Nieuws/263747/China/Kans-zachte-landing-China-groter-dan-50.aspx" target="_blank">Kans zachte landing China groter dan 50%</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:45</span>
                        </td>
                        <td>
                            <a title="Must read: Rijken 35 miljard armer door Trump" href="https://www.iexprofs.nl/Must-read/263744/Must-Read/Must-read-Rijken-35-miljard-armer-door-Trump.aspx" target="_blank">Must read: Rijken 35 miljard armer door Trump</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mei</span>
                        </td>
                        <td>
                            <a title="Beleggen in vastgoed met IMMO Huurwoningfonds " href="https://www.participaties.nl/Column/263717/Beleggen-in-vastgoed-met-IMMO-Huurwoningfonds.aspx" target="_blank">Beleggen in vastgoed met IMMO Huurwoningfonds </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mei</span>
                        </td>
                        <td>
                            <a title="ParkFlyRent start crowdfunding voor Europese uitbreiding" href="https://www.participaties.nl/Column/263720/ParkFlyRent-start-crowdfunding-voor-Europese-uitbreiding.aspx" target="_blank">ParkFlyRent start crowdfunding voor Europese ui...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mei</span>
                        </td>
                        <td>
                            <a title="Nederlandse vastgoedmarkt: schaarste op komst? " href="https://www.participaties.nl/Column/263438/Nederlandse-vastgoedmarkt-schaarste-op-komst.aspx" target="_blank">Nederlandse vastgoedmarkt: schaarste op komst? </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>17 mei</span>
                        </td>
                        <td>
                            <a title="Succes crowdfunding in Zeeland laag" href="https://www.participaties.nl/Column/263388/Succes-crowdfunding-in-Zeeland-laag.aspx" target="_blank">Succes crowdfunding in Zeeland laag</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>16 mei</span>
                        </td>
                        <td>
                            <a title="Nieuwe matchingstool voor MKB financiering gelanceerd" href="https://www.participaties.nl/Column/263689/Nieuwe-matchingstool-voor-MKB-financiering-gelanceerd.aspx" target="_blank">Nieuwe matchingstool voor MKB financiering gela...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: biotechnologie" href="../../Tag/84/biotechnologie.aspx">biotechnologie</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Van Lanschot" href="../../Koers/97058/Van-Lanschot.aspx">Van Lanschot</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB3: 00:00:00 -->
</body>
</html>
