

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="PEKING (AFN/BLOOMBERG) - Naast het bestuur van de London Stock Exchange (LSE) ziet nu ook China weinig in het bod van de Hongkongse beursuitbater Hong Kong Exchanges and Clearing (HKEX) op zijn Britse branchegenoot. Staatskrant People&#39;s Daily schr..." /><meta name="Keywords" content="Nieuws, ANP, 2019, China, Euronext" /><title>
	Kritiek China op bod LSE door beurs Hongkong | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=c35e3e4bb3595bc097cb2b8639d9eeb2" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=757a7ca4a507558352afff0a887c8766"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 150000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:180000,
           SkyScraper:150000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["China","Euronext"]);
    
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-09-16T09:30:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-160919-139/Kritiek-China-op-bod-LSE-door-beurs-Hongkong.aspx" rel="canonical" /><link href="https://img.iex.nl/anp/2019/201909/img-160919-139.onlineBild.jpg" rel="image_src" /><meta property="og:description" content="PEKING (AFN/BLOOMBERG) - Naast het bestuur van de London Stock Exchange (LSE) ziet nu ook China weinig in het bod van de Hongkongse beursuitbater Hong Kong Exchanges and Clearing (HKEX) op zijn Britse branchegenoot. Staatskrant People&#39;s Daily schr..." /><meta property="og:image" content="https://img.iex.nl/anp/2019/201909/img-160919-139.onlineBild.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Kritiek China op bod LSE door beurs Hongkong" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-160919-139/Kritiek-China-op-bod-LSE-door-beurs-Hongkong.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Kritiek China op bod LSE door beurs Hongkong | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '42925844';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-160919-139/Kritiek-China-op-bod-LSE-door-beurs-Hongkong.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA3lR8wkQyyDbVoqqePucX7ePIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bciCJWPDQVE2N83xFbfqQoPnBNS8nVgQDAlaIYbnfz2I=" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: New York WTI spot" href="../../Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: PROSUS" href="../../Koers/600539912/PROSUS.aspx">PROSUS</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: China" href="../../Tag/134/China.aspx">China</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Kritiek China op bod LSE door beurs Hongkong</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Kritiek China op bod LSE door beurs Hongkong</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">16 sep 2019 om 11:30</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">834</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over China" href="../../Tag/134/China.aspx">China</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Kritiek China op bod LSE door beurs Hongkong" href="Kritiek-China-op-bod-LSE-door-beurs-Hongkong.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Kritiek China op bod LSE door beurs Hongkong" href="Kritiek-China-op-bod-LSE-door-beurs-Hongkong/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Kritiek China op bod LSE door beurs Hongkong" href="Kritiek-China-op-bod-LSE-door-beurs-Hongkong/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

   

    

        <div class="NewsRight">
            <img id="ctl00_ctl00_Content_LeftContent_imgArticle" title="11:30 - Kritiek China op bod LSE door beurs Hongkong" src="https://img.iex.nl/anp/2019/201909/img-160919-139.onlineBild.jpg" align="left" style="width:170px;border-width:0px;margin:0 10px 10px 0;" />
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Euronext (Unknown)" href="../../Koers/360138838/Euronext.aspx">Euronext</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">12:10</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 69,55</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-0,25</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-0,36%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=360138838" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>PEKING (AFN/BLOOMBERG) - Naast het bestuur van de London Stock Exchange (LSE) ziet nu ook China weinig in het bod van de Hongkongse beursuitbater Hong Kong Exchanges and Clearing (HKEX) op zijn Britse branchegenoot. Staatskrant People's Daily schreef dat er "aanhoudende zorgen" zijn over Hongkong gezien de voortdurende protesten. Ook prees de krant LSE dat bij de afwijzing wees op zijn bestaande banden met de beurs in Shanghai.</p><p>HKEX deed vorige week een ongevraagd bod op de Londense beursuitbater. Daarvoor moet LSE dan wel afzien van de overname van dataleverancier Refinitiv. De Britten hebben echter laten weten die overname door te zetten.</p><p>Eerder waren de reacties van de Britse en Italiaanse overheid niet bemoedigend. Zij wezen op de banden tussen HKEX en China. De Italiaanse overheid reageerde omdat LSE een meerderheidsbelang heeft in de beurs van Milaan.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/360138838/Euronext.aspx">Euronext</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over China" href="../../Tag/134/China.aspx">China</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="134" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Euronext (Unknown)" href="../../Koers/360138838/Euronext.aspx">Euronext</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-360138838" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="11:54 - Oliebedrijven in trek op rode beurzen" href="../ANP-160919-147/Oliebedrijven-in-trek-op-rode-beurzen.aspx">Oliebedrijven in trek op rode beurzen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="11:54 - Staat haalt bijna 2,3 miljard op" href="../ANP-160919-146/Staat-haalt-bijna-23-miljard-op.aspx">Staat haalt bijna 2,3 miljard op</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:30</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="11:30 - Kritiek China op bod LSE door beurs Hongkong" href="Kritiek-China-op-bod-LSE-door-beurs-Hongkong.aspx">Kritiek China op bod LSE door beurs Hon...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:26</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="11:26 - Brill werkt samen met juridische zoekmachine" href="../ANP-160919-138/Brill-werkt-samen-met-juridische-zoekmachine.aspx">Brill werkt samen met juridische zoekma...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>11:25</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="11:25 - Aantal vacatures eurozone onveranderd" href="../ANP-160919-137/Aantal-vacatures-eurozone-onveranderd.aspx">Aantal vacatures eurozone onveranderd</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:20</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="10:20 - Deal Thuisbezorgd in Leiden en Eindhoven" href="../ANP-160919-124/Deal-Thuisbezorgd-in-Leiden-en-Eindhoven.aspx">Deal Thuisbezorgd in Leiden en Eindhoven</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="09:15 -  Shell koploper in lagere AEX" href="../ANP-160919-106/Shell-koploper-in-lagere-AEX.aspx"> Shell koploper in lagere AEX</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:33</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="08:33 - Omzet Hennes &amp;amp; Mauritz verder omhoog" href="../ANP-160919-090/Omzet-Hennes-Mauritz-verder-omhoog.aspx">Omzet Hennes &amp; Mauritz verder omhoog</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    

<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    </section>




            


    </div>
    
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:45</span>
                        </td>
                        <td>
                            <a title="Overstappen van bank? 5 punten om rekening mee te houden" href="https://www.iexgeld.nl/Artikel/485314/Overstappen-van-bank-5-punten-om-rekening-mee-te-houden.aspx" target="_blank">Overstappen van bank? 5 punten om rekening mee ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 sep</span>
                        </td>
                        <td>
                            <a title="Kunnen we profiteren van de presidential cycle?" href="https://www.iexgeld.nl/Artikel/485302/Kunnen-we-profiteren-van-de-presidential-cycle.aspx" target="_blank">Kunnen we profiteren van de presidential cycle?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 sep</span>
                        </td>
                        <td>
                            <a title="Hoeveel belasting moet ik straks betalen over mijn beleggingen?" href="https://www.iexgeld.nl/Artikel/485199/Hoeveel-belasting-moet-ik-straks-betalen-over-mijn-beleggingen.aspx" target="_blank">Hoeveel belasting moet ik straks betalen over m...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 sep</span>
                        </td>
                        <td>
                            <a title="Hoe vind ik de beste waardeaandelen?" href="https://www.iexgeld.nl/Artikel/484717/Hoe-vind-ik-de-beste-waardeaandelen.aspx" target="_blank">Hoe vind ik de beste waardeaandelen?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 sep</span>
                        </td>
                        <td>
                            <a title="Negatieve rente op spaargeld. 5 alternatieven" href="https://www.iexgeld.nl/Artikel/485034/Negatieve-rente-op-spaargeld-5-alternatieven.aspx" target="_blank">Negatieve rente op spaargeld. 5 alternatieven</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Must read: Ook negatieve rentes VS?" href="https://www.iexprofs.nl/Must-read/485337/Must-Read/Must-read-Ook-negatieve-rentes-VS.aspx" target="_blank">Must read: Ook negatieve rentes VS?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Het is twee voor twaalf voor Europese fondsbeheerders" href="https://www.iexprofs.nl/Nieuws/485170/actief-beheer/Het-is-twee-voor-twaalf-voor-Europese-fondsbeheerders.aspx" target="_blank">Het is twee voor twaalf voor Europese fondsbehe...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Chinese obligaties hebben het tij mee" href="https://www.iexprofs.nl/Interview/485218/China/Chinese-obligaties-hebben-het-tij-mee.aspx" target="_blank">Chinese obligaties hebben het tij mee</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 sep</span>
                        </td>
                        <td>
                            <a title="Klaas Knot niet eens met ECB-steunplannen" href="https://www.iexprofs.nl/Nieuws/485296/ECB/Klaas-Knot-niet-eens-met-ECB-steunplannen.aspx" target="_blank">Klaas Knot niet eens met ECB-steunplannen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 sep</span>
                        </td>
                        <td>
                            <a title="Must read: Eigen schuld, dikke bult" href="https://www.iexprofs.nl/Must-read/485294/Must-Read/Must-read-Eigen-schuld-dikke-bult.aspx" target="_blank">Must read: Eigen schuld, dikke bult</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 sep</span>
                        </td>
                        <td>
                            <a title="Wat gaat er gebeuren met de panden van Hudson&#39;s Bay?" href="https://www.participaties.nl/Column/484905/vastgoed/Wat-gaat-er-gebeuren-met-de-panden-van-Hudsons-Bay.aspx" target="_blank">Wat gaat er gebeuren met de panden van Hudson's...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 sep</span>
                        </td>
                        <td>
                            <a title="Bijna de helft van de kantoren moet groener" href="https://www.participaties.nl/Nieuws/484714/kantorenmarkt/Bijna-de-helft-van-de-kantoren-moet-groener.aspx" target="_blank">Bijna de helft van de kantoren moet groener</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 aug</span>
                        </td>
                        <td>
                            <a title="Dit zijn de 4 beste boeken over crowdfunding" href="https://www.participaties.nl/Column/484643/crowdfunding/Dit-zijn-de-4-beste-boeken-over-crowdfunding.aspx" target="_blank">Dit zijn de 4 beste boeken over crowdfunding</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>20 aug</span>
                        </td>
                        <td>
                            <a title="Beleggen in hotelkamers: interessant?" href="https://www.participaties.nl/Column/484139/vastgoed/Beleggen-in-hotelkamers-interessant.aspx" target="_blank">Beleggen in hotelkamers: interessant?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 jul</span>
                        </td>
                        <td>
                            <a title="Waarom ministerie van Financiën nog geen crowdfundingwet wil" href="https://www.participaties.nl/Column/483218/crowdfunding/Waarom-ministerie-van-Financin-nog-geen-crowdfundingwet-wil.aspx" target="_blank">Waarom ministerie van Financiën nog geen crowdf...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: New York WTI spot" href="../../Koers/190185781/New-York-WTI-spot.aspx">New York WTI spot</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: PROSUS" href="../../Koers/600539912/PROSUS.aspx">PROSUS</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NN Group" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: China" href="../../Tag/134/China.aspx">China</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 737317.12:29:00.1955418 -->
</body>
</html>
