

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="TOKIO (AFN/BLOOMBERG) - De Japanse centrale bank handhaaft zijn monetaire beleid en blijft positief gestemd over de economische vooruitzichten. Dat bleek vrijdag na afloop van de tweedaagse beleidsvergadering van de Bank of Japan (BoJ)." /><meta name="Keywords" content="Nieuws, ANP, 2017, Japan" /><title>
	Bank of Japan laat monetair beleid onveranderd | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/App_Themes/Default/apple-touch-icon.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/NetworkTabs.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=55745421b6f63d8d1ddc7d6ebc46e2cd" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js&version=9b860af95790f370ec4c665b49604de0"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Japan"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" rel="canonical" /><meta property="og:description" content="TOKIO (AFN/BLOOMBERG) - De Japanse centrale bank handhaaft zijn monetaire beleid en blijft positief gestemd over de economische vooruitzichten. Dat bleek vrijdag na afloop van de tweedaagse beleidsvergadering van de Bank of Japan (BoJ)." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Bank of Japan laat monetair beleid onveranderd" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Bank of Japan laat monetair beleid onveranderd | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 7287;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1658696240" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAqj5CD0IzOSuLD2KIH8N+n3zQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2IwWpio+r0IsKfSMq82v+UKAdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bwf8/qU7BSOvfS8Lg04ZSVR3KUW38fpBMy69007KpvOE=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div id="NetworkTabs">
    <div class="Inner">
        <ul class="Menu">
            <li class="Selected"> 
                <a href="/go/10820/IEX_IEXbovenbalk.aspx" target="_blank">                    
                    <img src='https://img.iex.nl/images/iexdotnet/networktab/iex_actief.gif' alt="IEX.nl" />
                </a>
            </li>            
            <li>
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexprofs_inactief.gif" style="border-width:0px;" /></a>
            </li> 
            <li>
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexgeld_inactief.gif" style="border-width:0px;" /></a>
            </li>     
            
            <li>
                <a href="/go/10830/IEXVideo_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexvideo_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10822/Beursspel_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexbeursspel_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/10828/Guruwatch_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/guruwatch_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/participaties_inactief.gif" style="border-width:0px;" /></a>
            </li>
            <li>
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/images/iexdotnet/networktab/iexone_inactief.gif" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../"> </a>
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div><a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon">@IEXnl Twitter</a> <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">IEX Facebook</a> </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: technische analyse" href="../../Tag/28/technische-analyse.aspx">technische analyse</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Week van de Technische Analyse" href="../../Tag/4371/Week-van-de-Technische-Analyse.aspx">Week van de Technische Analyse</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Bank of Japan laat monetair beleid onveranderd" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Bank of Japan laat monetair beleid onveranderd</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer">
                    
    <div class="TopContent"></div>
    <div class="LeftContent"  >

    <h1>Bank of Japan laat monetair beleid onveranderd</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">16 jun 2017 om 07:05</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">39</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Japan" href="../../Tag/160/Japan.aspx">Japan</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Bank of Japan laat monetair beleid onveranderd" href="Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Bank of Japan laat monetair beleid onveranderd" href="Bank-of-Japan-laat-monetair-beleid-onveranderd/reacties.aspx">Reacties </a></li>
        
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Bank of Japan laat monetair beleid onveranderd" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
        
        </div>

        <div class="NewsDetail">
            <p>TOKIO (AFN/BLOOMBERG) - De Japanse centrale bank handhaaft zijn monetaire beleid en blijft positief gestemd over de economische vooruitzichten. Dat bleek vrijdag na afloop van de tweedaagse beleidsvergadering van de Bank of Japan (BoJ).</p><p>Zoals verwacht werd de rente gehandhaafd op min 0,1 procent en bleef de omvang van het opkoopprogramma ongewijzigd. Het beleid van de BoJ is al sinds september vorig jaar onveranderd. Verder gaf de bank aan dat het economisch herstel aan het doorzetten is, geholpen door de sterkere private consumptie.</p><p>Het rentebesluit van de BoJ volgt op de renteverhoging door de Amerikaanse Federal Reserve op woensdag. De Fed kwam toen ook met plannen naar buiten om zijn omvangrijke balans geleidelijk af te gaan bouwen. De roep om voorzichtige details van de Japanse centrale bank voor een afbouw van zijn balans wordt langzaam steeds luider.</p>
        </div>

        


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Japan" href="../../Tag/160/Japan.aspx">Japan</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="160" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-160617-023", //unique ID, alphanumeric
                        title: "Bank of Japan laat monetair beleid onveranderd", //max 255 characters
                        text: "De Japanse centrale bank handhaaft zijn monetaire beleid en blijft positief gestemd over de economische vooruitzichten. Dat bleek vrijdag na afloop...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-160617-023/Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1497589500" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="15 jun - Industrie rond New York toont sterke groei" href="../ANP-150617-145/Industrie-rond-New-York-toont-sterke-groei.aspx">Industrie rond New York toont sterk...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="15 jun - Uitkeringsaanvragen in VS verder omlaag" href="../ANP-150617-146/Uitkeringsaanvragen-in-VS-verder-omlaag.aspx">Uitkeringsaanvragen in VS verder om...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="15 jun - Importprijzen VS dalen" href="../ANP-150617-147/Importprijzen-VS-dalen.aspx">Importprijzen VS dalen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="15 jun - Britten houden hand op de knip " href="../ANP-150617-092/Britten-houden-hand-op-de-knip.aspx">Britten houden hand op de knip </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>2</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="15 jun - &#39;Techfondsen weer onder druk op Wall Street&#39;" href="../ANP-150617-157/Techfondsen-weer-onder-druk-op-Wall-Street.aspx">'Techfondsen weer onder druk op Wal...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">15 jun</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="15 jun - AEX kleurt rood in middaghandel" href="../ANP-150617-178/AEX-kleurt-rood-in-middaghandel.aspx">AEX kleurt rood in middaghandel</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>5</span>
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:05</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="07:05 - Bank of Japan laat monetair beleid onveranderd" href="Bank-of-Japan-laat-monetair-beleid-onveranderd.aspx">Bank of Japan laat monetair beleid onve...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="15 jun - Groen licht voor megafusie chemie in VS" href="../ANP-150617-265/Groen-licht-voor-megafusie-chemie-in-VS.aspx">Groen licht voor megafusie chemie in VS</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="15 jun - Nieuwe knauw voor techbedrijven Wall Street" href="../ANP-150617-260/Nieuwe-knauw-voor-techbedrijven-Wall-Street.aspx">Nieuwe knauw voor techbedrijven Wall St...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="15 jun - Geld en schuldverlichting voor Athene" href="../ANP-150617-253/Geld-en-schuldverlichting-voor-Athene.aspx">Geld en schuldverlichting voor Athene</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15 jun - &#39;Amazon heeft 9 miljard over voor Slack&#39;" href="../ANP-150617-242/Amazon-heeft-9-miljard-over-voor-Slack.aspx">'Amazon heeft 9 miljard over voor Slack'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="15 jun - Fugro haalt klus binnen in Zwitserland" href="../ANP-150617-241/Fugro-haalt-klus-binnen-in-Zwitserland.aspx">Fugro haalt klus binnen in Zwitserland</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="15 jun - Tech weer in de uitverkoop op Wall Street " href="../ANP-150617-236/Tech-weer-in-de-uitverkoop-op-Wall-Street.aspx">Tech weer in de uitverkoop op Wall Street </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15 jun</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="15 jun - AEX beperkt verlies in slot handel" href="../ANP-150617-214/AEX-beperkt-verlies-in-slot-handel.aspx">AEX beperkt verlies in slot handel</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14951/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/lynx-70x45-500-euro.jpg')"></a>
	        <a href="http://www.iex.nl/go/14951/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actie: Gratis beleggen bij LYNX</span><br>
                <span class="Description"><strong>Open eenvoudig online een rekening<br/>
en ontvang  € 500 transactietegoed!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/TrendInvest.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">Beleg in de toekomst</span><br>
                <span class="Description"><strong>Beleg in ontwikkelingen die bepalend zijn voor<br />
de toekomst en bijdragen aan een betere wereld.<br />
Lees meer op Trend Invest
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
    <!-- vacature feed --> 
    

<section class="RssBlock">
    <h2 class="WithBackground">
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkHeader" href="http://vacatures.iex.nl" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl00_imgHeader" src="/Images/Logos/iexvacatures-header_small.png" style="border-width:0px;" /></a>
        <span class="MoreLink">
            <a id="ctl00_ctl00_Content_RightContent_ctl00_linkMore" href="http://vacatures.iex.nl" target="_blank">Meer</a>
            &raquo;
        </span>
    </h2>

    <h3>
        <a id="ctl00_ctl00_Content_RightContent_ctl00_linkTitle" href="http://vacatures.iex.nl/vacature/5Z6QENzj/superslimme-online-marketing-stagiaire-gezocht" target="_blank">Superslimme online marketing sta...</a>
    </h3>

    <p class="List">

        
        Wil jij meebouwen aan het snelst groeiende, online kennisplatform voor chefs? Wil je jouw talent voor e-commerce, online marketing en social media ...

        <span class="BelowBar">
            15 jun    
            - Gastronomixs
        </span>
    
        <span class="Dummy"><!-- --></span>
    </p>

    
            <table class="SimpleTable">
                <tbody>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15 jun</span>
                </td>
                <td>
                    <a title="Heftruckchauffeur (Haaksbergen)" href="http://vacatures.iex.nl/vacature/gnNyzV2L/heftruckchauffeur-133" target="_blank">Heftruckchauffeur (Haaksbergen)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15 jun</span>
                </td>
                <td>
                    <a title="Recruiter (Woerden)" href="http://vacatures.iex.nl/vacature/EZQMlV8Z/recruiter-406" target="_blank">Recruiter (Woerden)</a>
                </td>
            </tr>
        
            <tr>
                <td class="DateTimeCell">
                    <span>15 jun</span>
                </td>
                <td>
                    <a title="International Sales Manager voor de Duitse markt (Enter)" href="http://vacatures.iex.nl/vacature/gnNyzWWL/international-sales-manager-voor-de-duitse-markt" target="_blank">International Sales Manager voor de Duitse m...</a>
                </td>
            </tr>
        
                </tbody>
            </table>
        
</section>
   
    




    </div>
    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Zeven tips waar iedere belegger iets aan heeft" href="https://www.iexgeld.nl/Artikel/264647/Zeven-tips-waar-iedere-belegger-iets-aan-heeft.aspx" target="_blank">Zeven tips waar iedere belegger iets aan heeft</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Online winkelen steeds populairder " href="https://www.iexgeld.nl/Artikel/264426/Online-winkelen-steeds-populairder.aspx" target="_blank">Online winkelen steeds populairder </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 jun</span>
                        </td>
                        <td>
                            <a title="Wil je meer geld verdienen? Slaap meer!" href="https://www.iexgeld.nl/Artikel/264997/Wil-je-meer-geld-verdienen-Slaap-meer.aspx" target="_blank">Wil je meer geld verdienen? Slaap meer!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 jun</span>
                        </td>
                        <td>
                            <a title="Dit is wat je bespaart door te stoppen met roken " href="https://www.iexgeld.nl/Artikel/264424/Dit-is-wat-je-bespaart-door-te-stoppen-met-roken.aspx" target="_blank">Dit is wat je bespaart door te stoppen met roken </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Boodschappen worden duurder, vakanties goedkoper! " href="https://www.iexgeld.nl/Artikel/264422/Boodschappen-worden-duurder-vakanties-goedkoper.aspx" target="_blank">Boodschappen worden duurder, vakanties goedkoper! </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Het is de corporate governance, stupid!" href="https://www.iexprofs.nl/Feature/267677/Janus-Henderson-Investors/Het-is-de-corporate-governance-stupid.aspx" target="_blank">Het is de corporate governance, stupid!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Triodos vastgoedfonds geeft nieuwe aandelen uit" href="https://www.iexprofs.nl/Nieuws/267707/Triodos/Triodos-vastgoedfonds-geeft-nieuwe-aandelen-uit.aspx" target="_blank">Triodos vastgoedfonds geeft nieuwe aandelen uit</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="KCM benoemt Guy Beech als Director Business Development Family Offices" href="https://www.iexprofs.nl/Nieuws/267713/Jobs-transfers/KCM-benoemt-Guy-Beech-als-Director-Business-Development-Family-Offices.aspx" target="_blank">KCM benoemt Guy Beech als Director Business Dev...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Fed-renteplannen hebben een wankele basis" href="https://www.iexprofs.nl/Column/267711/Amerikaanse-rente/Fed-renteplannen-hebben-een-wankele-basis.aspx" target="_blank">Fed-renteplannen hebben een wankele basis</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Computers bepalen de richting op de beurs" href="https://www.iexprofs.nl/Nieuws/267700/big-data/Computers-bepalen-de-richting-op-de-beurs.aspx" target="_blank">Computers bepalen de richting op de beurs</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="De vijf belangrijkste trends op de crowdfundmarkt" href="https://www.participaties.nl/Column/267721/De-vijf-belangrijkste-trends-op-de-crowdfundmarkt.aspx" target="_blank">De vijf belangrijkste trends op de crowdfundmarkt</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>15 jun</span>
                        </td>
                        <td>
                            <a title="Nieuw record: 35 miljoen dollar in 24 seconden" href="https://www.participaties.nl/Column/264450/Nieuw-record-35-miljoen-dollar-in-24-seconden.aspx" target="_blank">Nieuw record: 35 miljoen dollar in 24 seconden</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14 jun</span>
                        </td>
                        <td>
                            <a title="Positieve vooruitzichten voor de Nederlandse vastgoedmarkt" href="https://www.participaties.nl/Column/264458/Positieve-vooruitzichten-voor-de-Nederlandse-vastgoedmarkt.aspx" target="_blank">Positieve vooruitzichten voor de Nederlandse va...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Investering van zeventien miljoen dollar voor Nederlandse Tiqets" href="https://www.participaties.nl/Column/263974/Investering-van-zeventien-miljoen-dollar-voor-Nederlandse-Tiqets.aspx" target="_blank">Investering van zeventien miljoen dollar voor N...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 jun</span>
                        </td>
                        <td>
                            <a title="Resultaten crowdfundingplatformen voortaan uniform en transparant" href="https://www.participaties.nl/Column/264448/Resultaten-crowdfundingplatformen-voortaan-uniform-en-transparant.aspx" target="_blank">Resultaten crowdfundingplatformen voortaan unif...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: technische analyse" href="../../Tag/28/technische-analyse.aspx">technische analyse</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Week van de Technische Analyse" href="../../Tag/4371/Week-van-de-Technische-Analyse.aspx">Week van de Technische Analyse</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = Index indications calculated, real time 24 hours by <a href="http://www.iex.nl/go/14559/commerzbank.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>. 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div id="Footer3">
    <div id="Networkheader">
        <div class="NetworkheaderContent">
            <a href="https://www.iexmedia.nl" target="_blank" class="Logo">&nbsp;</a>
            <ul>
                <li><a href="https://www.iex.nl" title="IEX" target="_blank">IEX</a></li>
                <li><a href="https://www.iexprofs.nl" title="IEXProfs" target="_blank">IEXProfs</a></li>
                <li><a href="https://www.iexgeld.nl" title="IEXGeld" target="_blank">IEXGeld</a></li>
          
                <li><a href="https://one.iex.nl" title="IEX ONE" target="_blank">IEX ONE</a></li>
                <li><a href="http://video.iex.nl" title="IEX Video" target="_blank">IEX Video</a></li>
                <li><a href="https://www.debeurs.nl" title="DeBeurs" target="_blank">DeBeurs</a></li>
                <li><a href="https://www.eurobench.com" title="Eurobench" target="_blank">Eurobench</a></li>
                <li><a href="https://www.beursonline.nl" title="Beursonline" target="_blank">Beursonline</a></li>
                <li><a href="https://www.guruwatch.nl" title="Guruwatch" target="_blank">Guruwatch</a></li>
                <li><a href="https://www.participaties.nl" title="Participaties" target="_blank">Participaties</a></li>
                <li><a href="http://www.unitedmonkies.nl" title="UnitedMonkies" target="_blank">UnitedMonkies</a></li>
            </ul>
            <div class="Dummy"><!-- --></div>
        </div>
    </div>
</div>

<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00 -->
</body>
</html>
