



<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Aat van Herk heeft zijn belang in Eurocommercial Properties iets vergroot. Dat bleek donderdag uit een melding bij de Autoriteit Financiële Markten (AFM)." /><meta name="Keywords" content="Nieuws, ANP, 2018, Eurocommercial Properties" /><title>
	Van Herk groter in Eurocommercial | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=6b4e7556052e0fcf3cb31938e4f46d33" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/RealtimeOptimized.js&version=611e3605d4d3ee6e2010a86e3d7e9c92"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Eurocommercial-Properties"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - Aat van Herk heeft zijn belang in Eurocommercial Properties iets vergroot. Dat bleek donderdag uit een melding bij de Autoriteit Financiële Markten (AFM)." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Van Herk groter in Eurocommercial" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Van Herk groter in Eurocommercial | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 2902;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMjE1NDc5Ng9kFgJmD2QWAmYPZBYMZg9kFggCCA8WAh4EaHJlZgUjaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9jb2x1bW5zLmFzcHhkAgkPFgIfAAUiaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9uaWV1d3MuYXNweGQCCg8WAh8ABSFodHRwczovL3d3dy5pZXgubmwvcnNzL2ZvcnVtLmFzcHhkAhAPZBYCAgEPZBYCZg8WAh4LXyFJdGVtQ291bnQCARYCZg9kFgRmDxUBCU9uZGVyd2VycGQCAQ8WAh8BAgEWAgIBD2QWAmYPFQEZRXVyb2NvbW1lcmNpYWwtUHJvcGVydGllc2QCAQ8WAh4EVGV4dAUHMDswOzA7MGQCAg8WAh8CBQQyOTAyZAIDDxYCHwIFDC8vd3d3LmlleC5ubGQCBBBkZBYCAgEPZBYOAgMPZBYCAgkPZBYCAgEPFgIeB1Zpc2libGVnZAILDw8WAh8DZ2QWAgIBD2QWAmYPFgIfAgWpFTxhIGhyZWY9Imh0dHBzOi8vcHJlbWl1bS5pZXgubmwvP3V0bV9zb3VyY2U9SUVYLm5sJnV0bV9tZWRpdW09ZGlzcGxheSZ1dG1fY2FtcGFpZ249QWx3YXlzX29uJnV0bV9jb250ZW50PVByb21vLXJlY2h0c2JvdmVuIiB0YXJnZXQ9Il9ibGFuayI+PGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9pZXgubmwvdG9wL1Byb21vX1ByZW1pdW0uZ2lmIiBzdHlsZT0icG9zaXRpb246IGFic29sdXRlOyByaWdodDogMDsgYm90dG9tOiAtMTBweDtwYWRkaW5nOjA7ZGlzcGxheTpibG9jazsiIC8+PC9hPg0KDQoNCjwhLS08YSBocmVmPSJodHRwczovL2JlbGVnZ2Vyc2RhZy5pZXgubmwvP3V0bV9zb3VyY2U9SUVYLm5sJnV0bV9tZWRpdW09ZGlzcGxheSZ1dG1fY2FtcGFpZ249SUVYX0JlbGVnZ2Vyc2RhZyZ1dG1fY29udGVudD1Qcm9tby1yZWNodHNib3ZlbiIgdGFyZ2V0PSJfYmxhbmsiPjxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvaWV4Lm5sL3RvcC9Qcm9tb19JRVgtQmVsZWdnZXJzZGFnXzIucG5nIiBzdHlsZT0icG9zaXRpb246IGFic29sdXRlOyByaWdodDogMDsgYm90dG9tOiAtMTBweDtwYWRkaW5nOjA7ZGlzcGxheTpibG9jazsiIC8+PC9hPi0tPg0KDQoNCjwhLS1kaXYgY2xhc3M9ImludHJvX190ZXh0Y29udGVudCI+DQogIA0KIDxhIGhyZWY9Imh0dHBzOi8vYmVsZWdnZXJzZGFnLmlleC5ubC9pbmZvL3Byb2dyYW1tYS5hc3B4IiB0YXJnZXQ9ImJsYW5rIj48aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL2lleC5ubC90b3AvUHJvbW9fSUVYLUJlbGVnZ2Vyc2RhZy5wbmciIHN0eWxlPSJwb3NpdGlvbjogYWJzb2x1dGU7IHJpZ2h0OiAwOyBib3R0b206IC0xMHB4OyBwYWRkaW5nOjA7IGRpc3BsYXk6YmxvY2s7ICI+PC9hPg0KICA8cCBjbGFzcz0iaW50cm9fX3RleHRjb250ZW50IiBpZD0idGltZXJtc2ciIHN0eWxlPSJwb3NpdGlvbjogYWJzb2x1dGU7IHJpZ2h0OjE4MHB4OyBmb250LXNpemU6IDEuNWVtOyB3aWR0aDogMzAwcHg7IHRvcDogMTVweDsiPg0KICA8L3AtLT4NCiAgPCEtLSBwIHN0eWxlPSJwb3NpdGlvbjogYWJzb2x1dGU7IHJpZ2h0OjE4MHB4OyBmb250LXNpemU6IDEuNWVtOyB3aWR0aDogMzAwcHg7IHRvcDogNTVweDsiPg0KICAgIDxhIGNsYXNzPSJidXR0b24iIHRpdGxlPSJJRVggTWFnYXppbmUiIGhyZWY9Imh0dHBzOi8vYmVsZWdnZXJzZGFnLmlleC5ubC9tYXJrdHBsYWF0cy9kZWZhdWx0LmFzcHg/dXRtX3NvdXJjZT1JRVgubmwmdXRtX21lZGl1bT1kaXNwbGF5JnV0bV9jYW1wYWlnbj1JRVhfQmVsZWdnZXJzZGFnJnV0bV9jb250ZW50PVByb21vLXJlY2h0c2JvdmVuLWtub3AiIHRhcmdldD0iX2JsYW5rIiBzdHlsZT0iYmFja2dyb3VuZDogIzAwYzU4ZDsgY29sb3I6IHdoaXRlOyBjdXJzb3I6IHBvaW50ZXI7IHBhZGRpbmc6IDAuNWVtIDFlbTsiPktvb3AgbnUgdXcgdGlja2V0ID48L2E+DQogICAgPC9wIC0tPg0KDQo8L2Rpdi0tPg0KDQo8IS0tc2NyaXB0Pg0KICANCiAgICAgICAgICAgIGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJib2R5IilbMF0uY2xhc3NMaXN0LmFkZCgidHJhbnNwYXJlbnQiKTsNCgkJCQ0KICAJCS8vIFNldCB0aGUgZGF0ZSB3ZSdyZSBjb3VudGluZyBkb3duIHRvDQp2YXIgY291bnREb3duRGF0ZSA9IG5ldyBEYXRlKCJKdW4gMSwgMjAxOCAwODozMDowMCIpLmdldFRpbWUoKTsNCg0KLy8gVXBkYXRlIHRoZSBjb3VudCBkb3duIGV2ZXJ5IDEgc2Vjb25kDQp2YXIgeCA9IHNldEludGVydmFsKGZ1bmN0aW9uKCkgew0KDQogICAgLy8gR2V0IHRvZGF5cyBkYXRlIGFuZCB0aW1lDQogICAgdmFyIG5vdyA9IG5ldyBEYXRlKCkuZ2V0VGltZSgpOw0KICAgIA0KICAgIC8vIEZpbmQgdGhlIGRpc3RhbmNlIGJldHdlZW4gbm93IGFuIHRoZSBjb3VudCBkb3duIGRhdGUNCiAgICB2YXIgZGlzdGFuY2UgPSBjb3VudERvd25EYXRlIC0gbm93Ow0KICAgIA0KICAgIC8vIFRpbWUgY2FsY3VsYXRpb25zIGZvciBkYXlzLCBob3VycywgbWludXRlcyBhbmQgc2Vjb25kcw0KICAgIHZhciBkYXlzID0gTWF0aC5mbG9vcihkaXN0YW5jZSAvICgxMDAwICogNjAgKiA2MCAqIDI0KSk7DQogICAgdmFyIGhvdXJzID0gTWF0aC5mbG9vcigoZGlzdGFuY2UgJSAoMTAwMCAqIDYwICogNjAgKiAyNCkpIC8gKDEwMDAgKiA2MCAqIDYwKSk7DQogICAgdmFyIG1pbnV0ZXMgPSBNYXRoLmZsb29yKChkaXN0YW5jZSAlICgxMDAwICogNjAgKiA2MCkpIC8gKDEwMDAgKiA2MCkpOw0KICAgIHZhciBzZWNvbmRzID0gTWF0aC5mbG9vcigoZGlzdGFuY2UgJSAoMTAwMCAqIDYwKSkgLyAxMDAwKTsNCiAgICANCiAgICAvLyBPdXRwdXQgdGhlIHJlc3VsdCBpbiBhbiBlbGVtZW50IHdpdGggaWQ9ImRlbW8iDQogICAgZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoInRpbWVybXNnIikuaW5uZXJIVE1MID0gIk5vZyAiICsgZGF5cyArICIgZGFnICIgKyBob3VycyArICIgdXVyICINCiAgICArIG1pbnV0ZXMgKyAiIG1pbiAiICsgc2Vjb25kcyArICIgc2VjICI7DQogICAgDQogICAgLy8gSWYgdGhlIGNvdW50IGRvd24gaXMgb3Zlciwgd3JpdGUgc29tZSB0ZXh0IA0KICAgIGlmIChkaXN0YW5jZSA8IDApIHsNCiAgICAgICAgY2xlYXJJbnRlcnZhbCh4KTsNCiAgICAgICAgZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoInRpbWVybXNnIikuaW5uZXJIVE1MID0gIkRlIElFWCBCZWxlZ2dlcnNkYWcgaXMgdmFuZGFhZy4iOw0KICAgIH0NCn0sIDEwMDApOw0KICANCjwvc2NyaXB0LS0+ZAIND2QWCAIBD2QWAgIDD2QWAgIBDxYCHwECBhYMZg9kFgICAQ9kFgJmDw8WBh4LTmF2aWdhdGVVcmwFFn4vS29lcnMvMTIyNzIvQUVYLmFzcHgeB1Rvb2xUaXAFDVRyZW5kaW5nOiBBRVgfAgUDQUVYZGQCAQ9kFgICAQ9kFgJmDw8WBh8EBSt+L0tvZXJzLzMzMDAxNTUwNS9OWS1ESi1JbmR1c3RyaWFsLUF2Zy5hc3B4HwUFHlRyZW5kaW5nOiBOWS1ESi1JbmR1c3RyaWFsIEF2Zx8CBRROWS1ESi1JbmR1c3RyaWFsIEF2Z2RkAgIPZBYCAgEPZBYCZg8PFgYfBAUcfi9Lb2Vycy82MTMwMDcvQURZRU4tTlYuYXNweB8FBRJUcmVuZGluZzogQURZRU4gTlYfAgUIQURZRU4gTlZkZAIDD2QWAgIBD2QWAmYPDxYGHwQFHn4vVGFnLzE0NS9GZWRlcmFsLVJlc2VydmUuYXNweB8FBRlUcmVuZGluZzogRmVkZXJhbCBSZXNlcnZlHwIFD0ZlZGVyYWwgUmVzZXJ2ZWRkAgQPZBYCAgEPZBYCZg8PFgYfBAUVfi9UYWcvNTAyL0V1cm9wYS5hc3B4HwUFEFRyZW5kaW5nOiBFdXJvcGEfAgUGRXVyb3BhZGQCBQ9kFgICAQ9kFgJmDw8WBh8EBRx+L1RhZy8zNzc1L0RvbmFsZC1UcnVtcC5hc3B4HwUFFlRyZW5kaW5nOiBEb25hbGQgVHJ1bXAfAgUMRG9uYWxkIFRydW1wZGQCBw8WAh4FY2xhc3MFD1NlbGVjdGVkIEFjdGl2ZRYCAgMPFgIeBXN0eWxlBQ5kaXNwbGF5OmJsb2NrOxYCAgEPFgIfBgUJIFNlbGVjdGVkZAIND2QWAgIDD2QWAgIJDxYCHwNoZAITD2QWAgIDDxYCHwcFIGRpc3BsYXk6bm9uZTs7cGFkZGluZy1sZWZ0OjQ4MHB4FgICAQ8WAh8DZ2QCDw9kFgJmDxYCHwJkZAIRDxYEHwcFCXRvcDoyODBweB8DZ2QCFw9kFgQCBQ9kFhICAQ8WAh8CBSFWYW4gSGVyayBncm90ZXIgaW4gRXVyb2NvbW1lcmNpYWxkAgMPDxYCHwIFFDE0IGp1biAyMDE4IG9tIDA4OjMzZGQCBQ8PFgIfAgUDMjM0ZGQCBw8PFgIfA2hkZAIJDxYCHwYFCFNlbGVjdGVkFgJmDw8WBB8EBT5+L05pZXV3cy9BTlAtMTQwNjE4LTA2MC9WYW4tSGVyay1ncm90ZXItaW4tRXVyb2NvbW1lcmNpYWwuYXNweB8FBSFWYW4gSGVyayBncm90ZXIgaW4gRXVyb2NvbW1lcmNpYWxkZAILD2QWAmYPDxYGHwIFCVJlYWN0aWVzIB8EBUd+L05pZXV3cy9BTlAtMTQwNjE4LTA2MC9WYW4tSGVyay1ncm90ZXItaW4tRXVyb2NvbW1lcmNpYWwvcmVhY3RpZXMuYXNweB8FBS1SZWFjdGllcyBvcCBWYW4gSGVyayBncm90ZXIgaW4gRXVyb2NvbW1lcmNpYWxkZAIND2QWAmYPDxYEHwQFSn4vTmlldXdzL0FOUC0xNDA2MTgtMDYwL1Zhbi1IZXJrLWdyb3Rlci1pbi1FdXJvY29tbWVyY2lhbC9nZXJlbGF0ZWVyZC5hc3B4HwUFMUdlcmVsYXRlZXJkIGFhbiBWYW4gSGVyayBncm90ZXIgaW4gRXVyb2NvbW1lcmNpYWxkZAIRDxYCHwNnFhYCAg9kFgICAQ8WAh8BAgEWAmYPZBYCAgEPZBYOAgEPDxYGHwIFGUV1cm9jb21tZXJjaWFsIFByb3BlcnRpZXMfBAUsfi9Lb2Vycy8xMjE4MS9FdXJvY29tbWVyY2lhbC1Qcm9wZXJ0aWVzLmFzcHgfBQUpS29lcnMgRXVyb2NvbW1lcmNpYWwgUHJvcGVydGllcyAoVW5rbm93bilkZAIDDw8WAh8CBQYxMyBqdW5kZAIFDw8WAh8CBQYgMzYsMDBkZAIHDw8WBh8CBQQwLDAwHghDc3NDbGFzcwUMVmFsdWVOZXV0cmFsHgRfIVNCAgJkZAIJDw8WBh8CBQcoMCwwMCUpHwgFDFZhbHVlTmV1dHJhbB8JAgJkZAILDw8WAh4ISW1hZ2VVcmwFO2h0dHBzOi8vaW1nLmlleC5ubC9jaGFydHMvaXNzdWVJbnRyYWRheS5hc2h4P3NjPTE5JklkPTEyMTgxZGQCDQ8WAh8BZmQCBQ8WAh8CBZAGPHA+QU1TVEVSREFNIChBRk4pIC0gQWF0IHZhbiBIZXJrIGhlZWZ0IHppam4gYmVsYW5nIGluIEV1cm9jb21tZXJjaWFsIFByb3BlcnRpZXMgaWV0cyB2ZXJncm9vdC4gRGF0IGJsZWVrIGRvbmRlcmRhZyB1aXQgZWVuIG1lbGRpbmcgYmlqIGRlIEF1dG9yaXRlaXQgRmluYW5jacOrbGUgTWFya3RlbiAoQUZNKS48L3A+PHA+VmFuIEhlcmsgaGVlZnQgbW9tZW50ZWVsIGVlbiBrYXBpdGFhbGJlbGFuZyBlbiBzdGVtcmVjaHQgdmFuIDUsMTggcHJvY2VudCBpbiBFdXJvY29tbWVyY2lhbC4gRGF0IHdhcyBlZXJkZXIgbm9nIDMsMTEgcHJvY2VudCwgem8gdmFsdCBvcCB0ZSBtYWtlbiB1aXQgZGUgcmVnaXN0ZXJzIHZhbiBkZSB0b2V6aWNodGhvdWRlci48L3A+PHA+RGUgaW52ZXN0ZWVyZGVyIHpldCBkZSBhZmdlbG9wZW4gdGlqZCBmbGluayBpbiBvcCB2YXN0Z29lZC4gWm8gaGVlZnQgaGlqIGZsaW5rZSBiZWxhbmdlbiBpbiBWYXN0bmVkIGVuIFdlcmVsZGhhdmUuIERhYXJuYWFzdCBpcyBiaW90ZWNoIGVlbiBmYXZvcmlldGUgYmVsZWdnaW5nIHZhbiBWYW4gSGVyay4gWm8gYmxlZWsgcmVjZW50IGRhdCBoaWogZWVuIGRlZWxuZW1pbmcgdmFuIDEwIHByb2NlbnQgYmV6aWcgaW4gaGV0IE5lZGVybGFuZHMtQmVsZ2lzY2hlIEdhbGFwYWdvcy4gRGFhcm5hYXN0IGxldmVyZGUgaGV0IGJlbGFuZyB2YW4gVmFuIEhlcmsgaW4gZGUgQmVsZ2lzY2hlIGJpb3RlY2hub2xvb2cgQWJseW54IHZlZWwgb3AgdG9lbiBkZSBvbmRlcm5lbWluZyB3ZXJkIGdla29jaHQgZG9vciBTYW5vZmkuPC9wPmQCBw9kFgJmD2QWAmYPZBYCZg8WAh8BAgEWAgIBD2QWCAIBDw8WBB8CBRlFdXJvY29tbWVyY2lhbCBQcm9wZXJ0aWVzHwQFLH4vS29lcnMvMTIxODEvRXVyb2NvbW1lcmNpYWwtUHJvcGVydGllcy5hc3B4ZGQCAw8PFgIeD0NvbW1hbmRBcmd1bWVudAUFMTIxODFkZAIFDw8WAh8LBQUxMjE4MWRkAgcPZBYGZg8PFgIfAgUDMTAwZGQCAg8PFgYfAgUFa29wZW4fCAUHVmFsdWVVcB8JAgJkZAIEDw8WAh8CBQExZGQCCA8PFgIfA2dkFgICAw8WAh8BAgEWAmYPZBYEAgEPDxYGHwQFLH4vS29lcnMvMTIxODEvRXVyb2NvbW1lcmNpYWwtUHJvcGVydGllcy5hc3B4HwIFGUV1cm9jb21tZXJjaWFsIFByb3BlcnRpZXMfBQUpS29lcnMgRXVyb2NvbW1lcmNpYWwgUHJvcGVydGllcyAoVW5rbm93bilkZAIDDw8WAh4JVHlwZUtleUlkApVfZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQeCWRhdGEtdHlwZQUFSXNzdWUeDGRhdGEtdHlwZWtleQUGLTEyMTgxZAIDDxYCHwNnZAILD2QWAgIBDxYCHwNnZAIJDxYCHwIF7AI8ZGl2IGRhdGEtd2lkZ2V0PSJwbGlzdGFfd2lkZ2V0X3VuZGVyQXJ0aWNsZSI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+KGZ1bmN0aW9uKCl7dmFyIG49J3NjcmlwdCcsZD1kb2N1bWVudCxzPWQuY3JlYXRlRWxlbWVudChuKSxzMD1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdOw0KICAgIHMuYXN5bmM9J2FzeW5jJztzLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7cy5zcmM9KGQubG9jYXRpb24ucHJvdG9jb2w9PT0naHR0cHM6Jz8naHR0cHM6JzonaHR0cDonKSsnLy9zdGF0aWMucGxpc3RhLmNvbS9hc3luYy5qcyc7DQogICAgczAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocyxzMCl9KCkpOzwvc2NyaXB0Pg0KZAILDxYCHwIFDkFOUC0xNDA2MTgtMDYwZAINDxYCHwIFIVZhbiBIZXJrIGdyb3RlciBpbiBFdXJvY29tbWVyY2lhbGQCDw8WAh8CBZcBQWF0IHZhbiBIZXJrIGhlZWZ0IHppam4gYmVsYW5nIGluIEV1cm9jb21tZXJjaWFsIFByb3BlcnRpZXMgaWV0cyB2ZXJncm9vdC4gRGF0IGJsZWVrIGRvbmRlcmRhZyB1aXQgZWVuIG1lbGRpbmcgYmlqIGRlIEF1dG9yaXRlaXQgRmluYW5jacOrbGUgTWFya3Rlbi4uLmQCEQ8WAh8CBU9odHRwczovL3d3dy5pZXgubmwvTmlldXdzL0FOUC0xNDA2MTgtMDYwL1Zhbi1IZXJrLWdyb3Rlci1pbi1FdXJvY29tbWVyY2lhbC5hc3B4ZAIVDxYCHwIFCjE1Mjg5NTc5ODBkAhkPZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQfDQUKRm9ydW1Ub3BpYx8OBQEwZAIJDxYCHwNnZAILD2QWAgIHDxYCHwNnZAITDxYCHwNnFgYCAQ9kFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB8NBQpGb3J1bVRvcGljHw4FATBkAgkPFgIfA2dkAgsPZBYCAgcPFgIfA2dkAgMPZBYEAgEPZBYEAgUPDxYCHwNoZGQCEw8PFgIfA2hkZAIDDxYCHwNnZAIED2QWAgIFDw8WAh8DaGQWAgIBD2QWAgIFDxYCHwNoZAILD2QWBgIBD2QWAgIBDxYCHwECBhYMAgEPZBYGAgEPDxYCHwIFBTA3OjQzZGQCAw8PFgYfBQU0MDc6NDMgLSAnQW1lcmlrYWFuc2UgaGVmZmluZ2VuIHRlZ2VuIENoaW5hIGRpY2h0YmlqJx8EBUd+L05pZXV3cy9BTlAtMTQwNjE4LTA0Ny9BbWVyaWthYW5zZS1oZWZmaW5nZW4tdGVnZW4tQ2hpbmEtZGljaHRiaWouYXNweB8CBSYnQW1lcmlrYWFuc2UgaGVmZmluZ2VuIHRlZ2VuIENoaW5hIC4uLmRkAgUPDxYCHwIFATdkZAICD2QWBgIBDw8WAh8CBQUwODoxNGRkAgMPDxYGHwUFIjA4OjE0IC0gTmlra2VpIGVpbmRpZ3QgbWV0IHZlcmxpZXMfBAU3fi9OaWV1d3MvQU5QLTE0MDYxOC0wNTEvTmlra2VpLWVpbmRpZ3QtbWV0LXZlcmxpZXMuYXNweB8CBRpOaWtrZWkgZWluZGlndCBtZXQgdmVybGllc2RkAgUPDxYEHwIFATAfA2hkZAIDD2QWBgIBDw8WAh8CBQUwODoyMWRkAgMPDxYGHwUFLzA4OjIxIC0gJ0JldXJzaGFuZGVsIGluIHRla2VuIHJlbnRlYmVzbHVpdCBFQ0InHwQFQn4vTmlldXdzL0FOUC0xNDA2MTgtMDU2L0JldXJzaGFuZGVsLWluLXRla2VuLXJlbnRlYmVzbHVpdC1FQ0IuYXNweB8CBSYnQmV1cnNoYW5kZWwgaW4gdGVrZW4gcmVudGViZXNsdWl0IC4uLmRkAgUPDxYEHwIFATAfA2hkZAIED2QWBgIBDw8WAh8CBQUwNjo0NWRkAgMPDxYGHwUFJDA2OjQ1IC0gRXhwb3J0IGdyb2VpdCBmbGluayBpbiBhcHJpbB8EBTl+L05pZXV3cy9BTlAtMTQwNjE4LTAzNC9FeHBvcnQtZ3JvZWl0LWZsaW5rLWluLWFwcmlsLmFzcHgfAgUcRXhwb3J0IGdyb2VpdCBmbGluayBpbiBhcHJpbGRkAgUPDxYEHwIFATAfA2hkZAIFD2QWBgIBDw8WAh8CBQUwNjo0N2RkAgMPDxYGHwUFKDA2OjQ3IC0gR3JvZWkgQ2hpbmVzZSBwcm9kdWN0aWUgendha3QgYWYfBAU9fi9OaWV1d3MvQU5QLTE0MDYxOC0wMzUvR3JvZWktQ2hpbmVzZS1wcm9kdWN0aWUtendha3QtYWYuYXNweB8CBSBHcm9laSBDaGluZXNlIHByb2R1Y3RpZSB6d2FrdCBhZmRkAgUPDxYEHwIFATAfA2hkZAIGD2QWBgIBDw8WAh8CBQUwODozNGRkAgMPDxYGHwUFIzA4OjM0IC0gS2VtcGVuIGtsZWluZXIgaW4gQmV0ZXIgQmVkHwQFOH4vTmlldXdzL0FOUC0xNDA2MTgtMDYxL0tlbXBlbi1rbGVpbmVyLWluLUJldGVyLUJlZC5hc3B4HwIFG0tlbXBlbiBrbGVpbmVyIGluIEJldGVyIEJlZGRkAgUPDxYEHwIFATAfA2hkZAIFD2QWAgIBD2QWAmYPZBYEAgEPFgIfBgUIU2VsZWN0ZWRkAgcPFgIfAQIIFhACAQ9kFgYCAQ8PFgIfAgUFMDg6NDlkZAIDDw8WBh8FBTQwODo0OSAtICdNaWNyb3NvZnQgc3RvcnQgemljaCBvcCBrYXNzYWxvb3Mgd2lua2VsZW4nHwQFR34vTmlldXdzL0FOUC0xNDA2MTgtMDcxL01pY3Jvc29mdC1zdG9ydC16aWNoLW9wLWthc3NhbG9vcy13aW5rZWxlbi5hc3B4HwIFKidNaWNyb3NvZnQgc3RvcnQgemljaCBvcCBrYXNzYWxvb3Mgd2luay4uLmRkAgUPDxYEHwIFATAfA2hkZAICD2QWBgIBDw8WAh8CBQUwODozOGRkAgMPDxYGHwUFIjA4OjM4IC0gU3VzcXVlaGFubmEgc3RhcHQgdWl0IEJlc2kfBAU3fi9OaWV1d3MvQU5QLTE0MDYxOC0wNjcvU3VzcXVlaGFubmEtc3RhcHQtdWl0LUJlc2kuYXNweB8CBRpTdXNxdWVoYW5uYSBzdGFwdCB1aXQgQmVzaWRkAgUPDxYEHwIFATAfA2hkZAIDD2QWBgIBDw8WAh8CBQUwODozN2RkAgMPDxYGHwUFJjA4OjM3IC0gUm9sbHMtUm95Y2Ugc2NocmFwdCA0NjAwIGJhbmVuHwQFO34vTmlldXdzL0FOUC0xNDA2MTgtMDY2L1JvbGxzLVJveWNlLXNjaHJhcHQtNDYwMC1iYW5lbi5hc3B4HwIFHlJvbGxzLVJveWNlIHNjaHJhcHQgNDYwMCBiYW5lbmRkAgUPDxYEHwIFATAfA2hkZAIED2QWBgIBDw8WAh8CBQUwODozNGRkAgMPDxYGHwUFIzA4OjM0IC0gS2VtcGVuIGtsZWluZXIgaW4gQmV0ZXIgQmVkHwQFOH4vTmlldXdzL0FOUC0xNDA2MTgtMDYxL0tlbXBlbi1rbGVpbmVyLWluLUJldGVyLUJlZC5hc3B4HwIFG0tlbXBlbiBrbGVpbmVyIGluIEJldGVyIEJlZGRkAgUPDxYEHwIFATAfA2hkZAIFD2QWBgIBDw8WAh8CBQUwODozM2RkAgMPDxYGHwUFKTA4OjMzIC0gVmFuIEhlcmsgZ3JvdGVyIGluIEV1cm9jb21tZXJjaWFsHwQFPn4vTmlldXdzL0FOUC0xNDA2MTgtMDYwL1Zhbi1IZXJrLWdyb3Rlci1pbi1FdXJvY29tbWVyY2lhbC5hc3B4HwIFIVZhbiBIZXJrIGdyb3RlciBpbiBFdXJvY29tbWVyY2lhbGRkAgUPDxYEHwIFATAfA2hkZAIGD2QWBgIBDw8WAh8CBQUwODoyMWRkAgMPDxYGHwUFLzA4OjIxIC0gJ0JldXJzaGFuZGVsIGluIHRla2VuIHJlbnRlYmVzbHVpdCBFQ0InHwQFQn4vTmlldXdzL0FOUC0xNDA2MTgtMDU2L0JldXJzaGFuZGVsLWluLXRla2VuLXJlbnRlYmVzbHVpdC1FQ0IuYXNweB8CBScnQmV1cnNoYW5kZWwgaW4gdGVrZW4gcmVudGViZXNsdWl0IEVDQidkZAIFDw8WBB8CBQEwHwNoZGQCBw9kFgYCAQ8PFgIfAgUFMDg6MTRkZAIDDw8WBh8FBSIwODoxNCAtIE5pa2tlaSBlaW5kaWd0IG1ldCB2ZXJsaWVzHwQFN34vTmlldXdzL0FOUC0xNDA2MTgtMDUxL05pa2tlaS1laW5kaWd0LW1ldC12ZXJsaWVzLmFzcHgfAgUaTmlra2VpIGVpbmRpZ3QgbWV0IHZlcmxpZXNkZAIFDw8WBB8CBQEwHwNoZGQCCA9kFgYCAQ8PFgIfAgUFMDc6NThkZAIDDw8WBh8FBSEwNzo1OCAtIER1aXRzZSBpbmZsYXRpZSBuZWVtdCB0b2UfBAU2fi9OaWV1d3MvQU5QLTE0MDYxOC0wNDkvRHVpdHNlLWluZmxhdGllLW5lZW10LXRvZS5hc3B4HwIFGUR1aXRzZSBpbmZsYXRpZSBuZWVtdCB0b2VkZAIFDw8WAh8CBQExZGQCBw9kFgJmDxYCHwECCRYSAgEPZBYCZg8VBStodHRwOi8vd3d3LmlleC5ubC9nby8xNTc4Ny9UcmVuZEludmVzdC5hc3B4Smh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTcvVGVrc3RsaW5rcy9Sb2JlcnRfU2NodWNraW5rX0tvb2xfNTZ4NDYuanBnK2h0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1Nzg3L1RyZW5kSW52ZXN0LmFzcHgu4oCcRmFudGFzdGlzY2ghIEFsIGRpZSBtb29pZSBncm9laWFhbmRlbGVuLuKAnZ4BRXIgemlqbiBzZWN0b3JlbiBkaWUgbmlldCBvZiBuYXV3ZWxpamtzIGdyb2VpZW4uIEVuIHNlY3RvcmVuIGRpZSBoZWVsIGhhcmQgZ3JvZWllbi4gDQpFbiBqdWlzdCBhYW4gZGllIHNlY3RvcmVuIGt1bm5lbiBiZWxlZ2dlcnMgZW5vcm0gdmVlbCBwbGV6aWVyIGJlbGV2ZW4uDQpkAgIPZBYCZg8VBSRodHRwOi8vd3d3LmlleC5ubC9nby8xNDc2MS9MWU5YLmFzcHg4aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS90ZWtzdGxpbmsvbHlueC03MHg0NS5qcGckaHR0cDovL3d3dy5pZXgubmwvZ28vMTQ3NjEvTFlOWC5hc3B4IkFjdGlldmUgYmVsZWdnZXJzIGtpZXplbiB2b29yIExZTlhTTGFnZSB0YXJpZXZlbiBlbiBlZW4gc3VwZXJpZXVyIHBsYXRmb3JtPGJyLz4NCkJla2lqayB3YXQgTFlOWCB2b29yIMO6IGthbiBiZXRla2VuZW5kAgMPZBYCZg8VBTRodHRwOi8vd3d3LmlleC5ubC9nby8xMzI3NC9UaGVTbWFydEluZGV4Q29tcGFueS5hc3B4OGh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTUvdGVrc3RsaW5rL1RTSUNfNDd4NDcuanBnNGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzEzMjc0L1RoZVNtYXJ0SW5kZXhDb21wYW55LmFzcHgyRXVybzMwICYgRHV0Y2gxNS1pbmRpY2VzOiBsZWFkaW5nIHN0b2Nrcy9jb21wYW5pZXMwRXF1YWxseSB3ZWlnaHRlZCAmYW1wOyBUcmFuc3BhcmVudCBJbmRleCBNb25pdG9yZAIED2QWAmYPFQUuaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE2MDYwL1NvbGlkQm9uZEZ1bmQuYXNweD9odHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE4L1Rla3N0bGlua3MvSXJkYW5lZF90ZXh0bGluay5wbmcuaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE2MDYwL1NvbGlkQm9uZEZ1bmQuYXNweDRNYWFrIGtlbm5pcyBtZXQgYmVsZWdnZW4gaW4gZGUgRGVlbnNlIEh5cG90aGVla21hcmt0YkJlbGVnIG1ldCBoZXQgU29saWQgQm9uZCBGdW5kIGluIGRlIG9wIGVlbiBuYSBncm9vdHN0ZSBvYmxpZ2F0aWVtYXJrdCBpbiBFdXJvcGEuIExlZXMgc25lbCB2ZXJkZXIhZAIFD2QWAmYPFQUsaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE1NTYxL2NvbW1lcnpiYW5rLmFzcHhEaHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS9UZWtzdExpbmsvQ29tbWVyemJhbmtfTG9nb183MHg0Ni5qcGcsaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE1NTYxL2NvbW1lcnpiYW5rLmFzcHgkQW50aWNpcGVlciBvcCBlZW4gc3RpamdlbmRlLCBkYWxlbmRldW9mIHN0YWJpZWwgYmxpanZlbmRlIG1hcmt0IG1ldCA8YnIvPg0KZGUgYmV1cnNwcm9kdWN0ZW4gdmFuIENvbW1lcnpiYW5rIDxici8+DQpvcCBtZWVyIGRhbiAzNjAgb25kZXJsaWdnZW5kZSB3YWFyZGVuIWQCBg9kFgJmDxUFKmh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTkwOS9CaW5ja0JhbmsuYXNweDpodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE4L1Rla3N0bGlua3MvQmluY2tfNjh4NDQucG5nKmh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTkwOS9CaW5ja0JhbmsuYXNweBRPbnRkZWsgQmluY2sgU3BhcmVuIWhTcGFhciB2aWEgw6nDqW4gYWNjb3VudCBiaWogdmVyc2NoaWxsZW5kZSBFdXJvcGVzZSBiYW5rZW4gbWV0IGFhbnRyZWtrZWxpamtlIHJlbnRlcy4gTGVlcyBob2UgaGV0IHdlcmt0IWQCBw9kFgJmDxUFJGh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTk4My9CTlAuYXNweDhodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE4L1Rla3N0bGlua3MvQk5QXzY4eDQ0LnBuZyRodHRwczovL3d3dy5pZXgubmwvZ28vMTU5ODMvQk5QLmFzcHgwT250ZGVrIEJOUOKAmXMgbmlldXdlIE5lZGVybGFuZHNlIEVTRyBpbmRleGZvbmRzYkJlbGVndCB1IGdyYWFnIGluIGVlbiBhYW5kZWxlbmZvbmRzIG1ldCBlaWdlbnNjaGFwcGVuIHdhYXIgdSB2b2xtb25kaWcg4oCYamHigJkgdGVnZW4ga3VudCB6ZWdnZW4/ZAIID2QWAmYPFQUraHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE2MDAwL21vbmV5MndvcmsuYXNweDhodHRwczovL2ltZy5pZXgubmwvQ29udGVudC8yMDE4L1Rla3N0bGlua3MvbTJ3YnV0dG9uLmdpZitodHRwczovL3d3dy5pZXgubmwvZ28vMTYwMDAvbW9uZXkyd29yay5hc3B4M0RheXRyYWRlbiBtZXQgbWluaW1hbGUgcmlzaWNv4oCZcyBlbiBtYXhpbWFsZSB3aW5zdIoBR2VsZCB2ZXJkaWVuZW4gb3AgZGUgREFYLCBtZXQgRm9yZXggb2YgQ3J5cHRvDQpNb25leTJXb3JrIG9wZ2VyaWNodCBkb29yIEFsb3lzIE1hdHRpanNzZW4NCktsaWsgdm9vciBlZW4gZGVtbyBlbiBlcnZhcmluZ2VuIHZhbiBnZWJydWlrZXJzZAIJD2QWAmYPFQUmaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE2MDQ2L2VUb3JvLmFzcHg9aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxOC9UZWtzdGxpbmtzL2VUb3JvX3RleHRsaW5rLnBuZyZodHRwczovL3d3dy5pZXgubmwvZ28vMTYwNDYvZVRvcm8uYXNweDhPbnRkZWsgZWVuIHZpZWxpZ2UgbWFuaWVyIG9tIGluIGNyeXB0b211bnRlbiB0ZSBoYW5kZWxlbocBS29vcCBvZiB2ZXJrb29wIGNyeXB0b211bnRlbiBtZXQgdXcgY3JlZGl0Y2FyZCwga29waWVlciBzdWNjZXN2b2xsZSBoYW5kZWxhYXJzIG9mIGludmVzdGVlciBpbiBlZW4gQ3lwdG9GdW5kLg0KVXcga2FwaXRhYWwgbG9vcHQgcmlzaWNvZAIZD2QWAgIDDxYCHwNnZAIIDxYCHwIFFldFQjI6IDAwOjAwOjAwLjAxNTYwMDZkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBT1jdGwwMCRjdGwwMCROZXR3b3JrVGFiczEkVG9wTWVudUxvZ2luMSRMb2dpbkZvcm0kY2JQZXJzaXN0ZW50/WxhDk58FR7gg9CHCbHtH5+F2r7I78nwSolzaHZ4gS8=" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=44237217" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAy182xzv98ON9060bAnzjy7zQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhsEQc6Gz9FvYiVn5uUmhdIFuiWvMYC+Q7KyXaSzJCudTg==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            
            
            
            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    

                   
                    
                    <div id="ctl00_ctl00_pnlPromo" class="Leaderboard">
	
                        <a href="https://premium.iex.nl/?utm_source=IEX.nl&utm_medium=display&utm_campaign=Always_on&utm_content=Promo-rechtsboven" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Promo_Premium.gif" style="position: absolute; right: 0; bottom: -10px;padding:0;display:block;" /></a>


<!--<a href="https://beleggersdag.iex.nl/?utm_source=IEX.nl&utm_medium=display&utm_campaign=IEX_Beleggersdag&utm_content=Promo-rechtsboven" target="_blank"><img src="https://img.iex.nl/iex.nl/top/Promo_IEX-Beleggersdag_2.png" style="position: absolute; right: 0; bottom: -10px;padding:0;display:block;" /></a>-->


<!--div class="intro__textcontent">
  
 <a href="https://beleggersdag.iex.nl/info/programma.aspx" target="blank"><img src="https://img.iex.nl/iex.nl/top/Promo_IEX-Beleggersdag.png" style="position: absolute; right: 0; bottom: -10px; padding:0; display:block; "></a>
  <p class="intro__textcontent" id="timermsg" style="position: absolute; right:180px; font-size: 1.5em; width: 300px; top: 15px;">
  </p-->
  <!-- p style="position: absolute; right:180px; font-size: 1.5em; width: 300px; top: 55px;">
    <a class="button" title="IEX Magazine" href="https://beleggersdag.iex.nl/marktplaats/default.aspx?utm_source=IEX.nl&utm_medium=display&utm_campaign=IEX_Beleggersdag&utm_content=Promo-rechtsboven-knop" target="_blank" style="background: #00c58d; color: white; cursor: pointer; padding: 0.5em 1em;">Koop nu uw ticket ></a>
    </p -->

</div-->

<!--script>
  
            document.getElementsByTagName("body")[0].classList.add("transparent");
			
  		// Set the date we're counting down to
var countDownDate = new Date("Jun 1, 2018 08:30:00").getTime();

// Update the count down every 1 second
var x = setInterval(function() {

    // Get todays date and time
    var now = new Date().getTime();
    
    // Find the distance between now an the count down date
    var distance = countDownDate - now;
    
    // Time calculations for days, hours, minutes and seconds
    var days = Math.floor(distance / (1000 * 60 * 60 * 24));
    var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
    var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
    var seconds = Math.floor((distance % (1000 * 60)) / 1000);
    
    // Output the result in an element with id="demo"
    document.getElementById("timermsg").innerHTML = "Nog " + days + " dag " + hours + " uur "
    + minutes + " min " + seconds + " sec ";
    
    // If the count down is over, write some text 
    if (distance < 0) {
        clearInterval(x);
        document.getElementById("timermsg").innerHTML = "De IEX Beleggersdag is vandaag.";
    }
}, 1000);
  
</script-->
                    
</div>
                    

                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: ADYEN NV" href="../../Koers/613007/ADYEN-NV.aspx">ADYEN NV</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Federal Reserve" href="../../Tag/145/Federal-Reserve.aspx">Federal Reserve</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Donald Trump" href="../../Tag/3775/Donald-Trump.aspx">Donald Trump</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainCrypto">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../Crypto/Default.aspx">Crypto</a>
                <ul id="ctl00_ctl00_MainMenu_listSubCrypto" style="display:none;" class="SubMenu">
                    <li><a href="../../Crypto/Default.aspx">Nieuws</a></li>
                    <li><a href="../../Crypto/IEXBitcoin/Default.aspx">IEX Bitcoin</a></li>
                </ul>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Van Herk groter in Eurocommercial" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Van Herk groter in Eurocommercial</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Van Herk groter in Eurocommercial</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">14 jun 2018 om 08:33</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">234</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Van Herk groter in Eurocommercial" href="Van-Herk-groter-in-Eurocommercial.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Van Herk groter in Eurocommercial" href="Van-Herk-groter-in-Eurocommercial/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Van Herk groter in Eurocommercial" href="Van-Herk-groter-in-Eurocommercial/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Van Herk groter in Eurocommercial" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Eurocommercial Properties (Unknown)" href="../../Koers/12181/Eurocommercial-Properties.aspx">Eurocommercial Properties</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">13 jun</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 36,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueNeutral">(0,00%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=12181" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>AMSTERDAM (AFN) - Aat van Herk heeft zijn belang in Eurocommercial Properties iets vergroot. Dat bleek donderdag uit een melding bij de Autoriteit Financiële Markten (AFM).</p><p>Van Herk heeft momenteel een kapitaalbelang en stemrecht van 5,18 procent in Eurocommercial. Dat was eerder nog 3,11 procent, zo valt op te maken uit de registers van de toezichthouder.</p><p>De investeerder zet de afgelopen tijd flink in op vastgoed. Zo heeft hij flinke belangen in Vastned en Wereldhave. Daarnaast is biotech een favoriete belegging van Van Herk. Zo bleek recent dat hij een deelneming van 10 procent bezig in het Nederlands-Belgische Galapagos. Daarnaast leverde het belang van Van Herk in de Belgische biotechnoloog Ablynx veel op toen de onderneming werd gekocht door Sanofi.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/12181/Eurocommercial-Properties.aspx">Eurocommercial Properties</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>100</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>1</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Eurocommercial Properties (Unknown)" href="../../Koers/12181/Eurocommercial-Properties.aspx">Eurocommercial Properties</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-12181" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-140618-060", //unique ID, alphanumeric
                        title: "Van Herk groter in Eurocommercial", //max 255 characters
                        text: "Aat van Herk heeft zijn belang in Eurocommercial Properties iets vergroot. Dat bleek donderdag uit een melding bij de Autoriteit Financiële Markten...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-140618-060/Van-Herk-groter-in-Eurocommercial.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1528957980" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">07:43</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="07:43 - &#39;Amerikaanse heffingen tegen China dichtbij&#39;" href="../ANP-140618-047/Amerikaanse-heffingen-tegen-China-dichtbij.aspx">'Amerikaanse heffingen tegen China ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>7</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:14</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:14 - Nikkei eindigt met verlies" href="../ANP-140618-051/Nikkei-eindigt-met-verlies.aspx">Nikkei eindigt met verlies</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">08:21</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="08:21 - &#39;Beurshandel in teken rentebesluit ECB&#39;" href="../ANP-140618-056/Beurshandel-in-teken-rentebesluit-ECB.aspx">'Beurshandel in teken rentebesluit ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">06:45</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="06:45 - Export groeit flink in april" href="../ANP-140618-034/Export-groeit-flink-in-april.aspx">Export groeit flink in april</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">06:47</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="06:47 - Groei Chinese productie zwakt af" href="../ANP-140618-035/Groei-Chinese-productie-zwakt-af.aspx">Groei Chinese productie zwakt af</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">08:34</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="08:34 - Kempen kleiner in Beter Bed" href="../ANP-140618-061/Kempen-kleiner-in-Beter-Bed.aspx">Kempen kleiner in Beter Bed</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:49</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="08:49 - &#39;Microsoft stort zich op kassaloos winkelen&#39;" href="../ANP-140618-071/Microsoft-stort-zich-op-kassaloos-winkelen.aspx">'Microsoft stort zich op kassaloos wink...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:38</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="08:38 - Susquehanna stapt uit Besi" href="../ANP-140618-067/Susquehanna-stapt-uit-Besi.aspx">Susquehanna stapt uit Besi</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:37</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="08:37 - Rolls-Royce schrapt 4600 banen" href="../ANP-140618-066/Rolls-Royce-schrapt-4600-banen.aspx">Rolls-Royce schrapt 4600 banen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:34</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="08:34 - Kempen kleiner in Beter Bed" href="../ANP-140618-061/Kempen-kleiner-in-Beter-Bed.aspx">Kempen kleiner in Beter Bed</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:33</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:33 - Van Herk groter in Eurocommercial" href="Van-Herk-groter-in-Eurocommercial.aspx">Van Herk groter in Eurocommercial</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:21</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="08:21 - &#39;Beurshandel in teken rentebesluit ECB&#39;" href="../ANP-140618-056/Beurshandel-in-teken-rentebesluit-ECB.aspx">'Beurshandel in teken rentebesluit ECB'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="08:14 - Nikkei eindigt met verlies" href="../ANP-140618-051/Nikkei-eindigt-met-verlies.aspx">Nikkei eindigt met verlies</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:58</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="07:58 - Duitse inflatie neemt toe" href="../ANP-140618-049/Duitse-inflatie-neemt-toe.aspx">Duitse inflatie neemt toe</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16060/SolidBondFund.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Irdaned_textlink.png')"></a>
	        <a href="https://www.iex.nl/go/16060/SolidBondFund.aspx" target="_blank" class="Text">
                <span class="Title">Maak kennis met beleggen in de Deense Hypotheekmarkt</span><br>
                <span class="Description"><strong>Beleg met het Solid Bond Fund in de op een na grootste obligatiemarkt in Europa. Lees snel verder!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek Binck Sparen!</span><br>
                <span class="Description"><strong>Spaar via één account bij verschillende Europese banken met aantrekkelijke rentes. Lees hoe het werkt!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNP_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek BNP’s nieuwe Nederlandse ESG indexfonds</span><br>
                <span class="Description"><strong>Belegt u graag in een aandelenfonds met eigenschappen waar u volmondig ‘ja’ tegen kunt zeggen?</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16000/money2work.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/m2wbutton.gif')"></a>
	        <a href="https://www.iex.nl/go/16000/money2work.aspx" target="_blank" class="Text">
                <span class="Title">Daytraden met minimale risico’s en maximale winst</span><br>
                <span class="Description"><strong>Geld verdienen op de DAX, met Forex of Crypto
Money2Work opgericht door Aloys Mattijssen
Klik voor een demo en ervaringen van gebruikers</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/eToro_textlink.png')"></a>
	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek een vielige manier om in cryptomunten te handelen</span><br>
                <span class="Description"><strong>Koop of verkoop cryptomunten met uw creditcard, kopieer succesvolle handelaars of investeer in een CyptoFund.
Uw kapitaal loopt risico</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Voorkom deze zeven financiële vakantieblunders" href="https://www.iexgeld.nl/Artikel/278879/Voorkom-deze-zeven-financile-vakantieblunders.aspx" target="_blank">Voorkom deze zeven financiële vakantieblunders</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Buffett: Beleg op deze manier, dan kan het niet missen" href="https://www.iexgeld.nl/Artikel/278997/Buffett-Beleg-op-deze-manier-dan-kan-het-niet-missen.aspx" target="_blank">Buffett: Beleg op deze manier, dan kan het niet...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12 jun</span>
                        </td>
                        <td>
                            <a title="Kopen is niet per definitie altijd beter dan huren" href="https://www.iexgeld.nl/Artikel/279036/Kopen-is-niet-per-definitie-altijd-beter-dan-huren.aspx" target="_blank">Kopen is niet per definitie altijd beter dan huren</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11 jun</span>
                        </td>
                        <td>
                            <a title="Zo vermaak je je de hele zomer lang voor bijna niks" href="https://www.iexgeld.nl/Artikel/278874/Zo-vermaak-je-je-de-hele-zomer-lang-voor-bijna-niks.aspx" target="_blank">Zo vermaak je je de hele zomer lang voor bijna ...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 jun</span>
                        </td>
                        <td>
                            <a title="Meer maatwerk nodig op woningmarkt" href="https://www.iexgeld.nl/Artikel/279012/Meer-maatwerk-nodig-op-woningmarkt.aspx" target="_blank">Meer maatwerk nodig op woningmarkt</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="BREXIT wordt BRINO" href="https://www.iexprofs.nl/Nieuws/279129/Brexit/BREXIT-wordt-BRINO.aspx" target="_blank">BREXIT wordt BRINO</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Must read: China&#39;s transformatie" href="https://www.iexprofs.nl/Must-read/279189/Must-Read/Must-read-Chinas-transformatie.aspx" target="_blank">Must read: China's transformatie</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Must read: De transformatie van China" href="https://www.iexprofs.nl/Must-read/279189/Must-Read/Must-read-De-transformatie-van-China.aspx" target="_blank">Must read: De transformatie van China</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Waarom buitenlands kapitaal de opkomende markten verlaat" href="https://www.iexprofs.nl/Column/279190/Edin-Mujagic/Waarom-buitenlands-kapitaal-de-opkomende-markten-verlaat.aspx" target="_blank">Waarom buitenlands kapitaal de opkomende markte...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Nieuw! De grote geldtruc van de Fed" href="https://www.iexprofs.nl/Nieuws/279092/Amerikaanse-rente/Nieuw-De-grote-geldtruc-van-de-Fed.aspx" target="_blank">Nieuw! De grote geldtruc van de Fed</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13 jun</span>
                        </td>
                        <td>
                            <a title="Leningen stimuleren groeikracht en werkgelegenheid" href="https://www.participaties.nl/Column/279206/Leningen-stimuleren-groeikracht-en-werkgelegenheid.aspx" target="_blank">Leningen stimuleren groeikracht en werkgelegenheid</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 jun</span>
                        </td>
                        <td>
                            <a title="ING lanceert marktplaats voor MKB-financiering" href="https://www.participaties.nl/Column/278989/ING-lanceert-marktplaats-voor-MKB-financiering.aspx" target="_blank">ING lanceert marktplaats voor MKB-financiering</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 jun</span>
                        </td>
                        <td>
                            <a title="ING lanceert marktplaats voor MKB-financiering" href="https://www.participaties.nl/Column/278989/ING-lanceert-marktplaats-voor-MKB-financiering.aspx" target="_blank">ING lanceert marktplaats voor MKB-financiering</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 jun</span>
                        </td>
                        <td>
                            <a title="Lendix komt naar Nederland" href="https://www.participaties.nl/Column/278804/Lendix-komt-naar-Nederland.aspx" target="_blank">Lendix komt naar Nederland</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 jun</span>
                        </td>
                        <td>
                            <a title="‘Piek in crowdfunding nog lang niet bereikt’" href="https://www.participaties.nl/Column/278803/Piek-in-crowdfunding-nog-lang-niet-bereikt.aspx" target="_blank">‘Piek in crowdfunding nog lang niet bereikt’</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ADYEN NV" href="../../Koers/613007/ADYEN-NV.aspx">ADYEN NV</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Federal Reserve" href="../../Tag/145/Federal-Reserve.aspx">Federal Reserve</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        </div>

    </form>
  
    
    

    


    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
      
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
        t._e.push(f);
    };

    return t;
}(document, "script", "twitter-wjs"));</script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.0156006 -->
</body>
</html>
