

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="DEN HAAG (AFN) - Shell doet zijn belang van bijna 17 procent in het Braziliaanse gasdistributiebedrijf Comgás van de hand voor omgerekend 380 miljoen dollar. Er is een overeenkomst gesloten met Cosan om een bestaande putoptie daarvoor in werking t..." /><meta name="Keywords" content="Nieuws, ANP, 2017, IEXProfs, Royal Dutch Shell A" /><title>
	Shell verkoopt belang in gasbedrijf Brazilië | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=bc14497e690024bfcc4e8dc82e11a62d" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js&version=7c8a92f111dc88d39c6cbe68cee941ce"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Brazili","Royal-Dutch-Shell-A"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" rel="canonical" /><meta property="og:description" content="DEN HAAG (AFN) - Shell doet zijn belang van bijna 17 procent in het Braziliaanse gasdistributiebedrijf Comgás van de hand voor omgerekend 380 miljoen dollar. Er is een overeenkomst gesloten met Cosan om een bestaande putoptie daarvoor in werking t..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Shell verkoopt belang in gasbedrijf Brazilië" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Shell verkoopt belang in gasbedrijf Brazilië | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 3426;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1135928086" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA1OJ/HklfIHr3QF1Kr1JGywzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bYA5ea/mLHGpHV06szj5EFVg3wfW6ob4ONzJATPsMRZg=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainBitcoin"><a id="ctl00_ctl00_MainMenu_linkMain" href="../../Bitcoin/Default.aspx">Bitcoin</a></li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium"><a href="../../Premium/Adviezen/Default.aspx">Premium</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: Takeaway.com" href="../../Koers/561749/Takeawaycom.aspx">Takeaway.com</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Kiadis Pharma" href="../../Koers/612902/Kiadis-Pharma.aspx">Kiadis Pharma</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Philips Koninklijke" href="../../Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>

    <ul id="ctl00_ctl00_MainMenu_listSubBitcoin" style="display:none;">
    </ul>

    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Adviezen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendoverzicht</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Shell verkoopt belang in gasbedrijf Brazili&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Shell verkoopt belang in gasbedrijf Brazilië</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Shell verkoopt belang in gasbedrijf Brazilië</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">11 okt 2017 om 07:34</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">398</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Shell verkoopt belang in gasbedrijf Brazilië" href="Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Shell verkoopt belang in gasbedrijf Brazilië" href="Shell-verkoopt-belang-in-gasbedrijf-Brazili/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Shell verkoopt belang in gasbedrijf Brazilië" href="Shell-verkoopt-belang-in-gasbedrijf-Brazili/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Shell verkoopt belang in gasbedrijf Brazili&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Royal Dutch Shell A (Unknown)" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">10 okt</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 25,82</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueNeutral">0,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueNeutral">(0,00%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=210964" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>DEN HAAG (AFN) - Shell doet zijn belang van bijna 17 procent in het Braziliaanse gasdistributiebedrijf Comgás van de hand voor omgerekend 380 miljoen dollar. Er is een overeenkomst gesloten met Cosan om een bestaande putoptie daarvoor in werking te laten treden.</p><p>Het Braziliaanse conglomeraat Cosan was al meerderheidsaandeelhouder van Comgás, met ruim 64 procent. Shell zal zijn bijna 22 miljoen aandelen inruilen voor aandelen Cosan plus contanten. De deal wordt naar verwachting voor het einde van het jaar afgerond.</p><p>Comgás is actief in de staat São Paulo en heeft meer dan 1,7 miljoen klanten. Het is de grootste gasdistributeur van Brazilië. Shell blijft overigens op andere vlakken nog wel actief in het Zuid-Amerikaanse land.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>100</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>2</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="217" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Royal Dutch Shell A (Unknown)" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-210964" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-111017-039", //unique ID, alphanumeric
                        title: "Shell verkoopt belang in gasbedrijf Brazilië", //max 255 characters
                        text: "Shell doet zijn belang van bijna 17 procent in het Braziliaanse gasdistributiebedrijf Comgás van de hand voor omgerekend 380 miljoen dollar. Er is ...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-111017-039/Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1507700040" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">08:16</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="08:16 - Beurzen Azië overwegend in de plus" href="../ANP-111017-049/Beurzen-Azi-overwegend-in-de-plus.aspx">Beurzen Azië overwegend in de plus</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:19</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:19 - &#39;Positief begin Beursplein 5&#39;" href="../ANP-111017-051/Positief-begin-Beursplein-5.aspx">'Positief begin Beursplein 5'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">07:18</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="07:18 - Schandaal rondom Kobe Steel breidt zich uit" href="../ANP-111017-034/Schandaal-rondom-Kobe-Steel-breidt-zich-uit.aspx">Schandaal rondom Kobe Steel breidt ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">07:39</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="07:39 - Verscherpt toezicht op Philips-fabrieken VS" href="../ANP-111017-040/Verscherpt-toezicht-op-Philips-fabrieken-VS.aspx">Verscherpt toezicht op Philips-fabr...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">10 okt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="10 okt - &#39;Solide resultaten Takeaway&#39;" href="../ANP-101017-071/Solide-resultaten-Takeaway.aspx">'Solide resultaten Takeaway'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">10 okt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="10 okt - Heijmans bouwt energieopwekkende geluidsschermen" href="../ANP-101017-096/Heijmans-bouwt-energieopwekkende-geluidsschermen.aspx">Heijmans bouwt energieopwekkende ge...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:22</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="08:22 - Tie tekent contract met gemeente Rotterdam" href="../ANP-111017-054/Tie-tekent-contract-met-gemeente-Rotterdam.aspx">Tie tekent contract met gemeente Rotterdam</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:19</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="08:19 - &#39;Positief begin Beursplein 5&#39;" href="../ANP-111017-051/Positief-begin-Beursplein-5.aspx">'Positief begin Beursplein 5'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:16</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="08:16 - Beurzen Azië overwegend in de plus" href="../ANP-111017-049/Beurzen-Azi-overwegend-in-de-plus.aspx">Beurzen Azië overwegend in de plus</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="07:39 - Verscherpt toezicht op Philips-fabrieken VS" href="../ANP-111017-040/Verscherpt-toezicht-op-Philips-fabrieken-VS.aspx">Verscherpt toezicht op Philips-fabrieke...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:34</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="07:34 - Shell verkoopt belang in gasbedrijf Brazilië" href="Shell-verkoopt-belang-in-gasbedrijf-Brazili.aspx">Shell verkoopt belang in gasbedrijf Bra...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:18</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="07:18 - Schandaal rondom Kobe Steel breidt zich uit" href="../ANP-111017-034/Schandaal-rondom-Kobe-Steel-breidt-zich-uit.aspx">Schandaal rondom Kobe Steel breidt zich...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10 okt</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="10 okt - Core Lab houdt kwartaaldividend stabiel" href="../ANP-101017-244/Core-Lab-houdt-kwartaaldividend-stabiel.aspx">Core Lab houdt kwartaaldividend stabiel</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10 okt</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="10 okt - Lichte winsten op afwachtend Wall Street" href="../ANP-101017-242/Lichte-winsten-op-afwachtend-Wall-Street.aspx">Lichte winsten op afwachtend Wall Street</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br>
*De eerste 6 maanden betaalt u geen beheers- en prestatievergoeding</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Tekslink_logo_70x46.png')"></a>
	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Maak kans op € 500,- beleggingstegoed</span><br>
                <span class="Description"><strong>Help andere beleggers en beoordeel uw broker! <br/>
Verder maakt u ook nog eens kans op € 500,- beleggingstegoed. De reviews worden verzameld door beleggingsmatch.nl.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Starten met bitcoin in drie stappen" href="https://www.iexgeld.nl/Artikel/270958/Starten-met-bitcoin-in-drie-stappen.aspx" target="_blank">Starten met bitcoin in drie stappen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 okt</span>
                        </td>
                        <td>
                            <a title="Nederland verliest voorsprong duurzaam beleggen" href="https://www.iexgeld.nl/Artikel/270897/Nederland-verliest-voorsprong-duurzaam-beleggen.aspx" target="_blank">Nederland verliest voorsprong duurzaam beleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 okt</span>
                        </td>
                        <td>
                            <a title="Hypotheek wijzigen? Betalen maar " href="https://www.iexgeld.nl/Artikel/270673/Hypotheek-wijzigen-Betalen-maar.aspx" target="_blank">Hypotheek wijzigen? Betalen maar </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 okt</span>
                        </td>
                        <td>
                            <a title="Dit verandert er aan je woonsituatie bij gezinsuitbreiding " href="https://www.iexgeld.nl/Artikel/270832/Dit-verandert-er-aan-je-woonsituatie-bij-gezinsuitbreiding.aspx" target="_blank">Dit verandert er aan je woonsituatie bij gezins...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 okt</span>
                        </td>
                        <td>
                            <a title="Nederlandse huizenbezitters hebben het goed geregeld" href="https://www.iexgeld.nl/Artikel/270793/Nederlandse-huizenbezitters-hebben-het-goed-geregeld.aspx" target="_blank">Nederlandse huizenbezitters hebben het goed ger...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Herman Prummel nieuw hoofd van Northern Trust Nederland" href="https://www.iexprofs.nl/Nieuws/271164/Herman-Prummel/Herman-Prummel-nieuw-hoofd-van-Northern-Trust-Nederland.aspx" target="_blank">Herman Prummel nieuw hoofd van Northern Trust N...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Horizonvervuiling voor pensioenfondsen" href="https://www.iexprofs.nl/Column/271054/Anbang/Horizonvervuiling-voor-pensioenfondsen.aspx" target="_blank">Horizonvervuiling voor pensioenfondsen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Must read: Bitcoin stort ineen, zegt Rogoff" href="https://www.iexprofs.nl/Must-read/271139/Must-Read/Must-read-Bitcoin-stort-ineen-zegt-Rogoff.aspx" target="_blank">Must read: Bitcoin stort ineen, zegt Rogoff</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="Een diploma voor de robo-adviseur" href="https://www.iexprofs.nl/Nieuws/271145/robo-advies/Een-diploma-voor-de-robo-adviseur.aspx" target="_blank">Een diploma voor de robo-adviseur</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="One Europe, one pension?" href="https://www.iexprofs.nl/Feature/271063/Amundi-Kennispartner/One-Europe-one-pension.aspx" target="_blank">One Europe, one pension?</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10 okt</span>
                        </td>
                        <td>
                            <a title="CombiCoin: Niet veiliger, wel praktisch" href="https://www.participaties.nl/Column/271076/CombiCoin-Niet-veiliger-wel-praktisch.aspx" target="_blank">CombiCoin: Niet veiliger, wel praktisch</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 okt</span>
                        </td>
                        <td>
                            <a title="Grens verhoogd prospectusvrije uitgifte obligaties " href="https://www.participaties.nl/Column/270990/Grens-verhoogd-prospectusvrije-uitgifte-obligaties.aspx" target="_blank">Grens verhoogd prospectusvrije uitgifte obligat...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 okt</span>
                        </td>
                        <td>
                            <a title="Rendementen crowdfunding lopen van 1 tot 20%" href="https://www.participaties.nl/Column/270987/Rendementen-crowdfunding-lopen-van-1-tot-20.aspx" target="_blank">Rendementen crowdfunding lopen van 1 tot 20%</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 okt</span>
                        </td>
                        <td>
                            <a title="Europees vastgoed in de lift" href="https://www.participaties.nl/Column/270957/Europees-vastgoed-in-de-lift.aspx" target="_blank">Europees vastgoed in de lift</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 okt</span>
                        </td>
                        <td>
                            <a title="Crowdfunden kan nu ook in fondsvorm" href="https://www.participaties.nl/Column/270892/Crowdfunden-kan-nu-ook-in-fondsvorm.aspx" target="_blank">Crowdfunden kan nu ook in fondsvorm</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Takeaway.com" href="../../Koers/561749/Takeawaycom.aspx">Takeaway.com</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Kiadis Pharma" href="../../Koers/612902/Kiadis-Pharma.aspx">Kiadis Pharma</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Philips Koninklijke" href="../../Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank" style="color:#959595;">Index indications calculated, real time 24 hours by <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>* 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2017 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.0156016 -->
</body>
</html>
