

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="ROTTERDAM (AFN) - Shell boort in 2019 en 2020 geleidelijk 250 nieuwe gasputten. De putten worden verbonden met bestaande infrastructuur." /><meta name="Keywords" content="Nieuws, ANP, 2018, Australië, Royal Dutch Shell A" /><title>
	Shell boort gasputten in Australië | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=03063d843445575a2aefbda17bc22dee" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=cb127a0cfba73eaddbfdfe0b1b1b2146"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Australi","Royal-Dutch-Shell-A"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link href="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" rel="canonical" /><meta property="og:description" content="ROTTERDAM (AFN) - Shell boort in 2019 en 2020 geleidelijk 250 nieuwe gasputten. De putten worden verbonden met bestaande infrastructuur." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Shell boort gasputten in Australië" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Shell boort gasputten in Australië | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = 8118;
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=545ba255" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA05ztNLU82gaCjSiuVdJS2vPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5Qo1mQhlV+aLdZ4Dy2ezNYf7gdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bg8Ijgrn8r2oRFswV+v+xccSUfIWcznosDbt4LKhPvyY=" />
</div>
        <section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app. Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link">Klik hier <img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" /></a>
            <button class="appbanner__close" aria-label="sluit app banner">&times;</button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app. Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link">Klik hier <img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" /></a>
            <button class="appbanner__close" aria-label="sluit app banner">&times;</button>
        </section>
        
        <div id="ctl00_ctl00_PageWrapper">
            
            
     

            <div id="Container">

                <header class="headermain">
                                        
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    
                     
                     
                    <div class="Leaderboard">
                        
                    </div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <svg class="homeicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41.5 38" width="41.5" height="38">
                  <path class="homeicon__fill" fill="#333" d="M33.2 12.5V2.4H28v4.9L20.8 0 0 20.8h5.2V38h31.1V20.8h5.2z" width="41.5" height="38" />
                </svg>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: ING Groep" href="../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a id="ctl00_ctl00_MainMenu_Hyperlink1" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_Hyperlink2" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_Hyperlink3" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_Hyperlink4" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_Hyperlink5" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_Hyperlink6" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_Hyperlink7" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_Hyperlink8" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_Hyperlink9" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_Hyperlink10" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_Hyperlink11" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_Hyperlink12" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_Hyperlink13" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_HyperLink14" href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_HyperLink15" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_HyperLink16" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_HyperLink17" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a id="ctl00_ctl00_MainMenu_HyperLink18" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a class="MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium07"><a href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium06"><a href="../../Premium/Watchlist-2018.aspx">Watchlist 2018</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>   
                    <li id="ctl00_ctl00_MainMenu_listSubSections08"><a href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
                 
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX11"><a href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
        <li style="margin-left:auto;">
            <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                <svg class="searchicon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="50" height="50">
                  <path class="searchicon__fill" d="M32.8 5.6c-7.5-7.5-19.6-7.5-27.1 0s-7.5 19.6 0 27.1c6.4 6.4 16.1 7.3 23.5 2.8L43.6 50l6.4-6.4-14.4-14.5c4.5-7.3 3.5-17.1-2.8-23.5zm-4.2 23c-5.2 5.2-13.7 5.2-18.9 0-5.1-5.2-5.1-13.6.1-18.8 5.2-5.2 13.7-5.2 18.9 0 5.1 5.2 5.1 13.6-.1 18.8z" fill="#333"/>
                </svg>
            </a>
        </span>
    
</div>

        </li>
    </ul>
</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Shell boort gasputten in Australi&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Shell boort gasputten in Australië</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Shell boort gasputten in Australië</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">10 okt 2018 om 07:56</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">647</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Australië" href="../../Tag/1155/Australi.aspx">Australië</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Shell boort gasputten in Australië" href="Shell-boort-gasputten-in-Australi.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Shell boort gasputten in Australië" href="Shell-boort-gasputten-in-Australi/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Shell boort gasputten in Australië" href="Shell-boort-gasputten-in-Australi/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Shell boort gasputten in Australi&#235;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Royal Dutch Shell A (Unknown)" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">09:13</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 29,84</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,22</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,74%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=210964" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>ROTTERDAM (AFN) - Shell boort in 2019 en 2020 geleidelijk 250 nieuwe gasputten. De putten worden verbonden met bestaande infrastructuur.</p><p>De productie moet de komende dertig jaar ongeveer 930 petajoule aan gas op de markt brengen. De activiteit valt onder de QGC-samenwerking in Queensland.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>100</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>2</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Australië" href="../../Tag/1155/Australi.aspx">Australië</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="1155" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Royal Dutch Shell A (Unknown)" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-210964" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-101018-077", //unique ID, alphanumeric
                        title: "Shell boort gasputten in Australië", //max 255 characters
                        text: "Shell boort in 2019 en 2020 geleidelijk 250 nieuwe gasputten. De putten worden verbonden met bestaande infrastructuur.De productie moet de komende ...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-101018-077/Shell-boort-gasputten-in-Australi.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1539150960" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">09 okt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="09 okt - &#39;Shell ziet af van belang in Kazachs KMG&#39;" href="../ANP-091018-156/Shell-ziet-af-van-belang-in-Kazachs-KMG.aspx">'Shell ziet af van belang in Kazach...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">09 okt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="09 okt - Shell-baas voorziet lng-tekorten" href="../ANP-091018-184/Shell-baas-voorziet-lng-tekorten.aspx">Shell-baas voorziet lng-tekorten</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">09 okt</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="09 okt - Vestager kijkt naar dividenddeal Shell" href="../ANP-091018-238/Vestager-kijkt-naar-dividenddeal-Shell.aspx">Vestager kijkt naar dividenddeal Shell</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>6</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">06:49</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="06:49 - Productie industrie omhoog" href="../ANP-101018-064/Productie-industrie-omhoog.aspx">Productie industrie omhoog</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>2</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">08:12</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="08:12 - &#39;Winkelketen Sears weegt opties rond bankroet&#39;" href="../ANP-101018-083/Winkelketen-Sears-weegt-opties-rond-bankroet.aspx">'Winkelketen Sears weegt opties ron...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:30</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:30 - Takeaway groeit harder in Duitsland" href="../ANP-101018-071/Takeaway-groeit-harder-in-Duitsland.aspx">Takeaway groeit harder in Duitsland</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:29</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="09:29 - Philips sluit deal met Arabieren" href="../ANP-101018-114/Philips-sluit-deal-met-Arabieren.aspx">Philips sluit deal met Arabieren</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:27</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="09:27 - Takeaway in trek op Damrak" href="../ANP-101018-113/Takeaway-in-trek-op-Damrak.aspx">Takeaway in trek op Damrak</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:26</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="09:26 - Productie Franse industrie neemt toe" href="../ANP-101018-112/Productie-Franse-industrie-neemt-toe.aspx">Productie Franse industrie neemt toe</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:25</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="09:25 -  &#39;Resultaten Takeaway solide&#39; " href="../ANP-101018-111/Resultaten-Takeaway-solide.aspx"> 'Resultaten Takeaway solide' </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:48 - Adyen niet geïnteresseerd in overnames" href="../ANP-101018-098/Adyen-niet-genteresseerd-in-overnames.aspx">Adyen niet geïnteresseerd in overnames</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:46</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="08:46 - Verzet tegen handelsplan na brexit" href="../ANP-101018-097/Verzet-tegen-handelsplan-na-brexit.aspx">Verzet tegen handelsplan na brexit</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:39</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="08:39 - Qantas sluit pact met KLM" href="../ANP-101018-093/Qantas-sluit-pact-met-KLM.aspx">Qantas sluit pact met KLM</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="08:15 - &#39;Vlak begin voor AEX&#39;" href="../ANP-101018-085/Vlak-begin-voor-AEX.aspx">'Vlak begin voor AEX'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/Binck_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15909/BinckBank.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek Binck Sparen!</span><br>
                <span class="Description"><strong>Spaar via één account bij verschillende Europese banken met aantrekkelijke rentes. Lees hoe het werkt!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/BNP_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15983/BNP.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek BNP’s nieuwe Nederlandse ESG indexfonds</span><br>
                <span class="Description"><strong>Belegt u graag in een aandelenfonds met eigenschappen waar u volmondig ‘ja’ tegen kunt zeggen?</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2018/Tekstlinks/eToro_textlink.png')"></a>
	        <a href="https://www.iex.nl/go/16046/eToro.aspx" target="_blank" class="Text">
                <span class="Title">Ontdek een veilige manier om in cryptomunten te handelen</span><br>
                <span class="Description"><strong>Koop of verkoop cryptomunten met uw creditcard, kopieer succesvolle handelaars of investeer in een CyptoFund.
Uw kapitaal loopt risico</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    

                </div>
            
                
            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Meer of minder risico?" href="https://www.iexgeld.nl/Artikel/284490/Meer-of-minder-risico.aspx" target="_blank">Meer of minder risico?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 okt</span>
                        </td>
                        <td>
                            <a title="Hoe vergelijk je vergelijkingssites?" href="https://www.iexgeld.nl/Artikel/282955/Hoe-vergelijk-je-vergelijkingssites.aspx" target="_blank">Hoe vergelijk je vergelijkingssites?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08 okt</span>
                        </td>
                        <td>
                            <a title="Stockpicken? Begin er niet aan!" href="https://www.iexgeld.nl/Artikel/284857/Stockpicken-Begin-er-niet-aan.aspx" target="_blank">Stockpicken? Begin er niet aan!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 okt</span>
                        </td>
                        <td>
                            <a title="Klagen over makelaars veroorzaakt klagende makelaars" href="https://www.iexgeld.nl/Artikel/284489/Klagen-over-makelaars-veroorzaakt-klagende-makelaars.aspx" target="_blank">Klagen over makelaars veroorzaakt klagende make...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 okt</span>
                        </td>
                        <td>
                            <a title="5 tips om je portefeuille te beschermen tegen een wilde achtbaanrit" href="https://www.iexgeld.nl/Artikel/284567/5-tips-om-je-portefeuille-te-beschermen-tegen-een-wilde-achtbaanrit.aspx" target="_blank">5 tips om je portefeuille te beschermen tegen e...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:40</span>
                        </td>
                        <td>
                            <a title="Wie is er bang voor oktober?" href="https://www.iexprofs.nl/Column/285297/beurscrash/Wie-is-er-bang-voor-oktober.aspx" target="_blank">Wie is er bang voor oktober?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:35</span>
                        </td>
                        <td>
                            <a title="Sectorrotatie in de praktijk " href="https://www.iexprofs.nl/Nieuws/285452/IEXConnect/Sectorrotatie-in-de-praktijk.aspx" target="_blank">Sectorrotatie in de praktijk </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Actieve fondsmanagers verkopen sprookjes" href="https://www.iexprofs.nl/Nieuws/285445/actief-beheer/Actieve-fondsmanagers-verkopen-sprookjes.aspx" target="_blank">Actieve fondsmanagers verkopen sprookjes</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 okt</span>
                        </td>
                        <td>
                            <a title="Eerste Screen Markets Event onder nieuwe eigenaar" href="https://www.iexprofs.nl/Nieuws/285443/Event-Screen-Markets/Eerste-Screen-Markets-Event-onder-nieuwe-eigenaar.aspx" target="_blank">Eerste Screen Markets Event onder nieuwe eigenaar</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09 okt</span>
                        </td>
                        <td>
                            <a title="De valkuilen van UCITS" href="https://www.iexprofs.nl/Column/285353/Detlef-Glow/De-valkuilen-van-UCITS.aspx" target="_blank">De valkuilen van UCITS</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Yale investeert in cryptofonds" href="https://www.iexprofs.nl/Column/285454/Yale-investeert-in-cryptofonds.aspx" target="_blank">Yale investeert in cryptofonds</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 okt</span>
                        </td>
                        <td>
                            <a title="NLC start pre-seed healthtech investeringsfonds " href="https://www.participaties.nl/Column/285094/NLC-start-pre-seed-healthtech-investeringsfonds.aspx" target="_blank">NLC start pre-seed healthtech investeringsfonds </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 okt</span>
                        </td>
                        <td>
                            <a title="Interesse in ICO’s neemt flink af" href="https://www.participaties.nl/Column/285071/Interesse-in-ICOs-neemt-flink-af.aspx" target="_blank">Interesse in ICO’s neemt flink af</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 sep</span>
                        </td>
                        <td>
                            <a title="Crowdfunding in Nederland groeit met 48% in Q3" href="https://www.participaties.nl/Column/284988/Crowdfunding-in-Nederland-groeit-met-48-in-Q3.aspx" target="_blank">Crowdfunding in Nederland groeit met 48% in Q3</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 sep</span>
                        </td>
                        <td>
                            <a title="De beste kansen in private equity" href="https://www.participaties.nl/Column/284975/De-beste-kansen-in-private-equity.aspx" target="_blank">De beste kansen in private equity</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ING Groep" href="../../Koers/11773/ING-Groep.aspx">ING Groep</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Akzo Nobel" href="../../Koers/11756/Akzo-Nobel.aspx">Akzo Nobel</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
                </div>                
            </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
        <li class="copy__item">IEX.nl is onderdeel van</li>
        <li class="copy__item"><a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 736976.09:29:11.6952357 -->
</body>
</html>
