

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="BRUSSEL (AFN) - Zorgvastgoedbedrijf Aedifica heeft een nog te bouwen zorgcomplex in Dordrecht aangekocht. De residentie zal ruimte bieden aan 28 bewoners. In totaal investeert het Belgische fonds 7 miljoen euro in het gebouw, dat in het tweede kwa..." /><meta name="Keywords" content="Nieuws, ANP, 2020, Aedifica" /><title>
	Aedifica investeert in Dordtse zorgresidentie | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=7c305f406040b6ed8932c1354d9abdc1" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />


      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
   
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Button2: 1000000,
           Button3: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Aedifica"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);       
            function createIntervalToCallUpdate(objectToUpdate, time) {
                setInterval(function() {if (document.hasFocus()){ googletag.pubads().refresh([slots[objectToUpdate]]); }}, time);
            }
            function refreshAds() {
                     Object.keys(slots).forEach(function(key) {createIntervalToCallUpdate(key, bannertimes[key]|12000); });
            }
            refreshAds();
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/consent.js,/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=7d050ac9315ccaf485d0bc15ce83228e"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2020-04-09T17:00:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-090420-287/Aedifica-investeert-in-Dordtse-zorgresidentie.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="BRUSSEL (AFN) - Zorgvastgoedbedrijf Aedifica heeft een nog te bouwen zorgcomplex in Dordrecht aangekocht. De residentie zal ruimte bieden aan 28 bewoners. In totaal investeert het Belgische fonds 7 miljoen euro in het gebouw, dat in het tweede kwa..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Aedifica investeert in Dordtse zorgresidentie" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-090420-287/Aedifica-investeert-in-Dordtse-zorgresidentie.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Aedifica investeert in Dordtse zorgresidentie | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '52252739';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-090420-287/Aedifica-investeert-in-Dordtse-zorgresidentie.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABKwsg9I2Rz8n+xgGDfClMTiPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VpzoJp588fcfz5tM7mfUFrh24audHwhh754P8wqU/vj85b+mzTJtSTwzUtwXrsAWsihjYuPf4hCLwMmk11N6TL06tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhsVEkAPyMWLop+RUDTXSEvYT2N+6HmQ+p4/Y3eYrlVApQ==" />
</div>
        
        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als gratis lid</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                            <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Federal Reserve" href="../../Tag/145/Federal-Reserve.aspx">Federal Reserve</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	

    <div id="IssueSearchContainer" class="menusearchblock__wrapper">
        <div class="menusearchblock__info">
            <button class="switchbox__open blue connect closed" data-infoid="zoeken">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close">✖</button>
                <div class="card">
                    <article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article>
                    
                </div>
            </div>
        </div>

        <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
        <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />

        <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
        </a>
    </div>


</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Aedifica investeert in Dordtse zorgresidentie</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Aedifica investeert in Dordtse zorgresidentie</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">9 april 2020 19:00</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">233</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Aedifica investeert in Dordtse zorgresidentie" href="Aedifica-investeert-in-Dordtse-zorgresidentie.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Aedifica investeert in Dordtse zorgresidentie" href="Aedifica-investeert-in-Dordtse-zorgresidentie/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Aedifica investeert in Dordtse zorgresidentie" href="Aedifica-investeert-in-Dordtse-zorgresidentie/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    
        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Aedifica (Aandeel)" href="../../Aandeel-Koers/60191978/Aedifica.aspx">Aedifica</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">17:35</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 99,70</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+4,30</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+4,51%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=60191978" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
                    
        </div>

        <div class="NewsDetail"><p>BRUSSEL (AFN) - Zorgvastgoedbedrijf Aedifica heeft een nog te bouwen zorgcomplex in Dordrecht aangekocht. De residentie zal ruimte bieden aan 28 bewoners. In totaal investeert het Belgische fonds 7 miljoen euro in het gebouw, dat in het tweede kwartaal 2021 moet worden opgeleverd.</p><p>Aedifica verwacht een brutohuurrendement van 5,5 procent op het gebouw. Het pand wordt in gebruik genomen door Martha Flora, een in dementiezorg gespecialiseerde organisatie.</p><p>Twee andere zorgcomplexen van Aedifica in Harderwijk en Berkel-Enschot zijn onlangs opgeleverd. De gebouwen, waarin respectievelijk 10 miljoen euro en 4 miljoen euro is geïnvesteerd, worden beide uitgebaat door dochterondernemingen van de Korian Group.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Huidige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/60191978/Aedifica.aspx">Aedifica</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Aedifica (Aandeel)" href="../../Aandeel-Koers/60191978/Aedifica.aspx">Aedifica</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-60191978" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        <div class="Dummy"><!-- --></div>
          
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>    
    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:15</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="20:15 - Bank of England gaat Britse regering direct financieren" href="../ANP-090420-310/Bank-of-England-gaat-Britse-regering-direct-financieren.aspx">Bank of England gaat Britse regering di...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:36</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="19:36 - Forse winsten op Wall Street na ingreep Fed" href="../ANP-090420-305/Forse-winsten-op-Wall-Street-na-ingreep-Fed.aspx">Forse winsten op Wall Street na ingreep...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>3</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:13</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="19:13 - Acomo maakt aandeelhoudersvergadering volledig digitaal" href="../ANP-090420-297/Acomo-maakt-aandeelhoudersvergadering-volledig-digitaal.aspx">Acomo maakt aandeelhoudersvergadering v...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:00</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="19:00 - Aedifica investeert in Dordtse zorgresidentie" href="Aedifica-investeert-in-Dordtse-zorgresidentie.aspx">Aedifica investeert in Dordtse zorgresi...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:51</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="17:51 - Amsterdamse beurs met winst het paasweekend in" href="../ANP-090420-280/Amsterdamse-beurs-met-winst-het-paasweekend-in.aspx">Amsterdamse beurs met winst het paaswee...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:34</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="17:34 - &#39;Oliekartel OPEC en Rusland eens over productiebeperking&#39;" href="../ANP-090420-276/Oliekartel-OPEC-en-Rusland-eens-over-productiebeperking.aspx">'Oliekartel OPEC en Rusland eens over p...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>20</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="16:14 - Groothandelsvoorraden VS omlaag" href="../ANP-090420-257/Groothandelsvoorraden-VS-omlaag.aspx">Groothandelsvoorraden VS omlaag</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>6</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:13</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="16:13 - Recorddaling Amerikaans consumentenvertrouwen" href="../ANP-090420-256/Recorddaling-Amerikaans-consumentenvertrouwen.aspx">Recorddaling Amerikaans consumentenvert...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>19</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>06 apr</span></td>
                                <td><a title="Help, is mijn dividend nog veilig? " href="https://www.iexgeld.nl/Artikel/497225/Help-is-mijn-dividend-nog-veilig.aspx" target="_blank">Help, is mijn dividend nog veilig? </a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 apr</span></td>
                                <td><a title="Beginnen met beleggen: Hoe dan?" href="https://www.iexgeld.nl/Artikel/497142/Beginnen-met-beleggen-Hoe-dan.aspx" target="_blank">Beginnen met beleggen: Hoe dan?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>01 apr</span></td>
                                <td><a title="Dividendbeleggen: kan dat nog wel?" href="https://www.iexgeld.nl/Artikel/497078/Dividendbeleggen-kan-dat-nog-wel.aspx" target="_blank">Dividendbeleggen: kan dat nog wel?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>31 mrt</span></td>
                                <td><a title="Aangifte vermogensbelasting: 7 dure misverstanden" href="https://www.iexgeld.nl/Artikel/495558/Aangifte-vermogensbelasting-7-dure-misverstanden.aspx" target="_blank">Aangifte vermogensbelasting: 7 dure misverstanden</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>27 mrt</span></td>
                                <td><a title="6 tips om als ondernemer de impact van het coronavirus te beperken" href="https://www.iexgeld.nl/Artikel/496806/6-tips-om-als-ondernemer-de-impact-van-het-coronavirus-te-beperken.aspx" target="_blank">6 tips om als ondernemer de impact van het coro...</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:30</span></td>
                                <td><a title="Aandelen blijven over" href="https://www.iexprofs.nl/Column/497503/aandelen/Aandelen-blijven-over.aspx" target="_blank">Aandelen blijven over</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>11:15</span></td>
                                <td><a title="Must read: 5% krimp of meer" href="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" target="_blank">Must read: 5% krimp of meer</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:30</span></td>
                                <td><a title="ETF&#39;s profiteren van overschot aan stermanagers" href="https://www.iexprofs.nl/Nieuws/497417/actief-passief/ETFs-profiteren-van-overschot-aan-stermanagers.aspx" target="_blank">ETF's profiteren van overschot aan stermanagers</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08 apr</span></td>
                                <td><a title="NN IP: Green bonds hebben geen last van coronacrisis" href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx" target="_blank">NN IP: Green bonds hebben geen last van coronac...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08 apr</span></td>
                                <td><a title="Nieuw! Certificaat voor ESG-beleggen" href="https://www.iexprofs.nl/Nieuws/497442/CFA-Society-VBA-Netherlands/Nieuw-Certificaat-voor-ESG-beleggen.aspx" target="_blank">Nieuw! Certificaat voor ESG-beleggen</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>03 apr</span></td>
                                <td><a title="Dit betekent de coronacrisis voor crowdfunding" href="https://www.participaties.nl/Column/497221/coronacrisis/Dit-betekent-de-coronacrisis-voor-crowdfunding.aspx" target="_blank">Dit betekent de coronacrisis voor crowdfunding</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>01 apr</span></td>
                                <td><a title="Crowdfundmarkt krimpt met 25% in eerste kwartaal" href="https://www.participaties.nl/Nieuws/497040/crowdfunding/Crowdfundmarkt-krimpt-met-25-in-eerste-kwartaal.aspx" target="_blank">Crowdfundmarkt krimpt met 25% in eerste kwartaal</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>27 mrt</span></td>
                                <td><a title="Liever niet in aandelen? Dit zijn alternatieven buiten de beurs" href="https://www.participaties.nl/Column/496828/crowdfunding/Liever-niet-in-aandelen-Dit-zijn-alternatieven-buiten-de-beurs.aspx" target="_blank">Liever niet in aandelen? Dit zijn alternatieven...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>25 mrt</span></td>
                                <td><a title="Lucht voor winkeliers vanwege coronacrisis" href="https://www.participaties.nl/Nieuws/496643/vastgoed/Lucht-voor-winkeliers-vanwege-coronacrisis.aspx" target="_blank">Lucht voor winkeliers vanwege coronacrisis</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 mrt</span></td>
                                <td><a title="De transformatie van Westplan" href="https://www.participaties.nl/Column/496187/vastgoed/De-transformatie-van-Westplan.aspx" target="_blank">De transformatie van Westplan</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Royal Dutch Shell A" href="../../Koers/210964/Royal-Dutch-Shell-A.aspx">Royal Dutch Shell A</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: Federal Reserve" href="../../Tag/145/Federal-Reserve.aspx">Federal Reserve</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2020 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB5: 737523.20:19:37.0182410 -->
</body>
</html>
