


<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - Bouwbedrijf BAM is maandag tijdens een lichtrode beursdag afgestraft door beleggers na een winstalarm. Funderingsspecialist Sif ging daarentegen juist flink omhoog met dank aan een nieuwe grote opdracht. Elders in Europa gingen d..." /><meta name="Keywords" content="Nieuws, ANP, 2019, BAM Groep Koninklijke" /><title>
	Klap voor BAM op rode beursdag | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/Forum.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=1ff13fe429e1973aff4f86a54855f508" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=14be1413590fdf3ee2d3267d70ed23a6"></script>
      
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
    </script>
    
    <script type='text/javascript' > 
        (function () {
            var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["BAM-Groep-Koninklijke"]);
    
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().addEventListener('slotRequested', function(event) { googleIsLoaded = true;} );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
                       
            fallbackRefresh = setTimeout(function(){ 
                googletag.pubads().setRequestNonPersonalizedAds(1);
                googletag.pubads().refresh();
                if (typeof initpebble === "function") { initpebble(false, false, false); }
            }, 1500);
        });
    </script>
    

    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2019-07-08T15:42:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-080719-233/Klap-voor-BAM-op-rode-beursdag.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:description" content="AMSTERDAM (AFN) - Bouwbedrijf BAM is maandag tijdens een lichtrode beursdag afgestraft door beleggers na een winstalarm. Funderingsspecialist Sif ging daarentegen juist flink omhoog met dank aan een nieuwe grote opdracht. Elders in Europa gingen d..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Klap voor BAM op rode beursdag" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-080719-233/Klap-voor-BAM-op-rode-beursdag.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Klap voor BAM op rode beursdag | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '61509552';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];

        var IsMyIEX = false; // obsolete
        var IsLoggedOn = false; // obsolete
        var IsPremium = false; // obsolete
        var CurrentUserId = 0;  // obsolete
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-080719-233/Klap-voor-BAM-op-rode-beursdag.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwsVsbHxT+QtbwJKt48rTQIPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6E6tA5uli1mpbT179EY153m3tDIC9Gb+lFf7zRlh2gRsx+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhv60Ygb5M0bCE4ykFnHwDK2frhJEjtRzlCufRbjpD1Tsw==" />
</div>
        <div class="appbanner__overlay" style="display:none;"></div>
<section id="iosbanner" class="appbanner" style="display:none">
             <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de App Store.
            </p>
           
             <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8" class="appbanner__link"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="300" class="appbanner__img" alt="App store" />
                 <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de App Store te gaan</p>
             </a>
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>

        <section id="androidbanner" class="appbanner" style="display:none">
            <p class="appbanner__text">
                Beste bezoeker,
            </p>
            <p class="appbanner__text">
                Voor een nog betere ervaring op uw mobiel heeft IEX ook een app.<br> Deze app is beschikbaar in de Google Play Store.
            </p>
            <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl" class="appbanner__link"><img src="https://img.iex.nl/Logo/google-play.png" width="300" class="appbanner__img" alt="Google play" />
                <p style="padding:0;margin-left:15px;color:#6c6c6c;">Klik op de button om naar de google play store te gaan</p>
            </a>
            
            <button class="appbanner__close" aria-label="sluit app banner"><span class="visuallyhidden">sluiten</span><img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" width="26" alt="sluiten" /></button>
        </section>        
        
        

        <div id="ctl00_ctl00_PageWrapper">
            
            
     
            <div id="Container" class=''>

                <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                   
                     
                     
                    <div class="Leaderboard"></div>

                    


<div id="TopMenuLogin" class="usermenu">
    
        
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
             <li class="usermenulist__item"><a id="ctl00_ctl00_TopMenuLogin1_Hyperlink1" class="ctabutton" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
        </ul>
            
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
        
           
</div>


                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li>
                    <h4 class="MainMenu__title">Trending</h4>
                </li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: BAM Groep Koninklijke" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Sif Holding" href="../../Koers/600259743/Sif-Holding.aspx">Sif Holding</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: DEUTSCHE BANK AG" href="../../Koers/150011659/DEUTSCHE-BANK-AG.aspx">DEUTSCHE BANK AG</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="SubMenu__item"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
               <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                    <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Columns</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Optiesenturbos.aspx">Optie & Turbotips</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Portefeuilles.aspx">Portefeuilles</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Watchlist.aspx">IEX Watchlist</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Premium/Dividend.aspx">Dividendkalender</a></li>                    
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Opties/Default.aspx">Opties</a></li>   
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>
 
                </ul>
        </li> 

        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                    <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li> 
                                         
                </ul>
        </li>
         <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
             <a href="../../goudenstier/default.aspx" style="color:#d6a036;">Beste keuze</a>
          </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
         </li>
    </ul>
     
        <div id="ctl00_ctl00_MainMenu_MainMenuInput_Panel1" class="menusearchblock">
	
        <span id="IssueSearchContainer" class="menusearchblock__wrapper">
            <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
            <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
                
         <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span class="visuallyhidden">Zoeken</span>
                 <span class="icon iex_search searchicon"></span>
            </a>
        </span>
    
</div>

</nav>

                </header>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
 

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Klap voor BAM op rode beursdag</span>
</div>

                
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>Klap voor BAM op rode beursdag</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">8 jul 2019 om 17:42</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">1.641</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Klap voor BAM op rode beursdag" href="Klap-voor-BAM-op-rode-beursdag.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Klap voor BAM op rode beursdag" href="Klap-voor-BAM-op-rode-beursdag/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan Klap voor BAM op rode beursdag" href="Klap-voor-BAM-op-rode-beursdag/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

   

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers BAM Groep Koninklijke (Unknown)" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">17:36</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 3,00</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueDown">-0,95</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueDown">(-24,06%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11816" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail"><p>AMSTERDAM (AFN) - Bouwbedrijf BAM is maandag tijdens een lichtrode beursdag afgestraft door beleggers na een winstalarm. Funderingsspecialist Sif ging daarentegen juist flink omhoog met dank aan een nieuwe grote opdracht. Elders in Europa gingen de belangrijkste beursgraadmeters licht omlaag. Beleggers waren nog met de gedachten bij het sterke banenrapport in de Verenigde Staten van afgelopen vrijdag en keken verder vooruit naar gebeurtenissen later deze week.</p><p>De AEX-index op Beursplein 5 eindigde 0,2 procent in de min op 569,36 punten. De MidKap zakte 0,9 procent tot 799,37 punten. Parijs, Frankfurt en Londen daalden tot 0,2 procent. De beurs in Istanbul verloor 0,9 procent, na het ontslag van de gouverneur van de Turkse centrale bank door president Recep Tayyip Erdogan. De Turkse lira zakte eveneens in waarde.</p><p>In de MidKap zag BAM 24 procent aan beurswaarde verdampen. Het bouwconcern verwacht de eerste jaarhelft af te sluiten met rode cijfers. Het bedrijf kampt met hogere kosten dan verwacht voor een aantal bouwprojecten. KBC Securities verlaagde het advies voor BAM. Volgens de analisten is het winstalarm een "serieuze klap" voor het vertrouwen in de bouwer.</p><p><b>Federal Reserve</b></p><p>Sif steeg bijna 22 procent bij de kleinere fondsen. De funderingsspecialist heeft een grote opdracht gekregen voor een offshorewindpark in de Verenigde Staten. De stap op de Amerikaanse markt is volgens topman Fred van Beers een belangrijke mijlpaal voor Sif.</p><p>Het banenrapport was vrijdag een stuk beter dan verwacht. De kans op spoedige renteverlagingen nam daardoor af. Deze week praat Fed-voorzitter Jerome Powell met het Amerikaanse congres over het monetair beleid van de Amerikaanse koepel van centrale banken. Mogelijk kan daaruit iets meer duidelijk worden over toekomstige rentestappen door de Fed. Ook worden deze week de notulen vrijgegeven over de laatste beleidsvergadering van de Fed.</p><p><b>Deutsche Bank</b></p><p>In Frankfurt leverde Deutsche Bank 5,4 procent in na een positief begin aan de dag. De grootste bank van Duitsland maakte zondag bekend tot 2022 zo'n 18.000 arbeidsplaatsen te schrappen als onderdeel van een omvangrijke reorganisatie, die zo'n 7,4 miljard euro zal kosten.</p><p>De euro was 1,1214 dollar waard, tegen 1,1213 dollar op vrijdag. De prijs van een vat Amerikaanse olie steeg 0,6 procent tot 57,86 dollar. Brentolie werd 0,4 procent duurder op 64,46 dollar per vat.</p></div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11816/BAM.aspx">BAM</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>75</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>8</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers BAM Groep Koninklijke (Unknown)" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11816" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




        <div class="Dummy"><!-- --></div>

        



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:00</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="18:00 - Ajax verlengt contract Tadic" href="../ANP-080719-240/Ajax-verlengt-contract-Tadic.aspx">Ajax verlengt contract Tadic</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="17:42 - Klap voor BAM op rode beursdag" href="Klap-voor-BAM-op-rode-beursdag.aspx">Klap voor BAM op rode beursdag</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:14</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="16:14 - VolkerWessels mag eindelijk bouwen in Zevenaar" href="../ANP-080719-210/VolkerWessels-mag-eindelijk-bouwen-in-Zevenaar.aspx">VolkerWessels mag eindelijk bouwen in Z...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:02</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="16:02 - &#39;Bijna 1500 handtekeningen voor meer loon KLM&#39;" href="../ANP-080719-208/Bijna-1500-handtekeningen-voor-meer-loon-KLM.aspx">'Bijna 1500 handtekeningen voor meer lo...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:54</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15:54 - Europese beurzen in het rood in middaghandel" href="../ANP-080719-205/Europese-beurzen-in-het-rood-in-middaghandel.aspx">Europese beurzen in het rood in middagh...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="15:42 - Wall Street bij opening omlaag" href="../ANP-080719-199/Wall-Street-bij-opening-omlaag.aspx">Wall Street bij opening omlaag</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:48</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="14:48 - &#39;Wall Street gaat licht lager openen&#39;" href="../ANP-080719-183/Wall-Street-gaat-licht-lager-openen.aspx">'Wall Street gaat licht lager openen'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="14:47 - &#39;ThyssenKrupp gaat praten over liftentak&#39;" href="../ANP-080719-182/ThyssenKrupp-gaat-praten-over-liftentak.aspx">'ThyssenKrupp gaat praten over liftentak'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
    
        <section class="Textads clearfix">
            <h2 class="TextadItem header">Gesponsorde links</h2>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/Vontobel_graphiteLogo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16557/vontobel" target="_blank">Vontobel Turbo's en Best Turbo's</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16557/vontobel" target="_blank" class="Text">
                        Vontobel is uw aanbieder voor Turbo's en Best Turbo's. Ontdek ons brede aanbod onderliggende waarden.
Naar onze producten
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank">Euro30 & Dutch15-indices: leading stocks/companies</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                        Equally weighted &amp; Transparent Index Monitor
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>       
                <h3 class="Title"><a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank">“Fantastisch! Al die mooie groeiaandelen.”</a></h3>
                 <p class="Description">
                    <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                        Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.

	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank">Anticipeer op een stijgende, dalende</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                        of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!
	                </a>
                </p>
        </article>
    
        <article class="TextadItem">
  	        <a href="https://www.iex.nl/go/16579/Topfund.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2019/Nieuwsbrieven/IEX%20Small_70x46.png')"></a>       
                <h3 class="Title"><a href="https://www.iex.nl/go/16579/Topfund.aspx" target="_blank">De 8,4% obligatie van Topfund B.V.</a></h3>
                 <p class="Description">
                    <a href="https://www.iex.nl/go/16579/Topfund.aspx" target="_blank" class="Text">
                        Een korte looptijd van slechts 3 jaar, een aantrekkelijke rente,
een professioneel management en een uniek beleggingsfonds.
Schrijf nu in zonder emissiekosten
	                </a>
                </p>
        </article>
    </section>




<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            


    </div>
    
    

                    
                </div>

                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:40</span>
                        </td>
                        <td>
                            <a title="Dit zijn de grootste spelers op de ETF-markt" href="https://www.iexgeld.nl/Artikel/482020/Dit-zijn-de-grootste-spelers-op-de-ETF-markt.aspx" target="_blank">Dit zijn de grootste spelers op de ETF-markt</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 jul</span>
                        </td>
                        <td>
                            <a title="Vakantie te duur? Deze tips maken je reis beter betaalbaar" href="https://www.iexgeld.nl/Artikel/481960/Vakantie-te-duur-Deze-tips-maken-je-reis-beter-betaalbaar.aspx" target="_blank">Vakantie te duur? Deze tips maken je reis beter...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 jul</span>
                        </td>
                        <td>
                            <a title="Beleggen voor mijn pensioen: hoe pak ik dat aan?" href="https://www.iexgeld.nl/Artikel/481851/Beleggen-voor-mijn-pensioen-hoe-pak-ik-dat-aan.aspx" target="_blank">Beleggen voor mijn pensioen: hoe pak ik dat aan?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 jul</span>
                        </td>
                        <td>
                            <a title="Beleggen voor mijn pensioen: hoeveel heb ik later nodig?" href="https://www.iexgeld.nl/Artikel/481850/Beleggen-voor-mijn-pensioen-hoeveel-heb-ik-later-nodig.aspx" target="_blank">Beleggen voor mijn pensioen: hoeveel heb ik lat...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 jul</span>
                        </td>
                        <td>
                            <a title="Klimaatakkoord: dit ga jij ervan merken" href="https://www.iexgeld.nl/Artikel/481846/Klimaatakkoord-dit-ga-jij-ervan-merken.aspx" target="_blank">Klimaatakkoord: dit ga jij ervan merken</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>13:15</span>
                        </td>
                        <td>
                            <a title="Erdogan zaait nieuwe paniek over Turkse lira" href="https://www.iexprofs.nl/Nieuws/482107/onbekend/Erdogan-zaait-nieuwe-paniek-over-Turkse-lira.aspx" target="_blank">Erdogan zaait nieuwe paniek over Turkse lira</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:30</span>
                        </td>
                        <td>
                            <a title="Marc Janson nieuwe Investor Relations Manager bij Triodos IM" href="https://www.iexprofs.nl/Nieuws/482106/Jobs-transfers/Marc-Janson-nieuwe-Investor-Relations-Manager-bij-Triodos-IM.aspx" target="_blank">Marc Janson nieuwe Investor Relations Manager b...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:15</span>
                        </td>
                        <td>
                            <a title="Kempen Capital Management fuseert Europese small-capfondsen" href="https://www.iexprofs.nl/Nieuws/482105/Fondsen/Kempen-Capital-Management-fuseert-Europese-small-capfondsen.aspx" target="_blank">Kempen Capital Management fuseert Europese smal...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:00</span>
                        </td>
                        <td>
                            <a title="Must read: Linke obligaties" href="https://www.iexprofs.nl/Must-read/482062/Must-Read/Must-read-Linke-obligaties.aspx" target="_blank">Must read: Linke obligaties</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="&quot;Het risico van Brexit is te groot om op de koopknop te drukken&quot;" href="https://www.iexprofs.nl/Interview/481139/Alternatieve-beleggingen/Het-risico-van-Brexit-is-te-groot-om-op-de-koopknop-te-drukken.aspx" target="_blank">"Het risico van Brexit is te groot om op de koo...</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 jul</span>
                        </td>
                        <td>
                            <a title="Dit moet u weten over family offices" href="https://www.participaties.nl/Column/481817/Family-offices/Dit-moet-u-weten-over-family-offices.aspx" target="_blank">Dit moet u weten over family offices</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 jul</span>
                        </td>
                        <td>
                            <a title="Nederlandse crowdfundmarkt groeit met 52%" href="https://www.participaties.nl/Nieuws/481747/crowdfunding/Nederlandse-crowdfundmarkt-groeit-met-52.aspx" target="_blank">Nederlandse crowdfundmarkt groeit met 52%</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>25 jun</span>
                        </td>
                        <td>
                            <a title="Crowdfunders investeren hogere bedragen" href="https://www.participaties.nl/Nieuws/481486/crowdfunding/Crowdfunders-investeren-hogere-bedragen.aspx" target="_blank">Crowdfunders investeren hogere bedragen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>24 jun</span>
                        </td>
                        <td>
                            <a title="“Bovengrens AFM beperkende factor bij crowdfunding”" href="https://www.participaties.nl/Column/481411/crowdfunding/Bovengrens-AFM-beperkende-factor-bij-crowdfunding.aspx" target="_blank">“Bovengrens AFM beperkende factor bij crowdfund...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>07 jun</span>
                        </td>
                        <td>
                            <a title="Beursgenoteerd private equity koopt meer" href="https://www.participaties.nl/Nieuws/480719/private-equity/Beursgenoteerd-private-equity-koopt-meer.aspx" target="_blank">Beursgenoteerd private equity koopt meer</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
      
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: BAM Groep Koninklijke" href="../../Koers/11816/BAM-Groep-Koninklijke.aspx">BAM Groep Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Sif Holding" href="../../Koers/600259743/Sif-Holding.aspx">Sif Holding</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Air France-KLM" href="../../Koers/360114884/Air-France-KLM.aspx">Air France-KLM</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: DEUTSCHE BANK AG" href="../../Koers/150011659/DEUTSCHE-BANK-AG.aspx">DEUTSCHE BANK AG</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/infocentrum.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
                <div># calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a> &amp; '^' by <a href="https://www.iex.nl/go/16177/BNPParibas.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bnpparibas.gif" alt="BNP Paribas" style="height:15px;" /></a>, streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                    <img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a> <span style="padding-left:5px;">Crypto data by</span> <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div></div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2019 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>



       
            
        </div>

    </form>
  
    
    

    



    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
  
    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 737247.19:12:52.5550090 -->
</body>
</html>
