

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - ASM International (ASMI) ziet zijn belang in ASM Pacific Technologies (ASMPT) groeien van 34,3 tot ongeveer 35 procent. Dat is het gevolg van het aangekondigde aandelenopkoopprogramma van ASMPT, zo becijfert analist Nigel van Put..." /><meta name="Keywords" content="Nieuws, ANP, 2017, ASM International" /><title>
	'ASMI ziet belang in ASMPT groeien' | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=a89fbf1b33fc1c7873f3d68c132e78f1" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js,/Javascript/Premium.js&version=54cbb02024391ce1c7c39956f2612c41"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["ASM-International"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - ASM International (ASMI) ziet zijn belang in ASM Pacific Technologies (ASMPT) groeien van 34,3 tot ongeveer 35 procent. Dat is het gevolg van het aangekondigde aandelenopkoopprogramma van ASMPT, zo becijfert analist Nigel van Put..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="&#39;ASMI ziet belang in ASMPT groeien&#39;" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = '\'ASMI ziet belang in ASMPT groeien\' | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 8077;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=654273286" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=2bb02662" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAwLLvDs5e8Uq1J7hku19EAdzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrWZCGVX5ot1ngPLZ7M1h/uB02oQxUElVjVmtVQAbWwXd67M6j3a4/spqE3sISSPhvnLN0ZmGT0h0qtSr9g0VY+A7NsI9X2oU2yhz1dn5uTmw==" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<div id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome"><a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie"><a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active"><a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen"><a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a></li>
        
        <li id="ctl00_ctl00_MainMenu_listMainForum"><a href="../../Forum/Default.aspx">Forum</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainAcademy"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainSections"><a href="../../Technische-Analyse/Default.aspx">Secties</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel"><a href="https://beursspel.iex.nl" target="_blank">Beursspel</a></li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX"><a href="../../MijnIEX/Overview.aspx">Mijn IEX</a></li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li> 
    </ul>
</div>
<div id="SubMenu">
    <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;">
        <li class="First">Trending:</li>
        
                <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: OCI" href="../../Koers/524777/OCI.aspx">OCI</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: VolkerWessels" href="../../Koers/532615/VolkerWessels.aspx">VolkerWessels</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Arcadis" href="../../Koers/16953/Arcadis.aspx">Arcadis</a></li>
            
                <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
            
        <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a id="ctl00_ctl00_MainMenu_linkSubOpinie01" href="../../Columns/Default.aspx">Columns</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a id="ctl00_ctl00_MainMenu_linkSubOpinie02" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a id="ctl00_ctl00_MainMenu_linkSubOpinie03" href="../../Video/Default.aspx">Video's</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubOpinie05" class="Last"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;padding-left:32px;">
        <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a id="ctl00_ctl00_MainMenu_linkSubActueel01" href="../Default.aspx">Nieuws</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a id="ctl00_ctl00_MainMenu_linkSubActueel02" href="../../Persberichten/Default.aspx">Persberichten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a id="ctl00_ctl00_MainMenu_linkSubActueel03" href="../../Agenda/Default.aspx">Agenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a id="ctl00_ctl00_MainMenu_linkSubActueel04" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubActueel05" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubActueel05" href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;">
        <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a id="ctl00_ctl00_MainMenu_linkSubKoersen01" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a id="ctl00_ctl00_MainMenu_linkSubKoersen02" href="../../Koersen/Indices.aspx">Indices</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a id="ctl00_ctl00_MainMenu_linkSubKoersen03" href="../../Koersen/Valutas.aspx">Valutas</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a id="ctl00_ctl00_MainMenu_linkSubKoersen04" href="../../Koersen/Rentes.aspx">Rentes</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a id="ctl00_ctl00_MainMenu_linkSubKoersen05" href="../../Koersen/Commodities.aspx">Commodities</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a id="ctl00_ctl00_MainMenu_linkSubKoersen06" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a id="ctl00_ctl00_MainMenu_linkSubKoersen07" href="../../Koersen/Opties.aspx">Opties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a id="ctl00_ctl00_MainMenu_linkSubKoersen08" href="../../Koersen/Futures.aspx">Futures</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a id="ctl00_ctl00_MainMenu_linkSubKoersen09" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a id="ctl00_ctl00_MainMenu_linkSubKoersen10" href="../../Koersen/Trackers.aspx">Trackers</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a id="ctl00_ctl00_MainMenu_linkSubKoersen11" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a id="ctl00_ctl00_MainMenu_linkSubKoersen12" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
    </ul>
    
    <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;padding-left:50px;">
        <li id="ctl00_ctl00_MainMenu_listSubForum01"><a id="ctl00_ctl00_MainMenu_linkSubForum01" href="../../Forum/Default.aspx">Overzicht</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum02"><a id="ctl00_ctl00_MainMenu_linkSubForum02" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum03"><a id="ctl00_ctl00_MainMenu_linkSubForum03" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubForum04"><a id="ctl00_ctl00_MainMenu_linkSubForum04" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
        
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubAcademy" style="display:none;padding-left:265px /*217px*/;">
        <li id="ctl00_ctl00_MainMenu_listSubAcademy01" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubAcademy01" href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none">    
        <li id="ctl00_ctl00_MainMenu_listSubSections03"><a id="ctl00_ctl00_MainMenu_linkSubSections03" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections04"><a id="ctl00_ctl00_MainMenu_linkSubSections04" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections05"><a id="ctl00_ctl00_MainMenu_linkSubSections05" href="../../Vastgoed/default.aspx">Vastgoed</a></li>
        <li id="ctl00_ctl00_MainMenu_listSubSections07"><a id="ctl00_ctl00_MainMenu_linkSubSections07" href="../../Opties/Default.aspx">Opties</a></li>       
        <li id="ctl00_ctl00_MainMenu_listSubSections09"><a id="ctl00_ctl00_MainMenu_linkSubSections09" href="../../Valuta/Default.aspx">Valuta</a></li>  
        <li id="ctl00_ctl00_MainMenu_listSubSections10"><a id="ctl00_ctl00_MainMenu_linkSubSections10" href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
        <li id="ctl00_ctl00_MainMenu_listMainGoudenStier" class="GoudenStier2016"><a id="ctl00_ctl00_MainMenu_HyperLink1" href="../../GoudenStier/Default.aspx">Gouden Stier 2016</a></li> 
           </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubBeursspel" style="display:none;padding-left:280px;">
    </ul>
    <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;padding-left:380px">
        <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX01" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02" class="Last"><a id="ctl00_ctl00_MainMenu_linkSubMijnIEX02" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
         
    </ul>
</div>
                <!--- Generieke foutmelding bij storing voor onze websites. Tekst onderin aanpassen en uitcommenten hieronder verwijderen -->
<!--

<style>
  .group:before,
.group:after {
    content: "";
    display: table;
} 
.group:after {
    clear: both;
}
.group {
    zoom: 1; /* For IE 6/7 (trigger hasLayout) */
}
  
  .message--error {
    box-sizing:border-box;
    width:100%;
    padding: 0.5em;
    background-color: #ffebeb;
    border: solid 2px red;
    font-size: 14px; 
    margin: 15px 0px;
}

.message--error h1{
    font-weight:bold;
    font-size:18px;
    margin-bottom:0;
    color:red;
}

.message--error .message--left{
    box-sizing:border-box;
    float:left;
    width:88%;
    padding: 0 10px 0 0;
}
.message--error p{
        font-size:14px;
    line-height: 1.1;
}
  
  .message--left p:last-child{
    margin:0;
    padding:0;
}

.message--error img{
    float:right;
    width:12%;
}
</style>
<div class="message--error group">
<div class="message--left">
  <h1>Storing</h1>
  <p>Als gevolg van een technische storing ervaren wij wat problemen met de werking van onze website.</p>
  <p>Onze excuses voor het ongemak, we doen er alles aan om het zo snel mogelijk te verhelpen.</p>
  
  </div>
  
  <img src="https://img.iex.nl/message/testbeeld.jpg" alt="Testbeeld" />
</div> -->
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    


<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=&#39;ASMI ziet belang in ASMPT groeien&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>'ASMI ziet belang in ASMPT groeien'</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>'ASMI ziet belang in ASMPT groeien'</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">7 sep 2017 om 09:51</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">286</span>
        
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="&#39;ASMI ziet belang in ASMPT groeien&#39;" href="ASMI-ziet-belang-in-ASMPT-groeien.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op &#39;ASMI ziet belang in ASMPT groeien&#39;" href="ASMI-ziet-belang-in-ASMPT-groeien/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan &#39;ASMI ziet belang in ASMPT groeien&#39;" href="ASMI-ziet-belang-in-ASMPT-groeien/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=&#39;ASMI ziet belang in ASMPT groeien&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers ASM International (Unknown)" href="../../Koers/11808/ASM-International.aspx">ASMI</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">10:11</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 50,24</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+0,13</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+0,26%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=11808" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>AMSTERDAM (AFN) - ASM International (ASMI) ziet zijn belang in ASM Pacific Technologies (ASMPT) groeien van 34,3 tot ongeveer 35 procent. Dat is het gevolg van het aangekondigde aandelenopkoopprogramma van ASMPT, zo becijfert analist Nigel van Putten van ING.</p><p>ASMPT kondigde donderdag aan per direct te beginnen met het opkopen van maximaal 780 miljoen Hongkong dollar (omgerekend zo'n 84 miljoen euro) aan eigen aandelen. De aandelen worden daarna geschrapt. ASMI heeft aan ING laten weten niet van plan te zijn stukken aan te bieden aan ASMPT in het kader van het opkoopprogramma.</p><p>Grootaandeelhouder Eminence drong onlangs juist aan op het afstoten van de deelneming in ASMPT door ASMI. Er zouden te grote risico's aan kleven.</p><p><b>Waarde</b></p><p>Volgens ING is gunstig aan het opkoopprogramma dat de waarde van ASMPT erdoor omhoog gaat. Dat levert ASMI indirect ook een waardestijging op. Dat neemt niet weg dat ING ook graag zou zien dat ASMI zijn belang in de Aziatische onderneming zou verkleinen.</p><p>ING heeft een koopadvies met een koersdoel van 65 euro voor ASMI. Het aandeel koerste omstreeks 09.40 uur 0,1 procent hoger in de MidKap op 50,18 euro.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/11808/ASMI.aspx">ASMI</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers ASM International (Unknown)" href="../../Koers/11808/ASM-International.aspx">ASM International</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-11808" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-070917-072", //unique ID, alphanumeric
                        title: "'ASMI ziet belang in ASMPT groeien'", //max 255 characters
                        text: "ASM International (ASMI) ziet zijn belang in ASM Pacific Technologies (ASMPT) groeien van 34,3 tot ongeveer 35 procent. Dat is het gevolg van het a...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-070917-072/ASMI-ziet-belang-in-ASMPT-groeien.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1504770660" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">07:29</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="07:29 - ASM Pacific gaat eigen aandelen inkopen" href="../ANP-070917-033/ASM-Pacific-gaat-eigen-aandelen-inkopen.aspx">ASM Pacific gaat eigen aandelen ink...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">06 sep</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="06 sep - &#39;Sterk momentum voor ASML&#39;" href="../ANP-060917-027/Sterk-momentum-voor-ASML.aspx">'Sterk momentum voor ASML'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">07:19</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="07:19 - ASML in duurzaamheidsindex Dow Jones" href="../ANP-070917-031/ASML-in-duurzaamheidsindex-Dow-Jones.aspx">ASML in duurzaamheidsindex Dow Jones</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">09:09</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="09:09 - AEX ziet openingswinst verdampen" href="../ANP-070917-057/AEX-ziet-openingswinst-verdampen.aspx">AEX ziet openingswinst verdampen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">07:06</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="07:06 - &#39;Rechtbank kapittelt Intertrust om erfenis&#39;" href="../ANP-070917-029/Rechtbank-kapittelt-Intertrust-om-erfenis.aspx">'Rechtbank kapittelt Intertrust om ...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">06:36</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="06:36 - ING&#39;Vier afzonderlijke zaken ING bij OM&#39;" href="../ANP-070917-024/INGVier-afzonderlijke-zaken-ING-bij-OM.aspx">ING'Vier afzonderlijke zaken ING bi...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>10:10</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="10:10 - Spelregels beursbedrijven gaan nu echt in" href="../ANP-070917-075/Spelregels-beursbedrijven-gaan-nu-echt-in.aspx">Spelregels beursbedrijven gaan nu echt in</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:51</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="09:51 - &#39;ASMI ziet belang in ASMPT groeien&#39;" href="ASMI-ziet-belang-in-ASMPT-groeien.aspx">'ASMI ziet belang in ASMPT groeien'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>09:09</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="09:09 - AEX ziet openingswinst verdampen" href="../ANP-070917-057/AEX-ziet-openingswinst-verdampen.aspx">AEX ziet openingswinst verdampen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="08:47 - &#39;Beurshandel in teken ECB-besluit&#39;" href="../ANP-070917-050/Beurshandel-in-teken-ECB-besluit.aspx">'Beurshandel in teken ECB-besluit'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:11</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="08:11 - Industriële productie Duitsland stabiliseert" href="../ANP-070917-043/Industrile-productie-Duitsland-stabiliseert.aspx">Industriële productie Duitsland stabili...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>08:09</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="08:09 - Kleine winst voor Japanse beurs" href="../ANP-070917-041/Kleine-winst-voor-Japanse-beurs.aspx">Kleine winst voor Japanse beurs</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:55</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="07:55 - Royal HaskoningDHV gaat elektrisch rijden" href="../ANP-070917-036/Royal-HaskoningDHV-gaat-elektrisch-rijden.aspx">Royal HaskoningDHV gaat elektrisch rijden</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>07:29</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="07:29 - ASM Pacific gaat eigen aandelen inkopen" href="../ANP-070917-033/ASM-Pacific-gaat-eigen-aandelen-inkopen.aspx">ASM Pacific gaat eigen aandelen inkopen</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/61x46_Saxobank.jpg')"></a>
	        <a href="http://www.iex.nl/go/15301/Saxobank.aspx" target="_blank" class="Text">
                <span class="Title">Probeer gratis 20 dagen SaxoTraderGO</span><br>
                <span class="Description"><strong>Verander uw manier van beleggen. Overal<br>
en altijd vanaf één rekening toegang tot 30.000+
producten en toonaangevende functionaliteit.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/beursexpres72x28.jpg')"></a>
	        <a href="http://www.iex.nl/go/14156/BeursExpres.aspx" target="_blank" class="Text">
                <span class="Title">De laatste Beleggingsadviezen!</span><br>
                <span class="Description"><strong>Profiteer van 3 dagen gratis toegang tot <br>
beursexpres.nl - de digitale uitgaven van <br>
Beleggings Expres</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15009/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 sep</span>
                        </td>
                        <td>
                            <a title="Vijf redenen om in groene obligaties te beleggen" href="https://www.iexgeld.nl/Artikel/269811/Vijf-redenen-om-in-groene-obligaties-te-beleggen.aspx" target="_blank">Vijf redenen om in groene obligaties te beleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 sep</span>
                        </td>
                        <td>
                            <a title="Portefeuille spreiden? Vier tips " href="https://www.iexgeld.nl/Artikel/270001/Portefeuille-spreiden-Vier-tips.aspx" target="_blank">Portefeuille spreiden? Vier tips </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 sep</span>
                        </td>
                        <td>
                            <a title="Portefeuille spreiden? Vier tips " href="https://www.belegger.nl/Column/270001/Portefeuille-spreiden-Vier-tips.aspx" target="_blank">Portefeuille spreiden? Vier tips </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 sep</span>
                        </td>
                        <td>
                            <a title="Verdienen als een topvoetballer" href="https://www.iexgeld.nl/Artikel/270129/Verdienen-als-een-topvoetballer.aspx" target="_blank">Verdienen als een topvoetballer</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 sep</span>
                        </td>
                        <td>
                            <a title="Lees dit als je eerder met pensioen wilt" href="https://www.iexgeld.nl/Artikel/269794/Lees-dit-als-je-eerder-met-pensioen-wilt.aspx" target="_blank">Lees dit als je eerder met pensioen wilt</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:10</span>
                        </td>
                        <td>
                            <a title="ABN Amro stopt met advies profielfondsen" href="https://www.iexprofs.nl/Nieuws/270272/advertorial/ABN-Amro-stopt-met-advies-profielfondsen.aspx" target="_blank">ABN Amro stopt met advies profielfondsen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:00</span>
                        </td>
                        <td>
                            <a title="Zuid-Korea blijft ondanks crisis populair onder fondsmanagers" href="https://www.iexprofs.nl/Nieuws/270263/China/Zuid-Korea-blijft-ondanks-crisis-populair-onder-fondsmanagers.aspx" target="_blank">Zuid-Korea blijft ondanks crisis populair onder...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Nomura voorspelt euro-dollarkoers van 1,40" href="https://www.iexprofs.nl/Nieuws/270262/dollar/Nomura-voorspelt-euro-dollarkoers-van-140.aspx" target="_blank">Nomura voorspelt euro-dollarkoers van 1,40</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 sep</span>
                        </td>
                        <td>
                            <a title="Nederlandse topbestuurders kijken verder" href="https://www.iexprofs.nl/Nieuws/270247/langtermijnbeleid/Nederlandse-topbestuurders-kijken-verder.aspx" target="_blank">Nederlandse topbestuurders kijken verder</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>06 sep</span>
                        </td>
                        <td>
                            <a title="BRICS: een zeer divers mandje" href="https://www.iexprofs.nl/Column/270175/onbekend/BRICS-een-zeer-divers-mandje.aspx" target="_blank">BRICS: een zeer divers mandje</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>05 sep</span>
                        </td>
                        <td>
                            <a title="Studentenwoningen: interessante belegging?" href="https://www.participaties.nl/Column/270030/Studentenwoningen-interessante-belegging.aspx" target="_blank">Studentenwoningen: interessante belegging?</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 sep</span>
                        </td>
                        <td>
                            <a title="Kun je rijk worden door te investeren in start-ups?" href="https://www.participaties.nl/Column/269716/Kun-je-rijk-worden-door-te-investeren-in-start-ups.aspx" target="_blank">Kun je rijk worden door te investeren in start-...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 sep</span>
                        </td>
                        <td>
                            <a title="Crowdfundmarkt lanceert kieswijzer voor ondernemers" href="https://www.participaties.nl/Column/270135/Crowdfundmarkt-lanceert-kieswijzer-voor-ondernemers.aspx" target="_blank">Crowdfundmarkt lanceert kieswijzer voor onderne...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 aug</span>
                        </td>
                        <td>
                            <a title="Het drama van Regiofund" href="https://www.participaties.nl/Column/270083/Het-drama-van-Regiofund.aspx" target="_blank">Het drama van Regiofund</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 aug</span>
                        </td>
                        <td>
                            <a title="CombiCoin: eerste Nederlandse cryptomunt" href="https://www.participaties.nl/Column/270079/CombiCoin-eerste-Nederlandse-cryptomunt.aspx" target="_blank">CombiCoin: eerste Nederlandse cryptomunt</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: OCI" href="../../Koers/524777/OCI.aspx">OCI</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: VolkerWessels" href="../../Koers/532615/VolkerWessels.aspx">VolkerWessels</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Arcadis" href="../../Koers/16953/Arcadis.aspx">Arcadis</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: ASML Holding" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                </ul>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

            <h4><a href="../../Woordenboek/Default.aspx">Wiki</a></h4>
            <ul>
                <li><a href="../../Woordenboek/Default.aspx">Woordenboek</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
  Amsterdam real time stocks quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>, 
  other by real time <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>. 
  'Symbol' + '#' = <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank" style="color:#959595;">Index indications calculated, real time 24 hours by <img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>* 
  Streaming powered by: <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
</div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2017 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB4: 00:00:00.0156010 -->
</body>
</html>
