

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="AMSTERDAM (AFN) - De Europese aandelenbeurzen gingen maandag over een breed front omlaag na de negatieve teneur op de handelsvloeren in New York en Azië. De vooruitzichten van hogere rentes en een sterkere inflatie hielden de markten in de greep. ..." /><meta name="Keywords" content="Nieuws, ANP, 2018, Europa" /><title>
	Stevige verliezen op Europese beurzen &raquo; reacties | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=657d8e5f16c32d6480f62248e77e9fb1" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js&version=251ffa620f8d237feb0d27bd311a63ac"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Europa"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" rel="canonical" /><meta property="og:description" content="AMSTERDAM (AFN) - De Europese aandelenbeurzen gingen maandag over een breed front omlaag na de negatieve teneur op de handelsvloeren in New York en Azië. De vooruitzichten van hogere rentes en een sterkere inflatie hielden de markten in de greep. ..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Stevige verliezen op Europese beurzen » reacties" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen/reacties.aspx?page=1" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'Stevige verliezen op Europese beurzen » reacties | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 8459;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen/reacties.aspx?page=1" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEwMjE1NDc5Ng9kFgJmD2QWAmYPZBYMZg9kFggCCA8WAh4EaHJlZgUjaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9jb2x1bW5zLmFzcHhkAgkPFgIfAAUiaHR0cHM6Ly93d3cuaWV4Lm5sL3Jzcy9uaWV1d3MuYXNweGQCCg8WAh8ABSFodHRwczovL3d3dy5pZXgubmwvcnNzL2ZvcnVtLmFzcHhkAhAPFgIeB1Zpc2libGVnFgICAQ9kFgJmDxYCHgtfIUl0ZW1Db3VudAIBFgJmD2QWBGYPFQEJT25kZXJ3ZXJwZAIBDxYCHwICARYCAgEPZBYCZg8VAQZFdXJvcGFkAgEPFgIeBFRleHQFBzA7MDswOzBkAgIPFgIfAwUEODQ1OWQCAw8WAh8DBQwvL3d3dy5pZXgubmxkAgQQZGQWAgIBD2QWDAIFD2QWAgIJD2QWAgIBDxYCHwFnZAIND2QWCAIBD2QWAgIDD2QWAgIBDxYCHwICBhYMZg9kFgICAQ9kFgJmDw8WBh4LTmF2aWdhdGVVcmwFFn4vS29lcnMvMTIyNzIvQUVYLmFzcHgeB1Rvb2xUaXAFDVRyZW5kaW5nOiBBRVgfAwUDQUVYZGQCAQ9kFgICAQ9kFgJmDw8WBh8EBRx+L0tvZXJzLzExODA2L0JpbmNrQmFuay5hc3B4HwUFE1RyZW5kaW5nOiBCaW5ja0JhbmsfAwUJQmluY2tCYW5rZGQCAg9kFgICAQ9kFgJmDw8WBh8EBRl+L1RhZy8yNjkvbHVjaHR2YWFydC5hc3B4HwUFFFRyZW5kaW5nOiBsdWNodHZhYXJ0HwMFCmx1Y2h0dmFhcnRkZAIDD2QWAgIBD2QWAmYPDxYGHwQFFX4vVGFnLzc4NC9iYW5rZW4uYXNweB8FBRBUcmVuZGluZzogYmFua2VuHwMFBmJhbmtlbmRkAgQPZBYCAgEPZBYCZg8PFgYfBAUffi9UYWcvODY2L1ZlcmVuaWdkZS1TdGF0ZW4uYXNweB8FBRpUcmVuZGluZzogVmVyZW5pZ2RlIFN0YXRlbh8DBRBWZXJlbmlnZGUgU3RhdGVuZGQCBQ9kFgICAQ9kFgJmDw8WBh8EBRV+L1RhZy81MDIvRXVyb3BhLmFzcHgfBQUQVHJlbmRpbmc6IEV1cm9wYR8DBQZFdXJvcGFkZAIHDxYCHgVjbGFzcwUPU2VsZWN0ZWQgQWN0aXZlFgICAw8WAh4Fc3R5bGUFDmRpc3BsYXk6YmxvY2s7FgICAQ8WAh8GBQkgU2VsZWN0ZWRkAg0PZBYCAgMPZBYCAgkPFgIfAWhkAhMPZBYCAgMPFgIfBwUgZGlzcGxheTpub25lOztwYWRkaW5nLWxlZnQ6NDgwcHgWAgIBDxYCHwFnZAIPD2QWAmYPFgIfA2RkAhEPFgQfBwUJdG9wOjI4MHB4HwFnZAIXD2QWBAIFD2QWEgIBDxYCHwMFJVN0ZXZpZ2UgdmVybGllemVuIG9wIEV1cm9wZXNlIGJldXJ6ZW5kAgMPDxYCHwMFEzUgZmViIDIwMTggb20gMTE6NTZkZAIFDw8WAh8DBQU2LjE3NGRkAgcPZBYCZg8WAh8CAgEWAgIBD2QWAmYPDxYGHwQFFX4vVGFnLzUwMi9FdXJvcGEuYXNweB8DBQZFdXJvcGEfBQUlTmlldXdzLCBDb2x1bW5zICYgVmlkZW8ncyBvdmVyIEV1cm9wYWRkAgkPZBYCZg8PFgQfBAVCfi9OaWV1d3MvQU5QLTA1MDIxOC0wOTgvU3RldmlnZS12ZXJsaWV6ZW4tb3AtRXVyb3Blc2UtYmV1cnplbi5hc3B4HwUFJVN0ZXZpZ2UgdmVybGllemVuIG9wIEV1cm9wZXNlIGJldXJ6ZW5kZAILDxYCHwYFCFNlbGVjdGVkFgJmDw8WBh8DBQxSZWFjdGllcyAoNCkfBAVLfi9OaWV1d3MvQU5QLTA1MDIxOC0wOTgvU3RldmlnZS12ZXJsaWV6ZW4tb3AtRXVyb3Blc2UtYmV1cnplbi9yZWFjdGllcy5hc3B4HwUFMVJlYWN0aWVzIG9wIFN0ZXZpZ2UgdmVybGllemVuIG9wIEV1cm9wZXNlIGJldXJ6ZW5kZAINDxYCHwFoFgJmDw8WBB8EBU5+L05pZXV3cy9BTlAtMDUwMjE4LTA5OC9TdGV2aWdlLXZlcmxpZXplbi1vcC1FdXJvcGVzZS1iZXVyemVuL2dlcmVsYXRlZXJkLmFzcHgfBQU1R2VyZWxhdGVlcmQgYWFuIFN0ZXZpZ2UgdmVybGllemVuIG9wIEV1cm9wZXNlIGJldXJ6ZW5kZAIRD2QWDgIJDxYCHwMF7AI8ZGl2IGRhdGEtd2lkZ2V0PSJwbGlzdGFfd2lkZ2V0X3VuZGVyQXJ0aWNsZSI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+KGZ1bmN0aW9uKCl7dmFyIG49J3NjcmlwdCcsZD1kb2N1bWVudCxzPWQuY3JlYXRlRWxlbWVudChuKSxzMD1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdOw0KICAgIHMuYXN5bmM9J2FzeW5jJztzLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7cy5zcmM9KGQubG9jYXRpb24ucHJvdG9jb2w9PT0naHR0cHM6Jz8naHR0cHM6JzonaHR0cDonKSsnLy9zdGF0aWMucGxpc3RhLmNvbS9hc3luYy5qcyc7DQogICAgczAucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocyxzMCl9KCkpOzwvc2NyaXB0Pg0KZAILDxYCHwMFDkFOUC0wNTAyMTgtMDk4ZAINDxYCHwMFJVN0ZXZpZ2UgdmVybGllemVuIG9wIEV1cm9wZXNlIGJldXJ6ZW5kAg8PFgIfAwWXAURlIEV1cm9wZXNlIGFhbmRlbGVuYmV1cnplbiBnaW5nZW4gbWFhbmRhZyBvdmVyIGVlbiBicmVlZCBmcm9udCBvbWxhYWcgbmEgZGUgbmVnYXRpZXZlIHRlbmV1ciBvcCBkZSBoYW5kZWxzdmxvZXJlbiBpbiBOZXcgWW9yayBlbiBBemnDqy4gRGUgdm9vcnVpdHouLi5kAhEPFgIfAwVjaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy9BTlAtMDUwMjE4LTA5OC9TdGV2aWdlLXZlcmxpZXplbi1vcC1FdXJvcGVzZS1iZXVyemVuL3JlYWN0aWVzLmFzcHg/cGFnZT0xZAIVDxYCHwMFCjE1MTc4MjgxNjBkAhkPDxYEHglUeXBlS2V5SWQC9bFSHwFnZBYCZg9kFgJmD2QWAgIBD2QWBgIBDw9kFgQeCWRhdGEtdHlwZQUKRm9ydW1Ub3BpYx4MZGF0YS10eXBla2V5BQcxMzQ5ODc3ZAIJDxYCHwFnZAILD2QWAgIHDxYCHwFnZAITDxYCHwFnFgYCAQ8PFgQfCAL1sVIfAWdkFgJmD2QWAmYPZBYCAgEPZBYGAgEPD2QWBB8JBQpGb3J1bVRvcGljHwoFBzEzNDk4NzdkAgkPFgIfAWdkAgsPZBYCAgcPFgIfAWdkAgMPZBYCAgEPFgIfAWcWHAIBDxYCHwMFATZkAgMPFgIfAwUFUG9zdHNkAgQPDxYCHwFoZGQCBQ8PFgIfAWhkZAIHDw8WBB4IQ3NzQ2xhc3MFCFNlbGVjdGVkHgRfIVNCAgJkZAIJDw8WBB8LZR8MAgJkZAILDw8WBB8LZR8MAgJkZAIPDxYCHwMFATZkAhEPFgIfAwUFUG9zdHNkAhIPDxYCHwFoZGQCEw8PFgIfAWhkZAIVDw8WBB8LBQhTZWxlY3RlZB8MAgJkZAIXDw8WBB8LZR8MAgJkZAIZDw8WBB8LZR8MAgJkZAIED2QWAgIFDw8WAh8BaGQWAgIBD2QWAgIFDxYCHwFoZAILD2QWBgIBD2QWAgIBDxYCHwICBhYMAgEPZBYGAgEPDxYCHwMFBTA5OjEwZGQCAw8PFgYfBQUjMDk6MTAgLSBCcmVkZSB2ZXJrb29wZ29sZiBvcCBEYW1yYWsfBAU4fi9OaWV1d3MvQU5QLTA1MDIxOC0wNTYvQnJlZGUtdmVya29vcGdvbGYtb3AtRGFtcmFrLmFzcHgfAwUbQnJlZGUgdmVya29vcGdvbGYgb3AgRGFtcmFrZGQCBQ8PFgIfAwUBOGRkAgIPZBYGAgEPDxYCHwMFBTA4OjA4ZGQCAw8PFgYfBQUhMDg6MDggLSAnRGFtcmFrIHpldCBkYWxpbmcgdm9vcnQnHwQFNH4vTmlldXdzL0FOUC0wNTAyMTgtMDM3L0RhbXJhay16ZXQtZGFsaW5nLXZvb3J0LmFzcHgfAwUZJ0RhbXJhayB6ZXQgZGFsaW5nIHZvb3J0J2RkAgUPDxYCHwMFATFkZAIDD2QWBgIBDw8WAh8DBQUxNTo1MGRkAgMPDxYGHwUFHjE1OjUwIC0gQUVYIGtsZXVydCBkb25rZXJyb29kIB8EBTJ+L05pZXV3cy9BTlAtMDUwMjE4LTE0NS9BRVgta2xldXJ0LWRvbmtlcnJvb2QuYXNweB8DBRZBRVgga2xldXJ0IGRvbmtlcnJvb2QgZGQCBQ8PFgIfAwUBNGRkAgQPZBYGAgEPDxYCHwMFBjA0IGZlYmRkAgMPDxYGHwUFKjA0IGZlYiAtIFdlZXIgZHJ1a2tlIGNpamZlcndlZWsgb3AgYmV1cnplbh8EBT5+L05pZXV3cy9BTlAtMDQwMjE4LTA2Ny9XZWVyLWRydWtrZS1jaWpmZXJ3ZWVrLW9wLWJldXJ6ZW4uYXNweB8DBSFXZWVyIGRydWtrZSBjaWpmZXJ3ZWVrIG9wIGJldXJ6ZW5kZAIFDw8WAh8DBQE4ZGQCBQ9kFgYCAQ8PFgIfAwUFMDc6MjRkZAIDDw8WBh8FBS4wNzoyNCAtIFF1YWxjb21tLWJvZCBCcm9hZGNvbSBuYWFyIDEyMSBtaWxqYXJkHwQFQ34vTmlldXdzL0FOUC0wNTAyMTgtMDIzL1F1YWxjb21tLWJvZC1Ccm9hZGNvbS1uYWFyLTEyMS1taWxqYXJkLmFzcHgfAwUmUXVhbGNvbW0tYm9kIEJyb2FkY29tIG5hYXIgMTIxIG1pbGphcmRkZAIFDw8WBB8DBQEwHwFoZGQCBg9kFgYCAQ8PFgIfAwUFMDc6NDVkZAIDDw8WBh8FBS0wNzo0NSAtIEZpbmFuY2llZWwgdG9wbWFuIFdlcmVsZGhhdmUgdmVydHJla3QfBAVCfi9OaWV1d3MvQU5QLTA1MDIxOC0wMjkvRmluYW5jaWVlbC10b3BtYW4tV2VyZWxkaGF2ZS12ZXJ0cmVrdC5hc3B4HwMFJUZpbmFuY2llZWwgdG9wbWFuIFdlcmVsZGhhdmUgdmVydHJla3RkZAIFDw8WBB8DBQEwHwFoZGQCBQ9kFgICAQ9kFgJmD2QWBAIBDxYCHwYFCFNlbGVjdGVkZAIHDxYCHwICCBYQAgEPZBYGAgEPDxYCHwMFBTE3OjAzZGQCAw8PFgYfBQUwMTc6MDMgLSBQZXJzb25lZWwgVGh5c3NlbktydXBwIGFra29vcmQgbWV0IGZ1c2llHwQFRX4vTmlldXdzL0FOUC0wNTAyMTgtMTYwL1BlcnNvbmVlbC1UaHlzc2VuS3J1cHAtYWtrb29yZC1tZXQtZnVzaWUuYXNweB8DBShQZXJzb25lZWwgVGh5c3NlbktydXBwIGFra29vcmQgbWV0IGZ1c2llZGQCBQ8PFgQfAwUBMB8BaGRkAgIPZBYGAgEPDxYCHwMFBTE2OjQ5ZGQCAw8PFgYfBQUvMTY6NDkgLSBBbWF6b24gc2NoaWt0IGluIEZyYW5zIGJlbGFzdGluZ2dlc2NoaWwfBAVEfi9OaWV1d3MvQU5QLTA1MDIxOC0xNTgvQW1hem9uLXNjaGlrdC1pbi1GcmFucy1iZWxhc3RpbmdnZXNjaGlsLmFzcHgfAwUnQW1hem9uIHNjaGlrdCBpbiBGcmFucyBiZWxhc3RpbmdnZXNjaGlsZGQCBQ8PFgQfAwUBMB8BaGRkAgMPZBYGAgEPDxYCHwMFBTE2OjE3ZGQCAw8PFgYfBQUpMTY6MTcgLSBHcm9laSBkaWVuc3RlbnNlY3RvciBWUyB0cmVrdCBhYW4fBAU+fi9OaWV1d3MvQU5QLTA1MDIxOC0xNDgvR3JvZWktZGllbnN0ZW5zZWN0b3ItVlMtdHJla3QtYWFuLmFzcHgfAwUhR3JvZWkgZGllbnN0ZW5zZWN0b3IgVlMgdHJla3QgYWFuZGQCBQ8PFgQfAwUBMB8BaGRkAgQPZBYGAgEPDxYCHwMFBTE1OjUwZGQCAw8PFgYfBQUeMTU6NTAgLSBBRVgga2xldXJ0IGRvbmtlcnJvb2QgHwQFMn4vTmlldXdzL0FOUC0wNTAyMTgtMTQ1L0FFWC1rbGV1cnQtZG9ua2Vycm9vZC5hc3B4HwMFFkFFWCBrbGV1cnQgZG9ua2Vycm9vZCBkZAIFDw8WAh8DBQE0ZGQCBQ9kFgYCAQ8PFgIfAwUFMTU6NDJkZAIDDw8WBh8FBSkxNTo0MiAtIFdhbGwgU3RyZWV0IGRvZXQgd2VlciBzdGFwIHRlcnVnIB8EBT1+L05pZXV3cy9BTlAtMDUwMjE4LTE0Mi9XYWxsLVN0cmVldC1kb2V0LXdlZXItc3RhcC10ZXJ1Zy5hc3B4HwMFIVdhbGwgU3RyZWV0IGRvZXQgd2VlciBzdGFwIHRlcnVnIGRkAgUPDxYEHwMFATAfAWhkZAIGD2QWBgIBDw8WAh8DBQUxNDo1MGRkAgMPDxYGHwUFKTE0OjUwIC0gJ1dhbGwgU3RyZWV0IHZlcnZvbGd0IHdlZyBvbWxhYWcnHwQFPH4vTmlldXdzL0FOUC0wNTAyMTgtMTM0L1dhbGwtU3RyZWV0LXZlcnZvbGd0LXdlZy1vbWxhYWcuYXNweB8DBSEnV2FsbCBTdHJlZXQgdmVydm9sZ3Qgd2VnIG9tbGFhZydkZAIFDw8WAh8DBQExZGQCBw9kFgYCAQ8PFgIfAwUFMTQ6MjFkZAIDDw8WBh8FBTExNDoyMSAtIE5lZGVybGFuZGVyIHRvcG1hbiBiaWogY29zbWV0aWNhbWVyayBBdm9uHwQFRn4vTmlldXdzL0FOUC0wNTAyMTgtMTI4L05lZGVybGFuZGVyLXRvcG1hbi1iaWotY29zbWV0aWNhbWVyay1Bdm9uLmFzcHgfAwUpTmVkZXJsYW5kZXIgdG9wbWFuIGJpaiBjb3NtZXRpY2FtZXJrIEF2b25kZAIFDw8WBB8DBQEwHwFoZGQCCA9kFgYCAQ8PFgIfAwUFMTM6NTBkZAIDDw8WBh8FBScxMzo1MCAtICdBQk4gQU1STyB2b2VydCB3aW5zdCBmbGluayBvcCcfBAU6fi9OaWV1d3MvQU5QLTA1MDIxOC0xMjAvQUJOLUFNUk8tdm9lcnQtd2luc3QtZmxpbmstb3AuYXNweB8DBR8nQUJOIEFNUk8gdm9lcnQgd2luc3QgZmxpbmsgb3AnZGQCBQ8PFgQfAwUBMB8BaGRkAgcPZBYCZg8WAh8CAgcWDgIBD2QWAmYPFQUkaHR0cDovL3d3dy5pZXgubmwvZ28vMTU4NzAvTFlOWC5hc3B4Qmh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTcvVGVrc3RsaW5rcy9seW54LTcweDQ1LTUwMC1ldXJvLmpwZyRodHRwOi8vd3d3LmlleC5ubC9nby8xNTg3MC9MWU5YLmFzcHgYQWN0aWU6IExZTlggVHJhZGVyc1RvY2h0T09wZW4gZWVuIHJla2VuaW5nLCBvbnR2YW5nIOKCrCA1MDAgdHJhbnNhY3RpZXRlZ29lZCAmIHdvcmQgZWVuIGJldGVyZSBiZWxlZ2dlciFkAgIPZBYCZg8VBSpodHRwczovL3d3dy5pZXgubmwvZ28vMTU2MTUvVHJhZGVhbG90LmFzcHg3aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNy90cmFkZWFsb3Rsb2dvXzY4eDQ0LnBuZypodHRwczovL3d3dy5pZXgubmwvZ28vMTU2MTUvVHJhZGVhbG90LmFzcHgdVmVybW9nZW5zYmVoZWVyIHZpYSBUcmFkZWFsb3R5TGFhdCB1dyB2ZXJtb2dlbiBwcm9mZXNzaW9uZWVsIGJlaGVyZW4gYWwgdmFuYWYgMTAuMDAwIEV1cm8uDQpHZWVuIHZhc3RlIGxvb3B0aWpkLCBibGlqZiB6b2xhbmcgaGV0IGJlaGVlciB1IGJldmFsdC48L2JyPmQCAw9kFgJmDxUFLGh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTU2MS9jb21tZXJ6YmFuay5hc3B4RGh0dHBzOi8vaW1nLmlleC5ubC9Db250ZW50LzIwMTUvVGVrc3RMaW5rL0NvbW1lcnpiYW5rX0xvZ29fNzB4NDYuanBnLGh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTU2MS9jb21tZXJ6YmFuay5hc3B4JEFudGljaXBlZXIgb3AgZWVuIHN0aWpnZW5kZSwgZGFsZW5kZXVvZiBzdGFiaWVsIGJsaWp2ZW5kZSBtYXJrdCBtZXQgPGJyLz4NCmRlIGJldXJzcHJvZHVjdGVuIHZhbiBDb21tZXJ6YmFuayA8YnIvPg0Kb3AgbWVlciBkYW4gMzYwIG9uZGVybGlnZ2VuZGUgd2FhcmRlbiFkAgQPZBYCZg8VBTBodHRwczovL3d3dy5pZXgubmwvZ28vMTU2NDcvQmVsZWdnaW5nc21hdGNoLmFzcHhCaHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNy9UZWtzdGxpbmtzL1Rla3NsaW5rX2xvZ29fNzB4NDYucG5nMGh0dHBzOi8vd3d3LmlleC5ubC9nby8xNTY0Ny9CZWxlZ2dpbmdzbWF0Y2guYXNweCdNYWFrIGthbnMgb3Ag4oKsIDUwMCwtIGJlbGVnZ2luZ3N0ZWdvZWSpAUhlbHAgYW5kZXJlIGJlbGVnZ2VycyBlbiBiZW9vcmRlZWwgdXcgYnJva2VyISA8YnIvPg0KVmVyZGVyIG1hYWt0IHUgb29rIG5vZyBlZW5zIGthbnMgb3Ag4oKsIDUwMCwtIGJlbGVnZ2luZ3N0ZWdvZWQuIERlIHJldmlld3Mgd29yZGVuIHZlcnphbWVsZCBkb29yIGJlbGVnZ2luZ3NtYXRjaC5ubC5kAgUPZBYCZg8VBStodHRwOi8vd3d3LmlleC5ubC9nby8xNTc4Ny9UcmVuZEludmVzdC5hc3B4SWh0dHA6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNy9UZWtzdGxpbmtzL1JvYmVydF9TY2h1Y2tpbmtfS29vbF81Nng0Ni5qcGcraHR0cDovL3d3dy5pZXgubmwvZ28vMTU3ODcvVHJlbmRJbnZlc3QuYXNweC7igJxGYW50YXN0aXNjaCEgQWwgZGllIG1vb2llIGdyb2VpYWFuZGVsZW4u4oCdngFFciB6aWpuIHNlY3RvcmVuIGRpZSBuaWV0IG9mIG5hdXdlbGlqa3MgZ3JvZWllbi4gRW4gc2VjdG9yZW4gZGllIGhlZWwgaGFyZCBncm9laWVuLiANCkVuIGp1aXN0IGFhbiBkaWUgc2VjdG9yZW4ga3VubmVuIGJlbGVnZ2VycyBlbm9ybSB2ZWVsIHBsZXppZXIgYmVsZXZlbi4NCmQCBg9kFgJmDxUFLGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1ODQzL0FscGhhZm9uZHNlbi5hc3B4OGh0dHA6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNy9UZWtzdGxpbmtzL0VsaXRlZnVuZHMucG5nLGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzE1ODQzL0FscGhhZm9uZHNlbi5hc3B4I0VsaXRlIEZvbmRzZW4gTnIuIDEgaW4gTW9ybmluZ3N0YXIhrQFFbGl0ZSBGdW5kIE1hbmFnZW1lbnQgc3RhYXQgYWwgMyBqYWFyIGxhbmcgb3AgTnIuMSBpbiBkZSBNb3JuaW5nc3Rhcg0KbWV0IGhldCBEVVRDSCBEQVJMSU5HUyDDqW4gaGV0IEFMTCBNQVJLRVRTIEZ1bmQNCmVuIHpvZWt0IGFtYml0aWV1emUgVFJBREVSUyBvbSBub2cgYmV0ZXIgdGUgcHJlc3RlcmVuLmQCBw9kFgJmDxUFNGh0dHA6Ly93d3cuaWV4Lm5sL2dvLzEzMjc0L1RoZVNtYXJ0SW5kZXhDb21wYW55LmFzcHg4aHR0cHM6Ly9pbWcuaWV4Lm5sL0NvbnRlbnQvMjAxNS90ZWtzdGxpbmsvVFNJQ180N3g0Ny5qcGc0aHR0cDovL3d3dy5pZXgubmwvZ28vMTMyNzQvVGhlU21hcnRJbmRleENvbXBhbnkuYXNweDJFdXJvMzAgJiBEdXRjaDE1LWluZGljZXM6IGxlYWRpbmcgc3RvY2tzL2NvbXBhbmllczBFcXVhbGx5IHdlaWdodGVkICZhbXA7IFRyYW5zcGFyZW50IEluZGV4IE1vbml0b3JkAhkPZBYCAgMPFgIfAWdkAgYPFgIfAwUWV0VCMzogMDA6MDA6MDAuMjQ5NjA4MGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFPWN0bDAwJGN0bDAwJE5ldHdvcmtUYWJzMSRUb3BNZW51TG9naW4xJExvZ2luRm9ybSRjYlBlcnNpc3RlbnRJlaONhjwyUY0YesTpH5t3vya9b6gUwRCeWd3iSbyHoA==" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABz5z3tYn3m1WmiLoNjSgJJpzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2IY4ibUK0dMv14UeSIR1pehiHtRyf5O6OEnTvl+7nS1kpk7M2D0A5/5g3R5hIyvOgNRFdpPlF+MNNQC3DEfFZohjevWx9BVZ+Mbelvr3NetACi+NWW3FbyOBtdBCgAEuHdDIjf6DBLoLmVxaf7xxpS2ZSX+eZEBtccs00W4AEq+Rz4yuu5kUrSzOLk8rOscZkYcaiWT9BqjDQEGsV1UyCxxAd1TQyF6Ze1yEbfhYaoe4HclrHc38j3n6YmivAVwC4/HmfAhiXNxwLgX5B8OKCuF3kcXc/J/KQfrQ/Oqa88gtxROUwijIqBnqSOLglxpmBtGwyiz8roD6tMrcjadUTBOcMwbr3ygftBbxIsbb9ikpYDldJ4lah4nYN7ycJqaiKoxFUNf4ETYgBGM652JvnPswdNqEMVBJVY1ZrVUAG1sF3euzOo92uP7KahN7CEkj4bkUxQVHs+XbJLCPzWd32C7mbYn6QPdyZyMXyUfVolsGY=" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: BinckBank" href="../../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: banken" href="../../../Tag/784/banken.aspx">banken</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../../Tag/502/Europa.aspx">Europa</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainCrypto">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../../Crypto/Default.aspx">Crypto</a>
                <ul id="ctl00_ctl00_MainMenu_listSubCrypto" style="display:none;" class="SubMenu">
                    <li><a href="../../../Crypto/Default.aspx">Nieuws</a></li>
                    <li><a href="../../../Crypto/IEXBitcoin/Default.aspx">IEX Bitcoin</a></li>
                </ul>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../../Premium/Dividend.aspx">Dividendkalender</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
                     
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=Stevige verliezen op Europese beurzen" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Stevige verliezen op Europese beurzen</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>Stevige verliezen op Europese beurzen</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">5 feb 2018 om 11:56</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">6.174</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Europa" href="../../../Tag/502/Europa.aspx">Europa</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="Stevige verliezen op Europese beurzen" href="../Stevige-verliezen-op-Europese-beurzen.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op Stevige verliezen op Europese beurzen" href="reacties.aspx">Reacties (4)</a></li>
        
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=Stevige verliezen op Europese beurzen" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-050218-098/Stevige-verliezen-op-Europese-beurzen.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

    
        <div class="Dummy"><!-- --></div>
        <span id="ctl00_ctl00_Content_LeftContent_cmdFollow1_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_cmdFollow1_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_cmdFollow1_cmdFollow" class="VisibleButton" data-type="ForumTopic" data-typekey="1349877" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow1$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                
                    <p>U volgt dit forumtopic.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_cmdFollow1_Tooltip" class="Tooltip">
                
                
                
                
                
                
                
                
                    Klik hier om dit forumtopic te volgen en automatisch op de hoogte gehouden te worden bij nieuwe berichten.  
                

            </div>
        </div>
    </span>
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>

<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>6</strong> Posts
    </div>

    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#LastPost">Omlaag &darr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>


        <div class="ForumPost">
            <a name="10608243"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_imgUser" title="Topicstarter: Bob777" src="../../../images/icons/user_starter_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1505314/Bob777.aspx">Bob777</a>
                    <span class="PostDate">5 feb 2018 om 12:20</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608243/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl00_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl00$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1505314/Bob777.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>28&nbsp;sep&nbsp;2017</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1505314/Bob777.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>28</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1505314/Bob777.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>2</strong><br />
                            Gegeven: <strong>0</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Hoe luidt dat advies van Barclays dan?<br/>Niets van te vinden</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10608653"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_imgUser" title="Inimini&amp;Dikidik" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1054370/IniminiDikidik.aspx">Inimini&Dikidik</a>
                    <span class="PostDate">5 feb 2018 om 14:08</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608653/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl01_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl01$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1054370/IniminiDikidik.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>04&nbsp;feb&nbsp;2011</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1054370/IniminiDikidik.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>1.074</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1054370/IniminiDikidik.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>47</strong><br />
                            Gegeven: <strong>59</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Hopla en we staan weer op de stand van 1 januari.<br/>Ga zo door.<br/>Aandelen staan op uitsterven en 2018 gaat dit bewijzen.<br/>Keep you&#39;r money in the pocket this is just the beginning.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10608677"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_imgUser" title="el pato loco" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1421595/el-pato-loco.aspx">el pato loco</a>
                    <span class="PostDate">5 feb 2018 om 14:16</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608677/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl02_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl02$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1421595/el-pato-loco.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>19&nbsp;nov&nbsp;2015</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1421595/el-pato-loco.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>582</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1421595/el-pato-loco.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>20</strong><br />
                            Gegeven: <strong>3</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Inimini&amp;Dikidik</span> schreef op <span>5 feb 2018 om 14:08</span>:</p><br/>Hopla en we staan weer op de stand van 1 januari.<br/>Ga zo door.<br/>Aandelen staan op uitsterven en 2018 gaat dit bewijzen.<br/>Keep you&#39;r money in the pocket this is just the beginning.<br/></div></blockquote><br/><br/>Waar haalt u uw kristallen bollen als ik vragen mag?</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10608865"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_imgUser" title="pietje-2005" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/512237/pietje-2005.aspx">pietje-2005</a>
                    <span class="PostDate">5 feb 2018 om 15:03</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608865/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl03_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl03$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/512237/pietje-2005.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>14&nbsp;jan&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/512237/pietje-2005.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>8.198</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/512237/pietje-2005.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>389</strong><br />
                            Gegeven: <strong>1406</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">Gelukkig kan 2018 een jaar van euforie worden, zoals door sommige partijen gezegd wordt ;-)<br/>Ja, nou, wat er allemaal kan in de wereld,  . . <br/>Succes</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10608903"></a>
            
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_imgUser" title="gbakl" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/556183/gbakl.aspx">gbakl</a>
                    <span class="PostDate">5 feb 2018 om 15:16</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608903/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl04_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl04$LinkButton1&#39;,&#39;&#39;)">1</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/556183/gbakl.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>01&nbsp;sep&nbsp;2005</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/556183/gbakl.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2.756</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/556183/gbakl.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>94</strong><br />
                            Gegeven: <strong>52</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post">alles is relatief...als je Tesla een geweldige auto vindt maar de aandelen veel te duur, dan stop je een aardig bedrag in turbo-shorts<br/>en als de trend doorzet rij je ZOmaar in een Tesla....voor weinig.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    
        <div class="ForumPost">
            <a name="10608921"></a>
            <a name="LastPost"></a>
            <div class="PostHeader">
                <div class="UserInfo">
                    <img id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_imgUser" title="Arod74" src="../../../images/icons/user_offline.gif" style="border-width:0px;" />
                    <a class="UserName" href="../../../Leden/1077641/Arod74.aspx">Arod74</a>
                    <span class="PostDate">5 feb 2018 om 15:19</span>
                </div>
                
                <div class="PostActions">    
                    
                    
                    <div class="ForumAction">
                       
                        <a title="Reageer" href="/Forum/post/1349877/reageer.aspx"><img src="../../../images/icons/reply.gif" style="border-width:0px;" /></a>
                       
                        <a title="Quote" href="/Forum/post/10608921/quote.aspx"><img src="../../../images/icons/quote.gif" style="border-width:0px;" /></a>
                        
                        <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$ctl06&#39;,&#39;&#39;)"><img src="../../../images/icons/not_ok.gif" style="border-width:0px;" /></a>
                        
                    </div>
                    
                    <div class="RecommendContainer">
                        <a id="ctl00_ctl00_Content_LeftContent_PostList_repPosts_ctl05_LinkButton1" title="Beveel aan" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$repPosts$ctl05$LinkButton1&#39;,&#39;&#39;)">0</a>
                    </div>
                    
                </div>
                <div class="Dummy"><!-- --></div>
            </div>
            <div class="PostContainer">
            
                <div class="UserData">
                
                    <a class="WithStaticPopup" href="../../../Leden/1077641/Arod74.aspx"><img src="../../../images/icons/forum_profile.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Lid&nbsp;sinds:&nbsp;<strong>22&nbsp;jan&nbsp;2012</strong><br />
                            Laatste&nbsp;bezoek:&nbsp;<strong>05&nbsp;feb&nbsp;2018</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1077641/Arod74.aspx"><img src="../../../images/icons/forum_usercomments.gif" style="border-width:0px;" />
                        <div class="Popup">
                            Aantal&nbsp;posts:<br />
                            <strong>2.637</strong>
                        </div>
                    </a>
                    <a class="WithStaticPopup" href="../../../Leden/1077641/Arod74.aspx"><img src="../../../images/icons/forum_stats.gif" style="border-width:0px;" />
                        <div class="Popup">
                            <strong>Aanbevelingen:</strong><br />
                            Ontvangen: <strong>232</strong><br />
                            Gegeven: <strong>186</strong>
                        </div>
                    </a>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                <div class="PostContent">
                    <span class="Post"><blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>el pato loco</span> schreef op <span>5 feb 2018 om 14:16</span>:</p><br/>[...]<br/><br/>Waar haalt u uw kristallen bollen als ik vragen mag?<br/></div></blockquote>Ik zag ze liggen bij de discountwinkel, achterin, tussen de kapotte wasmachines en de defecte koelkasten.</span>
                    
                    
                    
                </div>     
                
                <div class="Dummy"><!-- --></div>
            </div>
        </div>
    


<div class="ForumSubline">

    <div class="ContentLeft">
        <strong>6</strong> Posts
    </div>
    
    
    <div class="ContentRight">
        Aantal posts per pagina:&nbsp;
        <a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize20_2" class="Selected" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize20_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">20</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize50_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize50_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">50</a>&nbsp;<a id="ctl00_ctl00_Content_LeftContent_PostList_cmdPageSize100_2" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$PostList$cmdPageSize100_2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">100</a>
        | <a href="#FirstPost">Omhoog &uarr;</a>
    </div>
    
    <div class="Dummy"><!-- --></div>
</div>






  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">09:10</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="09:10 - Brede verkoopgolf op Damrak" href="../../ANP-050218-056/Brede-verkoopgolf-op-Damrak.aspx">Brede verkoopgolf op Damrak</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>8</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:08</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:08 - &#39;Damrak zet daling voort&#39;" href="../../ANP-050218-037/Damrak-zet-daling-voort.aspx">'Damrak zet daling voort'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">15:50</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="15:50 - AEX kleurt donkerrood " href="../../ANP-050218-145/AEX-kleurt-donkerrood.aspx">AEX kleurt donkerrood </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>4</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">04 feb</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="04 feb - Weer drukke cijferweek op beurzen" href="../../ANP-040218-067/Weer-drukke-cijferweek-op-beurzen.aspx">Weer drukke cijferweek op beurzen</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>8</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">07:24</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="07:24 - Qualcomm-bod Broadcom naar 121 miljard" href="../../ANP-050218-023/Qualcomm-bod-Broadcom-naar-121-miljard.aspx">Qualcomm-bod Broadcom naar 121 miljard</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">07:45</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="07:45 - Financieel topman Wereldhave vertrekt" href="../../ANP-050218-029/Financieel-topman-Wereldhave-vertrekt.aspx">Financieel topman Wereldhave vertrekt</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:03</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="17:03 - Personeel ThyssenKrupp akkoord met fusie" href="../../ANP-050218-160/Personeel-ThyssenKrupp-akkoord-met-fusie.aspx">Personeel ThyssenKrupp akkoord met fusie</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:49</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="16:49 - Amazon schikt in Frans belastinggeschil" href="../../ANP-050218-158/Amazon-schikt-in-Frans-belastinggeschil.aspx">Amazon schikt in Frans belastinggeschil</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:17</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="16:17 - Groei dienstensector VS trekt aan" href="../../ANP-050218-148/Groei-dienstensector-VS-trekt-aan.aspx">Groei dienstensector VS trekt aan</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:50</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="15:50 - AEX kleurt donkerrood " href="../../ANP-050218-145/AEX-kleurt-donkerrood.aspx">AEX kleurt donkerrood </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>4</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>15:42</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="15:42 - Wall Street doet weer stap terug " href="../../ANP-050218-142/Wall-Street-doet-weer-stap-terug.aspx">Wall Street doet weer stap terug </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:50</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="14:50 - &#39;Wall Street vervolgt weg omlaag&#39;" href="../../ANP-050218-134/Wall-Street-vervolgt-weg-omlaag.aspx">'Wall Street vervolgt weg omlaag'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>14:21</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="14:21 - Nederlander topman bij cosmeticamerk Avon" href="../../ANP-050218-128/Nederlander-topman-bij-cosmeticamerk-Avon.aspx">Nederlander topman bij cosmeticamerk Avon</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>13:50</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="13:50 - &#39;ABN AMRO voert winst flink op&#39;" href="../../ANP-050218-120/ABN-AMRO-voert-winst-flink-op.aspx">'ABN AMRO voert winst flink op'</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15870/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/lynx-70x45-500-euro.jpg')"></a>
	        <a href="http://www.iex.nl/go/15870/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actie: LYNX TradersTocht</span><br>
                <span class="Description"><strong>Open een rekening, ontvang € 500 transactietegoed & word een betere belegger!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br></strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Tekslink_logo_70x46.png')"></a>
	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Maak kans op € 500,- beleggingstegoed</span><br>
                <span class="Description"><strong>Help andere beleggers en beoordeel uw broker! <br/>
Verder maakt u ook nog eens kans op € 500,- beleggingstegoed. De reviews worden verzameld door beleggingsmatch.nl.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Elitefunds.png')"></a>
	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Text">
                <span class="Title">Elite Fondsen Nr. 1 in Morningstar!</span><br>
                <span class="Description"><strong>Elite Fund Management staat al 3 jaar lang op Nr.1 in de Morningstar
met het DUTCH DARLINGS én het ALL MARKETS Fund
en zoekt ambitieuze TRADERS om nog beter te presteren.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:30</span>
                        </td>
                        <td>
                            <a title="Belastingaangifte doen? Let op deze 10 veelgemaakte fouten" href="https://www.iexgeld.nl/Artikel/274599/Belastingaangifte-doen-Let-op-deze-10-veelgemaakte-fouten.aspx" target="_blank">Belastingaangifte doen? Let op deze 10 veelgema...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 feb</span>
                        </td>
                        <td>
                            <a title="Den Haag doet maar wat " href="https://www.iexgeld.nl/Artikel/274574/Den-Haag-doet-maar-wat.aspx" target="_blank">Den Haag doet maar wat </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 feb</span>
                        </td>
                        <td>
                            <a title="Millennials durven steeds meer in aandelen te stappen" href="https://www.iexgeld.nl/Artikel/274576/Millennials-durven-steeds-meer-in-aandelen-te-stappen.aspx" target="_blank">Millennials durven steeds meer in aandelen te s...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 jan</span>
                        </td>
                        <td>
                            <a title="Nederlanders lenen weer" href="https://www.iexgeld.nl/Artikel/274532/Nederlanders-lenen-weer.aspx" target="_blank">Nederlanders lenen weer</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 jan</span>
                        </td>
                        <td>
                            <a title="Dit verandert er voor je spaargeld in 2018" href="https://www.iexgeld.nl/Artikel/274480/Dit-verandert-er-voor-je-spaargeld-in-2018.aspx" target="_blank">Dit verandert er voor je spaargeld in 2018</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:00</span>
                        </td>
                        <td>
                            <a title="Tot ziens optimisme!" href="https://www.iexprofs.nl/Nieuws/274923/Beleggen-in-2018/Tot-ziens-optimisme.aspx" target="_blank">Tot ziens optimisme!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:05</span>
                        </td>
                        <td>
                            <a title="De ESG-trends van 2018" href="https://www.iexprofs.nl/Nieuws/274736/Assetallocatie/De-ESG-trends-van-2018.aspx" target="_blank">De ESG-trends van 2018</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:00</span>
                        </td>
                        <td>
                            <a title="Fondsmanagers, vergeet vooral de benchmark" href="https://www.iexprofs.nl/Nieuws/274919/Win-uw-eigen-beleggingsfonds/Fondsmanagers-vergeet-vooral-de-benchmark.aspx" target="_blank">Fondsmanagers, vergeet vooral de benchmark</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>11:10</span>
                        </td>
                        <td>
                            <a title="Must read: America first schaadt beurzen" href="https://www.iexprofs.nl/Must-read/274776/Must-Read/Must-read-America-first-schaadt-beurzen.aspx" target="_blank">Must read: America first schaadt beurzen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:40</span>
                        </td>
                        <td>
                            <a title="Grenzen houden grote groei crowdfunding tegen" href="https://www.iexprofs.nl/Nieuws/274915/Participatiesnl/Grenzen-houden-grote-groei-crowdfunding-tegen.aspx" target="_blank">Grenzen houden grote groei crowdfunding tegen</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 feb</span>
                        </td>
                        <td>
                            <a title="Brussel: Groei crowdfunding stokt" href="https://www.participaties.nl/Column/274733/Brussel-Groei-crowdfunding-stokt.aspx" target="_blank">Brussel: Groei crowdfunding stokt</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>01 feb</span>
                        </td>
                        <td>
                            <a title="Bijna 700 miljoen euro naar startups in 2017" href="https://www.participaties.nl/Column/274631/Bijna-700-miljoen-euro-naar-startups-in-2017.aspx" target="_blank">Bijna 700 miljoen euro naar startups in 2017</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>31 jan</span>
                        </td>
                        <td>
                            <a title="Nieuw: Gedragscode MKB Financiering" href="https://www.participaties.nl/Column/274623/Nieuw-Gedragscode-MKB-Financiering.aspx" target="_blank">Nieuw: Gedragscode MKB Financiering</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>30 jan</span>
                        </td>
                        <td>
                            <a title="Crowdfunding is mannenwereld" href="https://www.participaties.nl/Column/274572/Crowdfunding-is-mannenwereld.aspx" target="_blank">Crowdfunding is mannenwereld</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 jan</span>
                        </td>
                        <td>
                            <a title="Nerdalize grote winnaar Crowdfunding Awards" href="https://www.participaties.nl/Column/274541/Nerdalize-grote-winnaar-Crowdfunding-Awards.aspx" target="_blank">Nerdalize grote winnaar Crowdfunding Awards</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: BinckBank" href="../../../Koers/11806/BinckBank.aspx">BinckBank</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: luchtvaart" href="../../../Tag/269/luchtvaart.aspx">luchtvaart</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: banken" href="../../../Tag/784/banken.aspx">banken</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Europa" href="../../../Tag/502/Europa.aspx">Europa</a></li>
                </ul>
            <h4><a href="../../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../../contact.aspx">Contact</a></li>
                <li><a href="../../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB3: 00:00:00.2496080 -->
</body>
</html>
