

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="NEW YORK (AFN) - De Amerikaanse vliegtuigbouwer Boeing praat met de autoriteiten in Brazilië om zorgen die daar leven over een mogelijke overname van branchegenoot Embraer weg te nemen. Dat meldt zakenkrant The Wall Street Journal op gezag van bro..." /><meta name="Keywords" content="Nieuws, ANP, 2018, IEXProfs, luchtvaart, Boeing Company (The)" /><title>
	'Boeing in gesprek met Brazilië over Embraer' | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Tables.css,/App_Themes/Default/Forms.css,/App_Themes/Default/DockingBar.css,/App_Themes/Default/NetworkHeader.css,/App_Themes/Default/TopMenuLogin.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/External.css,/App_Themes/Default/Forum.css,/App_Themes/Default/ComCall.css,/App_Themes/Default/Opta.css,/App_Themes/Default/Video.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css,/App_Themes/Default/cookie.css&version=c15e78f9d68c44ee5572da50838b3622" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><script src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/jquery.scroll.js,/Javascript/highstock-2.0.3.min.js,/Javascript/bootstrap.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Cookie.js,/Javascript/Follow.js,/Javascript/Dockingbar.js,/Javascript/Chart.js,/Javascript/RealtimeOptimized.js,/Javascript/jquery.tablesorter.min.js&version=f5c981fbd5b4c20e1c602765b45addc4"></script>

    
    <script type="text/javascript">$(document).ready(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
    
    
    <script type='text/javascript' > 
        var googletag = googletag || {};
        var useSSL = 'https:' == document.location.protocol;
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type='text/javascript' > 
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("SSL", useSSL.toString());
            
        googletag.pubads().setTargeting('Onderwerp', ["Brazili","luchtvaart","Boeing-Company-The"]);
    
googletag.defineSlot('/4087761/IEX_Leaderboard', [728, 90], 'div-gpt-ad-1350556082730-4').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 500]], 'div-gpt-ad-1410964311566-0').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());
googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,300italic,300" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Bitter:400,700,400italic" rel="stylesheet" type="text/css" /><link rel="Stylesheet" href="//img.iex.nl/iex.nl/css/custom.css" type="text/css" media="all" /><link href="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" rel="canonical" /><meta property="og:description" content="NEW YORK (AFN) - De Amerikaanse vliegtuigbouwer Boeing praat met de autoriteiten in Brazilië om zorgen die daar leven over een mogelijke overname van branchegenoot Embraer weg te nemen. Dat meldt zakenkrant The Wall Street Journal op gezag van bro..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" /><link href="https://img.iex.nl/iex.nl/images/90x90_IEX-facebook-logo.jpg" rel="image_src" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="&#39;Boeing in gesprek met Brazilië over Embraer&#39;" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <div id="fb-root"></div>
    <script>        
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.6&appId=189060127798120";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'nl' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    
    <script type="text/javascript">
        //Base variables
        var BaseTitle = '\'Boeing in gesprek met Brazilië over Embraer\' | IEX.nl';
        var BaseAlertCount = "0;0;0;0";
        var IsMyIEX = false;
        var IsLoggedOn = false;
        var IsPremium = false;
        var CurrentUserId = 0;
        var EventFollowingHash = 4381;
        var AjaxSource = '//www.iex.nl';
    </script>

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DDRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <!-- End Google Tag Manager -->

    <form name="aspnetForm" method="post" action="/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1433530925" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA5LxgjJXBq6z/ykEUtgXJEWzQbr498Gi9pKrzD0EqqVHetwDH8RnPLZ37un11LVNxVpeQsiJrPG9Ar2dynmMuJYptV6m+YFCRSOEOpWjgiAikg4Q0xS7fPkWchm/wmdVtwqEmzWBxVNIPmI4I68sL2Ix+dcnviMtvA4K+0gAe+XLH/W962CZVAv/SEVGC6awOrBamKj6vQiwp9Iyrza/5QokKmm+CZOx2FYBnb1XsBLBdZkIZVfmi3WeA8tnszWH+4HTahDFQSVWNWa1VABtbBd3rszqPdrj+ymoTewhJI+G0JKbhuGp2SiqDeFR+pEDp7CRdET6RWxggUN+KRcumi7" />
</div>
        <div id="ctl00_ctl00_PageWrapper">
            


            

            

<div class="ntabs">
    <div class="ntabs__inner">
        <ul class="ntabs__menu">      
            <li class="ntabs__item">
                <a href="/go/10821/IEXProfs_IEXbovenbalk.aspx" target="_blank"><img class="profs" src="https://img.iex.nl/networktab/Logo_IEX-Profs_Color.svg" style="border-width:0px;" /></a>
            </li> 
            <li class="ntabs__item">
                <a href="/go/13268/IEXGeld_IEXBovenbalk.aspx" target="_blank"><img class="geld" src="https://img.iex.nl/networktab/Logo_IEX-Geld_Color.svg" style="border-width:0px;" /></a>
            </li>     
            <li class="ntabs__item">
                <a href="/go/11028/ONE_IEXbovenbalk.aspx" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-ONE_Color.svg" style="border-width:0px;" /></a>
            </li>



             <li class="ntabs__item">
                <a id="ctl00_ctl00_NetworkTabs1_HyperLink1" href="/go/11678/Participatiesbovenbalk.aspx" target="_blank"><img id="ctl00_ctl00_NetworkTabs1_Image1" class="part" src="https://img.iex.nl/networktab/Logo_IEX-Participaties_Color.svg" style="border-width:0px;" /></a>
            </li>
        </ul>
        
        


<div id="TopMenuLogin">
    
        
        <ul class="UserMenu">
            <li><a class="gratislid" href="../../go/12189/IEXleden.aspx">Word gratis lid</a></li>
            <li class="LoginArrow"><a class="LoginOverLayLink" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>
            
        <div id="SignOnOverLay">
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbEmail" type="text" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$NetworkTabs1$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_NetworkTabs1_TopMenuLogin1_LoginForm_btnLogin" class="Button" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>

            
                <div style="text-align:right;margin-right:27px"><a href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a></div>
            </div>
        </div>
        
    
        
    
        
    <div class="Dummy"><!-- --></div>
</div>


        
    </div>
</div>

            <div id="Container">

                <div id="Header">
                    <a id="ctl00_ctl00_linkLogo" class="Logo" href="../../">
                        <span class="visuallyhidden">IEX.nl van beleggers voor beleggers</span>
                        <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 266.8 149.4">
                          <path class="st0" d="M179.8 90.1c0-2.6 2-4.7 4.7-4.7 2.6 0 4.7 2.1 4.7 4.7s-2.1 4.7-4.7 4.7c-2.8-.1-4.7-2.1-4.7-4.7M247 61.5v32.2h-5.3V61.5c0-9.5-5.5-15.8-15.2-15.8-10.2 0-18.1 6.6-18.1 20.6v27.4h-5.2V41.9h5.2v9.8c3.9-7.7 10.6-11 18.5-11 12.4.1 20.1 8.2 20.1 20.8m14.7-40.4h5.2v72.6h-5.2z"/>
                          <path d="M0 21.1h19.4v72.6H0zm85.9 17.1V21.1H36v72.6h49.9V76.6H55.4V65.8H77V49.3H55.4V38.2zm33.5-17.1H96.8l22.7 35.6L130.8 39zm11.4 53.4L143 93.7h22.7l-23.6-37z"/>
                          <path class="st0" d="M178.2 0h-22.6l-24.8 39 11.3 17.7zM82.5 114.8h22.6l25.7-40.3-11.3-17.8z"/>
                          <path class="st1" d="M130.8 39l-11.3 17.7 11.3 17.8 11.3-17.8z"/>
                          <path d="M9.3 135.6l-4 9.7H4.1L0 135.6h1l3.7 8.7 3.6-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.7h-1v-2.2c-.8 1.4-2.3 2.4-4.2 2.4-2.7 0-5-2.2-5-5 0-2.9 2.3-5 5-5 1.9 0 3.3.9 4.2 2.4v-2.2h1zm11.2 3.7v6h-1v-6c0-1.8-1-2.9-2.8-2.9-1.9 0-3.4 1.2-3.4 3.8v5.1h-1v-9.7h1v1.8c.7-1.4 2-2 3.5-2 2.2 0 3.7 1.6 3.7 3.9m17 1.2c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.7.1 5 2.3 5 5.2m2.6-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5H52c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 3-.1 4.8 2.4 4.8 5m2.3-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.7.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m10.9 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m.9-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.6 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.8c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.8 2.4 4.8 5m6.4-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m8.1 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.1 2.6 6 1 6 4.6m15.6-7.2l-4.1 9.7h-1.2l-4.1-9.7h1.1l3.6 8.7 3.7-8.7zm9.9 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m21 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m-9.2 0c0-2.9 2.3-5 5.1-5s5.1 2.2 5.1 5c0 2.9-2.3 5-5.1 5s-5.1-2.2-5.1-5m16.7-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.9-2 3.2-2m16.2 5c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1 0c0 2.9-2.2 5-5 5-1.9 0-3.4-1-4.2-2.5v2.2h-1v-13.5h1v6.1c.8-1.5 2.3-2.5 4.2-2.5 2.8.1 5 2.3 5 5.2m2.7-.5h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m2.2-9.3h1v14.1h-1zm4.3 8.8h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.8-.1 4.7 2.4 4.7 5m10.8 0c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm11.5 4.9c0-2.3-1.8-4.1-4.1-4.1s-4.1 1.8-4.1 4.1 1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1m1-4.9v9.2c0 2.9-2.1 4.5-4.8 4.5-2.3 0-3.9-.9-4.6-2.3l.9-.5c.5 1 1.6 1.9 3.7 1.9 2.4 0 3.8-1.4 3.8-3.6V143c-.8 1.5-2.3 2.5-4.2 2.5-2.8 0-5-2.2-5-5 0-2.9 2.2-5 5-5 1.9 0 3.4 1 4.2 2.5v-2.2h1zm3.3 4.4h7.8c-.2-2.4-1.9-3.7-3.8-3.7-2.2.1-3.8 1.6-4 3.7m8.8.5v.5h-8.7c.2 2.2 1.9 3.6 4.1 3.6 1.6 0 2.8-.7 3.3-1.8l.9.5c-.8 1.3-2.3 2.2-4.2 2.2-3 0-5.1-2.1-5.1-5 0-2.8 2-5 5-5 2.9-.1 4.7 2.4 4.7 5m6.5-5v.9c-1.7 0-3.2 1-3.2 3.5v5.4h-1v-9.7h1v1.9c.6-1.5 1.8-2 3.2-2m8 7.3c0 1.6-1.4 2.7-3.5 2.7-1.9 0-3.2-.9-3.7-2.1l.8-.5c.3 1 1.4 1.7 2.8 1.7s2.5-.6 2.5-1.8c0-2.6-5.9-1.1-5.9-4.6 0-1.5 1.3-2.7 3.3-2.7 1.6 0 2.8.8 3.3 1.9l-.8.5c-.4-1-1.4-1.5-2.5-1.5-1.3 0-2.3.7-2.3 1.8.2 2.6 6 1 6 4.6"/>
                        </svg>
                    </a>
                    
                    <div class="Leaderboard">
<div id='div-gpt-ad-1350556082730-4' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-4'); });</script></div>


</div>
                    <div class="Dummy"><!-- --></div>
                </div>
            
                
<nav id="HeaderMenu">
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" href="../../Default.aspx">Home</a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" style="display:none;" class="SubMenu">
                <li class="First">Trending:</li>
                
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag"><a title="Trending: TomTom" href="../../Koers/208564/TomTom.aspx">TomTom</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                    
                        <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag"><a title="Trending: Boskalis Westminster Koninklijke" href="../../Koers/11825/Boskalis-Westminster-Koninklijke.aspx">Boskalis Westminster Koninklijke</a></li>
                    
                <li id="ctl00_ctl00_MainMenu_linkSubHomeTags" class="Last"><a href="../../Tags/Default.aspx">Meer...</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainBitcoin">
            <a id="ctl00_ctl00_MainMenu_linkMain" href="../../Bitcoin/Default.aspx">Bitcoin</a>
        </li>  
        <li id="ctl00_ctl00_MainMenu_listMainOpinie">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" href="../../Opinie/Default.aspx">Opinie</a>
                <ul id="ctl00_ctl00_MainMenu_listSubOpinie" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie01"><a href="../../Columns/Default.aspx">Columns</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie02"><a href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie03"><a href="../../Video/Default.aspx">Video's</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubOpinie05"><a href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="Selected Active">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" href="../../Actueel/Default.aspx">Actueel</a>
                <ul id="ctl00_ctl00_MainMenu_listSubActueel" style="display:block;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubActueel01" class=" Selected"><a href="../Default.aspx">Nieuws</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel02"><a href="../../Persberichten/Default.aspx">Persberichten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel03"><a href="../../Agenda/Default.aspx">Agenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel04"><a href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubActueel05"><a href="../../go/13279/Online-Seminars.aspx" target="_blank">Online seminars</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen">
            <a href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
                <ul id="ctl00_ctl00_MainMenu_listSubKoersen" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen01"><a href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen02"><a href="../../Koersen/Indices.aspx">Indices</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen03"><a href="../../Koersen/Valutas.aspx">Valutas</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen04"><a href="../../Koersen/Rentes.aspx">Rentes</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen05"><a href="../../Koersen/Commodities.aspx">Commodities</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen06"><a href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen07"><a href="../../Koersen/Opties.aspx">Opties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen08"><a href="../../Koersen/Futures.aspx">Futures</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen09"><a href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen10"><a href="../../Koersen/Trackers.aspx">Trackers</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen11"><a href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubKoersen12"><a href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium">
            <a href="../../Premium/Default.aspx">Premium</a>
                <ul id="ctl00_ctl00_MainMenu_listSubPremium" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubPremium01"><a href="../../Premium/Adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium04"><a href="../../premium/technische-analyse/default.aspx">Technische Analyses</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium05"><a href="../../Portefeuilles/957325/IEX-Beleggersdesk.aspx">IEX Portefeuille</a></li>
                    
                    <li id="ctl00_ctl00_MainMenu_listSubPremium02"><a href="../../Premium/Aandelenselector.aspx">Aandelenselector</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubPremium03"><a href="../../Premium/Dividend.aspx">Dividendkalender</a></li>
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum">
            <a href="../../Forum/Default.aspx">Forum</a>
                <ul id="ctl00_ctl00_MainMenu_listSubForum" style="display:none;" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubForum01"><a href="../../Forum/Default.aspx">Overzicht</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum02"><a href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum03"><a href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubForum04"><a href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                    
                </ul>
        </li>

        <li id="ctl00_ctl00_MainMenu_listMainSections">
            <a href="../../Technische-Analyse/Default.aspx">Secties</a>
                <ul id="ctl00_ctl00_MainMenu_listSubSections" style="display:none" class="SubMenu">    
                    <li id="ctl00_ctl00_MainMenu_listSubSections03"><a href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections04"><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections05"><a href="../../Vastgoed/default.aspx">Vastgoed</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections07"><a href="../../Opties/Default.aspx">Opties</a></li>    
           
                    <li id="ctl00_ctl00_MainMenu_listSubSections09"><a href="../../Valuta/Default.aspx">Valuta</a></li>  
                    <li id="ctl00_ctl00_MainMenu_listSubSections10"><a href="../../Grondstoffen/Default.aspx">Commodities</a></li> 
                    <li id="ctl00_ctl00_MainMenu_listSubSections11"><a href="../../Woordenboek/Default.aspx">Wiki</a></li>
                    <li id="ctl00_ctl00_MainMenu_listSubSections12" class="GoudenStier2016"><a href="../../GoudenStier/Default.aspx">Gouden Stier 2017</a></li> 
                </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>

        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX">
            <a href="../../MijnIEX/Overview.aspx">Mijn IEX</a>
                <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" style="display:none;;padding-left:480px" class="SubMenu">
                    <li id="ctl00_ctl00_MainMenu_listSubMijnIEX01"><a href="../../MijnIEX/Login.aspx">Inloggen</a></li><li id="ctl00_ctl00_MainMenu_listSubMijnIEX02"><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li> 
                     
                </ul>
        </li>
        
        <li class="SearchBar">
<div class="SearchBox">
    
    
    <div id="ctl00_ctl00_MainMenu_SearchInput_Panel1" class="SearchContainter">
	
        <span id="IssueSearchContainer">
            <input name="ctl00$ctl00$MainMenu$SearchInput$txtIssueSearchQuery" type="text" value="Zoek fonds..." id="ctl00_ctl00_MainMenu_SearchInput_txtIssueSearchQuery" class="TextBox" style="width:120px;" /><input type="submit" name="ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue" value="Zoek Fonds..." onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$SearchInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_MainMenu_SearchInput_cmdSearchIssue" class="Button" />
        </span>
    
</div>
</div>
            <a href="https://twitter.com/iexnl" title="Volg IEX op Twitter" target="_blank" class="TwitterIcon"><span class="visuallyhidden">@IEXnl Twitter</span>
                <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm20.9 39.1c.4 13.7-9.1 32.2-30.8 32.2-6 0-12.2-1.7-16.2-5 0 0 8.4 1.7 15.7-4.2-1.9-.2-7.5-1-9.9-7.6 1 .2 3.4.5 4.7 0-2.8-1.1-8.5-3.6-8.4-11 1.5 1.2 4.4 1.3 4.4 1.3-2.4-1.4-6.8-8.2-2.9-14.2 1.8 2 10.2 11 21.9 11-1.1-2.9.5-13.1 10.4-13.1 4 0 6.2 1.4 7.8 3.4 2.4-.6 6.6-2.4 7-2.6 0 0-1 3.2-4.7 6 1.4-.3 5.4-1.3 6-1.8.2.1-1.4 3.2-5 5.6z"/>
                </svg>
            </a> 
            <a href="https://www.facebook.com/iexnl" title="Like IEX op Facebook" target="_blank" class="FacebookIcon">
                <span class="visuallyhidden">IEX Facebook</span>
                <svg id="Svg1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
                  <path class="st0" d="M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm10.6 49.2h-6.7v26.2h-9.2V49.2h-6.2v-7.7h5.4v-6.4c0-1.4-.3-10.4 11.3-10.4h6.4v7.8h-5.1c-2 0-2.6.5-2.6 2.5v6.5h7.7l-1 7.7z"/>
                </svg>
            </a> 
            </li>
    </ul>
    <div id="SubMenu">
    </div>
</nav>

                
        
                <div id="ctl00_ctl00_MovableDiv" class="MoveableDiv" style="top:280px">
                    
    



<div class="item" style="margin-left:5px">
    <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false" data-font="verdana"></div>
</div>

<div class="item" style="margin-left:2px">
    <a href="https://twitter.com/share?text=&#39;Boeing in gesprek met Brazili&#235; over Embraer&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-via="IEXnl" data-lang="en" data-count="vertical">Tweet</a>
</div>

<div class="item" style="margin-left:5px">
    <g:plusone size="tall" href="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx"></g:plusone>
</div>

<div class="item" style="margin-bottom:0">
    <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-counter="top"></script>
</div>

                </div>

                
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>'Boeing in gesprek met Brazilië over Embraer'</span>
</div>

                
<div id='div-gpt-ad-1410964311566-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1410964311566-0'); });</script></div>



        
                <div id="ContentContainer" class="clearfix">
                    
    <div class="TopContent clearfix"></div>
    <div class="LeftContent"  >

    <h1>'Boeing in gesprek met Brazilië over Embraer'</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">5 jan 2018 om 20:31</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">334</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>, <a title="Nieuws, Columns &amp; Video&#39;s over luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="&#39;Boeing in gesprek met Brazilië over Embraer&#39;" href="Boeing-in-gesprek-met-Brazili-over-Embraer.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op &#39;Boeing in gesprek met Brazilië over Embraer&#39;" href="Boeing-in-gesprek-met-Brazili-over-Embraer/reacties.aspx">Reacties </a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" title="Gerelateerd aan &#39;Boeing in gesprek met Brazilië over Embraer&#39;" href="Boeing-in-gesprek-met-Brazili-over-Embraer/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
    </ul>

    


<div class="HorizontalSocialButtons" style="display:none;">

    

    

    <div class="item" style="width:100px">
        <div class="fb-like" data-href="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="verdana"></div>
    </div>
        
    <div class="item" style="width:100px">
        <a href="https://twitter.com/share?text=&#39;Boeing in gesprek met Brazili&#235; over Embraer&#39;" class="twitter-share-button" data-url="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-via="IEXnl" data-lang="en" data-related="anywhereTheJavascriptAPI" >Tweet</a>    
    </div>
        
    <div class="item" style="width:100px;padding:2px 0 0 0">
        <g:plusone size="small" href="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx"></g:plusone>
    </div>

    <div class="item" style="width:100px">
        <script type="IN/Share" data-url="https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx" data-counter="right"></script>    
    </div>

    <div class="Dummy"><!-- --></div>
</div>

    

        <div class="NewsRight">
            
                <div class="ArticleFloater">
                    
                            
<div class="ArticleIssueBlock">

<h3>
    <a id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_linkIssue" title="Koers Boeing Company (The) (Unknown)" href="../../Koers/330011556/Boeing-Company-The.aspx">Boeing Company (The)</a>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblTradeTime" class="DateTime">22:00</span>
</h3>

<div class="PriceInfo">
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblLastPrice" class="LastTrade"> 308,84</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblDifference" class="ValueUp">+12,17</span>
    <span id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_lblRelativeDifference" class="ValueUp">(+4,10%)</span>
</div>

<img id="ctl00_ctl00_Content_LeftContent_repRelatedIssuesExtended_ctl00_IssueBlock_imgChart" src="https://img.iex.nl/charts/issueIntraday.ashx?sc=19&amp;Id=330011556" style="border-width:0px;" />


        <ul>
    
        </ul>
    

</div>
                        
                </div>
            
        
        </div>

        <div class="NewsDetail">
            <p>NEW YORK (AFN) - De Amerikaanse vliegtuigbouwer Boeing praat met de autoriteiten in Brazilië om zorgen die daar leven over een mogelijke overname van branchegenoot Embraer weg te nemen. Dat meldt zakenkrant The Wall Street Journal op gezag van bronnen rond die gesprekken. De Braziliaanse overheid kan een deal blokkeren, mede gezien de rol van Embraer als toeleverancier van de luchtmacht.</p><p>Boeing en Embraer lieten vorige maand al weten dat zij in overnamegesprekken verwikkeld zijn. De Braziliaanse fabrikant maakt kleinere verkeersvliegtuigen die geschikt zijn voor relatief korte vluchten. In dat segment heeft Boeing zelf geen aanbod. De Europese rivaal Airbus evenmin, maar dat bedrijf sloeg afgelopen najaar de handen ineen met het Canadese Bombardier, een directe concurrent van Embraer.</p><p>Tot dusver lijkt de Braziliaanse regering evenwel niet mee te willen werken aan een overname. Dagblad Financial Times tekende vrijdag uit de mond van minister van Defensie Raul Jungmann op dat nauwe samenwerking tussen Embraer en Boeing mogelijk wel op goedkeuring kan rekenen. Maar een volledige overname is volgens de bewindsman een brug te ver.</p><p>Hoewel de twee ondernemingen er ook onderling nog uit moeten komen, zouden zij het al wel eens zijn over de prijs. Boeing is volgens The Wall Street Journal bereid 5,2 miljard dollar (4,3 miljard euro) op tafel te leggen. Voordat geruchten over de overnamegesprekken begonnen rond te zingen was Embraer op de beurs zo'n 3,7 miljard dollar waard.</p>
        </div>

        <div id="ctl00_ctl00_Content_LeftContent_CommunityTrend_UpdatePanel">
	
        <div class='AlternateBlock3'>
            <div class="Inner">
                <h2 style="Margin-bottom:0px;">Community trend</h2>
                <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
                
                        <table class="ContentTable WithBorder">
                            <thead>
                                <tr>
                                    <td>Aandeel</td>
                                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                                    <td style="width:120px;">Hudige trend</td>
                                </tr>
                            </thead>
                            <tbody>
                    
                        <tr>
                            <td>
                                <a href="../../Koers/330011556/Boeing-Company-The.aspx">Boeing Company (The)</a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a>
                            </td>
                            <td class="Alternate" style="width:18px;">
                                <a id="ctl00_ctl00_Content_LeftContent_CommunityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$CommunityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a>
                            </td>
                            <td>
                                <span>100</span>% zegt <strong><span class="ValueUp">kopen</span></strong>
                                    <span class="BelowBar">
                                        <span>1</span> stemmen
                                    </span>
                                
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
        </div>
    
</div>


<div class="Dummy"><!-- --></div>

    <div class="AlternateBlock3">
        <h2>Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Brazilië" href="../../Tag/217/Brazili.aspx">Brazilië</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="217" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Nieuws, Columns &amp; Video&#39;s over luchtvaart" href="../../Tag/269/luchtvaart.aspx">luchtvaart</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_cmdFollow" class="VisibleButton" data-type="Tag" data-typekey="269" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                
                
                    <p>U volgt dit onderwerp.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl01_ctl01_Tooltip" class="Tooltip">
                
                
                
                
                
                
                    Klik hier om dit onderwerp te volgen en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

            
                    <div class="TagFollowBlock">
                        <h3 style="float:left;padding-top:3px;  ">
                            <a title="Koers Boeing Company (The) (Unknown)" href="../../Koers/330011556/Boeing-Company-The.aspx">Boeing Company (The)</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate">
        
        <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_ButtonContainer" class="ExpandableButton ExpandableButtonFollow">

            <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="VisibleButton" data-type="Issue" data-typekey="-330011556" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
                <span>Volgen</span>
            </a>

            <div class="Spacer SpacerFollow">&nbsp;</div>
            <div class="DropdownContainer DropdownContainerFollow">

                
                    <p>U heeft dit instrument op uw watchlist staan.</p>
                    <p>Wijzig uw voorkeuren bij uw <a href="../../MijnIEX/EventSettings.aspx">volginstellingen</a>.</p>
                
                
                
                
            </div>

            <div id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_Tooltip" class="Tooltip">
                
                
                    Klik hier om dit instrument op uw watchlist te zetten en automatisch op de hoogte gehouden te worden van het laatste nieuws.
                
                
                
                
                
                
                

            </div>
        </div>
    </span>
                        </div>
                    </div>
                

        <div class="Dummy"><!-- --></div>
    </div>
<div data-widget="plista_widget_underArticle"></div>
<script type="text/javascript">(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());</script>


        <!-- Plista Javascript -->
        <script type="text/javascript">
            if (!window.PLISTA || !PLISTA.publickey) {
                window.PLISTA = {
                    publickey: '3a655904741e6073f9ffd409',
                    item: {
                        objectid: "ANP-050118-196", //unique ID, alphanumeric
                        title: "'Boeing in gesprek met Brazilië over Embraer'", //max 255 characters
                        text: "De Amerikaanse vliegtuigbouwer Boeing praat met de autoriteiten in Brazilië om zorgen die daar leven over een mogelijke overname van branchegenoot ...", //max 255 characters
                        url: "https://www.iex.nl/Nieuws/ANP-050118-196/Boeing-in-gesprek-met-Brazili-over-Embraer.aspx", //max 1024 characters
                        img: "", //max 255 characters
                        category: 'News',
                        created_at: "1515180660" //UNIX timestamp
                    }
                };
            }
        </script>

        <div class="Dummy"><!-- --></div>

        



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    
        <h2 class="NoLine TourReactie" style="float:left;">Reacties</h2>
        
        <div class="Dummy"><!-- --></div>

    

    
        <div class="Dummy"><!-- --></div>
        
        <div class="Dummy"><!-- --></div>
        


<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


  
<a name="reactie"></a>

    
    <div class="ForumForm">

        <h2 class="NoLine">
            Plaats een reactie 
        </h2>

       

        
            <h4>Meedoen aan de discussie?</h4>
            <p>
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
        <div class="Dummy"><!-- --></div>
    
    </div>
    
<div class="Dummy" style="height:10px;"><!-- --></div>



    

</div>
    <div class="RightContent"  >
        
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



        

    

<div class="AlternateBlock3">

    <h2 class="TourRelated">Gerelateerd Nieuws</h2>

    
            <table class="ContentTable WithBorder">
                <tbody>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_Label1">10:12</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl01_HyperLink1" title="10:12 - Meer passagiers voor easyJet in 2017" href="../ANP-050118-051/Meer-passagiers-voor-easyJet-in-2017.aspx">Meer passagiers voor easyJet in 2017</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_Label1">08:09</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl02_HyperLink1" title="08:09 - &#39;Beurshandel in teken banenrapport VS&#39;" href="../ANP-050118-028/Beurshandel-in-teken-banenrapport-VS.aspx">'Beurshandel in teken banenrapport VS'</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_Label1">11:23</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl03_HyperLink1" title="11:23 - Topman Esperite leent geld aan eigen bedrijf" href="../ANP-050118-074/Topman-Esperite-leent-geld-aan-eigen-bedrijf.aspx">Topman Esperite leent geld aan eige...</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    <span>1</span>
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_Label1">11:54</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl04_HyperLink1" title="11:54 - Beurzen vervolgen nieuwjaarsopmars" href="../ANP-050118-083/Beurzen-vervolgen-nieuwjaarsopmars.aspx">Beurzen vervolgen nieuwjaarsopmars</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_Label1">14:41</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl05_HyperLink1" title="14:41 - Werkgelegenheid VS groeit minder sterk" href="../ANP-050118-124/Werkgelegenheid-VS-groeit-minder-sterk.aspx">Werkgelegenheid VS groeit minder sterk</a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
            <tr>
                <td class="LabelCell" style="width:42px;">
                    <span id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_Label1">17:41</span>
                </td>
                <td>
                    <a id="ctl00_ctl00_Content_RightContent_RelatedNews_repNews_ctl06_HyperLink1" title="17:41 - Nieuwjaarsrally beurzen houdt aan " href="../ANP-050118-173/Nieuwjaarsrally-beurzen-houdt-aan.aspx">Nieuwjaarsrally beurzen houdt aan </a>      
                    
                </td> 
                <td class="LabelCell" style="text-align:right;width:23px;">
                    
                </td>
            </tr>
        
                </tbody>
            </table>
        
    
</div>
    
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>22:13</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="22:13 - Matig banenrapport deert Wall Street niet" href="../ANP-050118-212/Matig-banenrapport-deert-Wall-Street-niet.aspx">Matig banenrapport deert Wall Street niet</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="21:41 - Wolter Kluwer rondt verkoop onderdeel af" href="../ANP-050118-207/Wolter-Kluwer-rondt-verkoop-onderdeel-af.aspx">Wolter Kluwer rondt verkoop onderdeel af</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>21:02</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="21:02 - Deutsche Bank verwacht klein verlies over 2017" href="../ANP-050118-199/Deutsche-Bank-verwacht-klein-verlies-over-2017.aspx">Deutsche Bank verwacht klein verlies ov...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="20:31 - &#39;Boeing in gesprek met Brazilië over Embraer&#39;" href="Boeing-in-gesprek-met-Brazili-over-Embraer.aspx">'Boeing in gesprek met Brazilië over Em...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="19:31 - Wall Street op koers voor nieuwe records" href="../ANP-050118-190/Wall-Street-op-koers-voor-nieuwe-records.aspx">Wall Street op koers voor nieuwe records</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:41</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="17:41 - Nieuwjaarsrally beurzen houdt aan " href="../ANP-050118-173/Nieuwjaarsrally-beurzen-houdt-aan.aspx">Nieuwjaarsrally beurzen houdt aan </a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:44</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="16:44 - Uitverkoop bij financieel geplaagd Steinhoff " href="../ANP-050118-161/Uitverkoop-bij-financieel-geplaagd-Steinhoff.aspx">Uitverkoop bij financieel geplaagd Stei...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>16:18</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="16:18 - Dienstensector VS groeit minder sterk" href="../ANP-050118-155/Dienstensector-VS-groeit-minder-sterk.aspx">Dienstensector VS groeit minder sterk</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>

    
        <section class="Textads">
            <div class="TextadItem" style="background-color:#EFEFEF; border-top:1px solid #B2B2B2; text-align:center; color:gray; padding:5px;">Gesponsorde links</div>
            <div class="Dummy" style="height:10px;"><!-- --></div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/TekstLink/Commerzbank_Logo_70x46.jpg')"></a>
	        <a href="https://www.iex.nl/go/15561/commerzbank.aspx" target="_blank" class="Text">
                <span class="Title">Anticipeer op een stijgende, dalende</span><br>
                <span class="Description"><strong>of stabiel blijvende markt met <br/>
de beursproducten van Commerzbank <br/>
op meer dan 360 onderliggende waarden!</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/lynx-70x45.jpg')"></a>
	        <a href="http://www.iex.nl/go/14761/LYNX.aspx" target="_blank" class="Text">
                <span class="Title">Actieve beleggers kiezen voor LYNX</span><br>
                <span class="Description"><strong>Lage tarieven en een superieur platform<br/>
Bekijk wat LYNX voor ú kan betekenen</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/tradealotlogo_68x44.png')"></a>
	        <a href="https://www.iex.nl/go/15615/Tradealot.aspx" target="_blank" class="Text">
                <span class="Title">Vermogensbeheer via Tradealot</span><br>
                <span class="Description"><strong>Laat uw vermogen professioneel beheren al vanaf 10.000 Euro.
Geen vaste looptijd, blijf zolang het beheer u bevalt.</br>
*De eerste 6 maanden betaalt u geen beheers- en prestatievergoeding</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2017/Tekstlinks/Tekslink_logo_70x46.png')"></a>
	        <a href="https://www.iex.nl/go/15647/Beleggingsmatch.aspx" target="_blank" class="Text">
                <span class="Title">Maak kans op € 500,- beleggingstegoed</span><br>
                <span class="Description"><strong>Help andere beleggers en beoordeel uw broker! <br/>
Verder maakt u ook nog eens kans op € 500,- beleggingstegoed. De reviews worden verzameld door beleggingsmatch.nl.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Robert_Schuckink_Kool_56x46.jpg')"></a>
	        <a href="http://www.iex.nl/go/15787/TrendInvest.aspx" target="_blank" class="Text">
                <span class="Title">“Fantastisch! Al die mooie groeiaandelen.”</span><br>
                <span class="Description"><strong>Er zijn sectoren die niet of nauwelijks groeien. En sectoren die heel hard groeien. 
En juist aan die sectoren kunnen beleggers enorm veel plezier beleven.
</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Logo" style="background-image:url('https://img.iex.nl/Content/2015/tekstlink/TSIC_47x47.jpg')"></a>
	        <a href="http://www.iex.nl/go/13274/TheSmartIndexCompany.aspx" target="_blank" class="Text">
                <span class="Title">Euro30 & Dutch15-indices: leading stocks/companies</span><br>
                <span class="Description"><strong>Equally weighted &amp; Transparent Index Monitor</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    
        <div class="TextadItem">
  	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Logo" style="background-image:url('http://img.iex.nl/Content/2017/Tekstlinks/Elitefunds.png')"></a>
	        <a href="http://www.iex.nl/go/15843/Alphafondsen.aspx" target="_blank" class="Text">
                <span class="Title">Elite Fondsen Nr. 1 in Morningstar!</span><br>
                <span class="Description"><strong>Elite Fund Management staat al 3 jaar lang op Nr.1 in de Morningstar
met het DUTCH DARLINGS én het ALL MARKETS Fund
en zoekt ambitieuze TRADERS om nog beter te presteren.</strong></span>
	        </a>
  	        <div class="Dummy"><!-- --></div>
        </div>
    </section>
<div class="Dummy" style="height:15px;"><!-- --></div>



<div id="gsmarkets-widget"></div>
<div class="Dummy" style="height:15px;"><!-- --></div>

<script type="text/javascript">
    var gsWidgetConfig = {
        id: 'turbo-search',
        width: 337,
        height: 337,
        domain: 'www.gsmarkets.nl'
    };
</script>
<script type="text/javascript" src="https://www.gsmarkets.nl/widget/widget.js"></script>
 



            
     
 
    




    </div>
    

                </div>
            
                


<div id="DockingBarContainer">

    <div id="DockingBar">
        
        <div id="AlertContainer">

            <a href="/MijnIEX/Redactioneel.aspx" class="AlertItem AlertEditorial" title="Redactioneel">
                <img src="../../images/icons/user_suit.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Community.aspx" class="AlertItem AlertCommunity" title="Community">
                <img src="../../images/icons/group.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>
            
            <a href="/MijnIEX/Koersalerts.aspx" class="AlertItem AlertWatchlistAlert" title="Koersalerts">
                <img src="../../images/icons/error.png" style="border-width:0px;" />
                <span class="AlertCount">
                    0
                </span>
            </a>



            <div id="DockingBarAlertContainer">
                <div class="Inner">
                    <a href="javascript:void(0);" class="CloseButton">sluit</a>
                    <div id="DockingBarAlertContent"></div>
                </div>
            </div>
        </div>
        
        <div id="PersonalContainer">
            <a href="../../MijnIEX/login.aspx">Inloggen</a> | <a href="../../MijnIEX/signup.aspx">Aanmelden</a>
            
        </div>

        <div id="DockingBarMenu" style='display:block;'>

            <ul>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="WatchList">Watchlist</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn watchlist
                                    <a class="More" href="../../MijnIEX/Watchlist.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:592px;height:290px;;padding:5px;"></iframe>       
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Portfolio">Portefeuilles</a>
                    <div class="PopupContainer">
                        <div class="Inner">
                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn portefeuilles  
                                    <a class="More" href="../../MijnIex/Portefeuilles.aspx">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:512px;height:290px;padding:5px;"></iframe>   
                        </div>
                    </div>
                </li>
                <li>
                    <a class="DockingbarPopupLink" href="javascript:void(0);" data-framesource="Forum">Forum</a>
                    <div class="PopupContainer">
                        <div class="Inner">

                            <div class="PopupHeader">
                                <a href="javascript:void(0);" class="CloseButton">&nbsp;</a>
                                <h3>
                                    Mijn forums
                                    <a class="More" href="/Forum">Meer &raquo;</a>
                                </h3>
                            </div>
                            <iframe class="PopupFrame" src="" border=0 frameborder=0 style="border:none;width:612px;height:290px;;padding:5px;"></iframe>        
                        </div>
                    </div>
                </li>
            </ul>

        </div>

        <a href="javascript:void(0);" class="LeftOpen" id="LeftCloser"> 
            <!-- -->
        </a>

    </div>

</div>

            
                
            </div>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent">
        <h3>Het IEX Netwerk</h3>
        
                <div style="float:left; width:340px;">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:00</span>
                        </td>
                        <td>
                            <a title="Zeven manieren om duurzaam te beleggen" href="https://www.iexgeld.nl/Artikel/263977/Zeven-manieren-om-duurzaam-te-beleggen.aspx" target="_blank">Zeven manieren om duurzaam te beleggen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>04 jan</span>
                        </td>
                        <td>
                            <a title="Zo bespaar je op energie en zit je er toch warmpjes bij" href="https://www.iexgeld.nl/Artikel/273578/Zo-bespaar-je-op-energie-en-zit-je-er-toch-warmpjes-bij.aspx" target="_blank">Zo bespaar je op energie en zit je er toch warm...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 jan</span>
                        </td>
                        <td>
                            <a title="Vijf goede geldvoornemens voor 2018" href="https://www.iexgeld.nl/Artikel/273749/Vijf-goede-geldvoornemens-voor-2018.aspx" target="_blank">Vijf goede geldvoornemens voor 2018</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>02 jan</span>
                        </td>
                        <td>
                            <a title="Drie belangrijke beleggingslessen van 2017" href="https://www.iexgeld.nl/Artikel/273725/Drie-belangrijke-beleggingslessen-van-2017.aspx" target="_blank">Drie belangrijke beleggingslessen van 2017</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 dec</span>
                        </td>
                        <td>
                            <a title="Dit verandert er in 2018 voor je portemonnee " href="https://www.iexgeld.nl/Artikel/273171/Dit-verandert-er-in-2018-voor-je-portemonnee.aspx" target="_blank">Dit verandert er in 2018 voor je portemonnee </a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:300px;">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>14:45</span>
                        </td>
                        <td>
                            <a title="Jeremy Grantham begint 2018 met een forse waarschuwing " href="https://www.iexprofs.nl/Nieuws/273890/GMO/Jeremy-Grantham-begint-2018-met-een-forse-waarschuwing.aspx" target="_blank">Jeremy Grantham begint 2018 met een forse waars...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>12:00</span>
                        </td>
                        <td>
                            <a title="De vele uitdagingen van de Europese fondsenindustrie" href="https://www.iexprofs.nl/Nieuws/273881/Europese-beleggingsindustrie/De-vele-uitdagingen-van-de-Europese-fondsenindustrie.aspx" target="_blank">De vele uitdagingen van de Europese fondsenindu...</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>10:50</span>
                        </td>
                        <td>
                            <a title="Amerika heeft een stevig schuldprobleem" href="https://www.iexprofs.nl/Nieuws/273879/Amerikaanse-economie/Amerika-heeft-een-stevig-schuldprobleem.aspx" target="_blank">Amerika heeft een stevig schuldprobleem</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>09:30</span>
                        </td>
                        <td>
                            <a title="Must read: Wat een feest!" href="https://www.iexprofs.nl/Must-read/273874/Must-Read/Must-read-Wat-een-feest.aspx" target="_blank">Must read: Wat een feest!</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>08:40</span>
                        </td>
                        <td>
                            <a title="Beijing nieuw monetair centrum van de wereld" href="https://www.iexprofs.nl/Feature/273819/Bank-of-China/Beijing-nieuw-monetair-centrum-van-de-wereld.aspx" target="_blank">Beijing nieuw monetair centrum van de wereld</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
                <div style="float:left; width:340px;">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    
                            <table class="ContentTable">
                                <tbody>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>03 jan</span>
                        </td>
                        <td>
                            <a title="Vijf belangrijkste crowdfunding trends" href="https://www.participaties.nl/Column/273821/Vijf-belangrijkste-crowdfunding-trends.aspx" target="_blank">Vijf belangrijkste crowdfunding trends</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 dec</span>
                        </td>
                        <td>
                            <a title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>29 dec</span>
                        </td>
                        <td>
                            <a title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>28 dec</span>
                        </td>
                        <td>
                            <a title="Negen trends in de vastgoedmarkt " href="https://www.participaties.nl/Column/273569/Negen-trends-in-de-vastgoedmarkt.aspx" target="_blank">Negen trends in de vastgoedmarkt </a>
                        </td>
                    </tr>
                        
                            <tr>
                        <td class="LabelCell" style="width:40px;">
                            <span>22 dec</span>
                        </td>
                        <td>
                            <a title="Crowdfunding bereikt 175 miljoen euro in 2017" href="https://www.participaties.nl/Column/273650/Crowdfunding-bereikt-175-miljoen-euro-in-2017.aspx" target="_blank">Crowdfunding bereikt 175 miljoen euro in 2017</a>
                        </td>
                    </tr>
                        
                                </tbody>
                            </table>
                        
                </div>
            
        <div class="Dummy"><!-- --></div>        
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent">
    
        <div class="FooterBlock">
            <h4>Populair</h4>            
            <ul>
                <li><a href="../../Index-Koers/12272/AEX-index.aspx" title="AEX">AEX</a></li>
                <li><a href="../../Index-Koers/12222/AMX-INDEX.aspx" title="AMX">AMX</a></li>
                <li><a href="../../Index-Koers/99178/ASCX-INDEX.aspx" title="AScX">AScX</a></li>
                <li><a href="../../Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx" title="Dow Jones">Dow Jones</a></li>
                <li><a href="../../Index-Koers/330016055/NY-Nasdaq-Composite.aspx" title="Nasdaq">Nasdaq</a></li>
                <li><a href="../../Valuta-Koers/190143785/EUR-USD.aspx" title="Euro/dollar">Euro/dollar</a></li>
                <li><a href="../../Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx" title="Goud">Goud</a></li>
            </ul>
            
        </div>

        <div class="FooterBlock">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Verenigde Staten" href="../../Tag/866/Verenigde-Staten.aspx">Verenigde Staten</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: TomTom" href="../../Koers/208564/TomTom.aspx">TomTom</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: Boskalis Westminster Koninklijke" href="../../Koers/11825/Boskalis-Westminster-Koninklijke.aspx">Boskalis Westminster Koninklijke</a></li>
                </ul>
            <h4><a href="../../Bitcoin/Default.aspx" id="ctl00_ctl00_Footer_A1" title="Bitcoin">Bitcoin</a></h4>
        </div>

        <div class="FooterBlock">
            <h4><a href="../../Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="../../Columns/Default.aspx" title="Columns">Columns</a></li>
                <li><a href="../../Columns/Auteurs.aspx" title="Columnisten">Columnisten</a></li>
                <li><a href="../../Video/Default.aspx" title="Beursvideo&#39;s">Video's</a></li>
            </ul>

            <h4><a href="../../Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="../Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="../../Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="../../Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="../../Koersen/Aandelen.aspx" title="Aandelen AEX">Aandelen</a></li>
                <li><a href="../../Koersen/Indices.aspx" title="Indices Europa">Indices</a></li>
                <li><a href="../../Koersen/Valutas.aspx" title="Valuta">Valutas</a></li>
                <li><a href="../../Koersen/Rentes.aspx" title="Rentes">Rentes</a></li>
                <li><a href="../../Koersen/Commodities.aspx" title="Grondstoffen">Commodities</a></li>
                <li><a href="../../Koersen/Opties.aspx" title="Opties">Opties</a></li>
                <li><a href="../../Koersen/Beleggingsfondsen.aspx" title="Beleggingsfondsen">Beleggingsfondsen</a></li>
                <li><a href="../../Koersen/Obligaties.aspx" title="Obligaties">Obligaties</a></li>
                <li><a href="../../Koersen/Hefboomproducten.aspx" title="Hefboomproducten">Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title="IEX One">IEX One</a></li>
                
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Premium/Adviezen/Default.aspx" title="IEX Premium">Premium</a></h4>
            <ul>
                <li><a href="../../Premium/Adviezen/Default.aspx" id="ctl00_ctl00_Footer_A2" title="Premium Adviezen">Adviezen</a></li>
                <li><a href="../../Premium/Aandelenselector.aspx" id="ctl00_ctl00_Footer_A3" title="Premium Aandelenselector">Aandelenselector</a></li>
                <li><a href="../../Premium/Dividend.aspx" id="ctl00_ctl00_Footer_A4" title="Premium Dividendoverzicht">Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="../../Forum/Default.aspx" title="Forum Overzicht">Forum</a></h4>
            <ul>
                <li><a href="../../Forum/Default.aspx" title="Forum Overzicht">Overzicht</a></li>
                <li><a href="../../Forum/23/Koffiekamer.aspx" title="Forum Koffiekamer">Koffiekamer</a></li>
                <li><a href="../../Forum/ActiveTopics.aspx" title="Forum actieve discussies">Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                
                
                <li><a href="../../Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="../../Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                
                <li><a href="../../Opties/Default.aspx">Opties en futures</a></li>
                
                <li><a href="../../Valuta/Default.aspx">Valuta</a></li>
                <li><a href="../../Grondstoffen/Default.aspx">Commodities</a></li>
                
                <li><a href="../../Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li> <a href="../../Woordenboek/Default.aspx">Wiki</a></li>
              <li> <a href="../../CustomControls/Menu/%20~/GoudenStier/Default.aspx">Gouden Stier 2017</a></li>
                              
            </ul>
        </div>
    
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="../../MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
        </div>
        
        <div class="FooterBlock">
            <h4><a href="../../MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
  
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="../../content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="../../content/privacy.aspx">Privacy Statement</a></li>
                <li><a href="../../contact.aspx">Contact</a></li>
                <li><a href="../../content/faq-iex.aspx">FAQ</a></li>
                
            </ul>
        </div>
        
        <div id="ctl00_ctl00_Footer_dvDisclaimer"><style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
        Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
        other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_bats.png" alt="BATS" style="width:37px;" /></a>,
        '#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_commerzbank.png" alt="Commerzbank" style="width:76px; vertical-align:middle;" /></a>,
        '^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;">BNP Paribas</a>,
        streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_vwd.gif" alt="VWD Group" style="width:57px;" /></a>
    </div></div>
        <div class="Dummy"><!-- --></div>
    </div>
</div>


   <div class="copy">
        <ul class="copy__list">
            <li class="copy__item start"> &copy; 2018 <a href="https://www.iexmedia.nl" target="_blank" >IEX Media</a></li>
            <li class="copy__item">
                IEX.nl is onderdeel van</li>
            <li class="copy__item">
                <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/networktab/Logo_IEX-Group_RGB_Diapositief_sm.png" alt="IEX Group" class="copy__logo" /></a></li>
            
        </ul>
    </div>


<div class="Dummy" style="height:30px;"><!-- --></div>
        
            
        
            
                <div id="layover-target">
                  <div id="cookie-opt-in-footer">
                    <div id="cookie-opt-in-message">
                      Deze website maakt gebruik van cookies. Waarom? Klik <a href="https://www.iexmedia.nl/nl/misc/cookie.aspx" target="_blank">HIER</a> voor meer informatie.
                    </div>
                  </div>
                  <div id="cookie-opt-in-button" class="cookie-opt-out-close" onclick="closeCookieBar()">Sluit</div>
                </div>
            
        </div>
    </form>
    
    <script type="text/javascript">
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
<div id='div-gpt-ad-1350556082730-7' ><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>




    <!-- WEB2: 00:00:00.2340090 -->
</body>
</html>
