

<!DOCTYPE html>
<html lang="nl">
<head id="ctl00_ctl00_Head1"><meta name="Description" content="BRUSSEL (ANP/RTR) - De Europese Unie denkt dat alle problemen rond het Noord-Ierse brexitprotocol kunnen worden opgelost. Dat zei vicepresident van de Europese Commissie Maroš Šefčovič tegen tv-zender RTE. Volgens Šefčovič biedt het afgesproken ak..." /><meta name="Keywords" content="Nieuws, ANP, 2021, Europa" /><title>
	EU verwacht alle problemen rond Iers brexitprotocol op te lossen | IEX.nl
</title><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link id="ctl00_ctl00_linkRssColumns" rel="alternate" type="application/rss+xml" title="IEX Columns RSS Feed" href="https://www.iex.nl/rss/columns.aspx" /><link id="ctl00_ctl00_linkRssNews" rel="alternate" type="application/rss+xml" title="IEX Nieuws RSS Feed" href="https://www.iex.nl/rss/nieuws.aspx" /><link id="ctl00_ctl00_linkRssForums" rel="alternate" type="application/rss+xml" title="IEX Forums RSS Feed" href="https://www.iex.nl/rss/forum.aspx" /><meta property="fb:app_id" content="189060127798120" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/Forms.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=59c485604f53ccc9db6fcdb8d41986f2" type="text/css" media="all"></link><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" />
  
    <script type="text/javascript">;
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};   
    </script>
    <script>
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript' > 
        var PWT = {}; //Initialize Namespace
        var gptRan = false;
        PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
            loadGPT();
        };
        var loadGPT = function () {
            // Check the gptRan flag
            if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        };
        // Failsafe to call gpt
        setTimeout(loadGPT, 500);
        (function () {
            var purl = window.location.href;
            var url = headbidurl; //in head placeholder
            var profileVersionId = '';
            if (purl.indexOf('pwtv=') > 0) {
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if (matches.length >= 2 && matches[1].length > 0) {
                    profileVersionId = '/' + matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url + profileVersionId + '/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
        
        googletag.cmd.push(function () {
            
        googletag.pubads().setTargeting('Onderwerp', ["Europa"]);
    


            var skyscraper_size = googletag.sizeMapping().
                        addSize([1330, 620], [[160, 600], [120, 600]]).
                        addSize([1250, 620], [120, 600]).
                        addSize([0, 0], []).
                        build();

            slots['NoPosition'] = googletag.defineSlot('/4087761/IEX_NoPosition', [1, 1], 'div-gpt-ad-1350556082730-7').addService(googletag.pubads());
slots['Billboard'] = googletag.defineSlot('/4087761/IEX_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1520840414706-0').addService(googletag.pubads());
slots['SkyScraper'] = googletag.defineSlot('/4087761/IEX_SkyScraper', [[160, 600], [120, 600]], 'div-gpt-ad-1350556082730-6').defineSizeMapping(skyscraper_size).addService(googletag.pubads());
slots['RightbarButton'] = googletag.defineSlot('/4087761/IEX_RightbarButton', [[336, 100],[300, 100],[336, 50],[300, 50]], 'div-gpt-ad-1350556082730-8').addService(googletag.pubads());
slots['Rectangle'] = googletag.defineSlot('/4087761/IEX_Rectangle', [[300, 600], [300, 250], [336, 600], [336, 280]], 'div-gpt-ad-1350556082730-5').addService(googletag.pubads());

            googletag.pubads().addEventListener('slotRequested', function (event) { googleIsLoaded = true; } );
            if (typeof Storage !== "undefined") {
                var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");
                if (targetingParamStr) {
                    var targetingParameters = JSON.parse(targetingParamStr);
                    Object.keys(targetingParameters).map(function(objectKey, index) {
                        var targets = targetingParameters[objectKey];
                        googletag.pubads().setTargeting(targets.key, targets.value);
                    });
                }
            }
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableLazyLoad({ fetchMarginPercent: 200, renderMarginPercent: 100, mobileScaling: 1.0 });
            googletag.pubads().disableInitialLoad();            
            googletag.enableServices();
        });

        __tcfapi("addEventListener", 2, function (TCData) {
            if (TCData.tcString && "cmpuishown" === TCData.eventStatus || 'tcloaded' === TCData.eventStatus || 'useractioncomplete' === TCData.eventStatus) {
                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                    function createIntervalToCallUpdate(objectToUpdate, time) {
                        setInterval(function () { if (document.hasFocus()) { googletag.pubads().refresh([slots[objectToUpdate]]); } }, time);
                    }
                    function refreshAds() {
                        Object.keys(slots).forEach(function (key) { createIntervalToCallUpdate(key, bannertimes[key] | 30000); });
                    }
                    refreshAds();
                });
            }
        });
    </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/jquery.dcd.doubletaptogo.min.js,/Javascript/RealtimeOptimized.js&version=1c9c7a253e5362697e9e43a7523a84bf"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2021-02-03T19:56:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/ANP-030221-312/EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen.aspx" rel="canonical" /><link href="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" rel="image_src" /><meta property="og:description" content="BRUSSEL (ANP/RTR) - De Europese Unie denkt dat alle problemen rond het Noord-Ierse brexitprotocol kunnen worden opgelost. Dat zei vicepresident van de Europese Commissie Maroš Šefčovič tegen tv-zender RTE. Volgens Šefčovič biedt het afgesproken ak..." /><meta property="og:image" content="https://img.iex.nl/iex.nl/images/Logo_IEX-nl_Payoff-onder_1200x628.png" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="EU verwacht alle problemen rond Iers brexitprotocol op te lossen" /><meta property="og:url" content="https://www.iex.nl/Nieuws/ANP-030221-312/EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <script type="text/javascript">
        //Base variables
        var BaseTitle = 'EU verwacht alle problemen rond Iers brexitprotocol op te lossen | IEX.nl';
        var BaseAlertCount = '';
        var EventFollowingHash = '27332008';
        var AjaxSource = '//www.iex.nl';

        var CurrentUser = [];
        var PremiumStatus = [];
    </script>

     
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/ANP-030221-312/EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8FC28D84" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABHuS/dA6D1MMHhuCkshZe+FPIxE0Rql7LkbwrLq42HIxhc6NC/Ccoankxq057bk2Jgznap5yyEdWICDk5KYCWoTjrb2kDh3QHPu4h5knffh6GUpVqNlc0FK8oTBkDIabfL0WmkcDrMMgZ++ANqY1w6VOZ1CtYuZOedWV8Qr2stiOqc6CaefPH3H8+bTO5n1Ba4duGrnR8IYe+eD/MKlP74/OW/ps0ybUk8M1LcF67AFrIoY2Lj3+IQi8DJpNdTeky9OrQObpYtZqW09e/RGNed5t7QyAvRm/pRX+80ZYdoEbMFqYqPq9CLCn0jKvNr/lCgHTahDFQSVWNWa1VABtbBd3rszqPdrj+ymoTewhJI+GwN2Rn5eS+8S8XD9gmnBCB6sviA7TwgVNATBGWPwPbNj" />
</div>
        
                
        
                         
             <header class="headermain">
                    <a href="/" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX" width="96" height="60" class="headermain__logo" /></a>
                    <div class="Leaderboard"></div>

                    

<div id="TopMenuLogin" class="usermenu">
            
        <ul class="usermenulist">          
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink neutralbutton" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
            <li class="usermenulist__item">
                
                <button class="ctabutton" data-target-wizzardid="signup_wizzard">Word gratis lid</button>
            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_TopMenuLogin1_LoginForm_updLogin">
	
    <div id="ctl00_ctl00_TopMenuLogin1_LoginForm_pnlLogin">
		
        
        <fieldset class="LoginForm">
            <legend>Login</legend>
	        <table>
		        <tbody>
			        <tr>
				        <td><label>E-mailadres:</label></nobr></td>
				        <td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbEmail" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbEmail" class="TextBox" type="email" /> </td>
			        </tr>
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowPassword">
			<td><label>Wachtwoord:</label></td>
			<td><input name="ctl00$ctl00$TopMenuLogin1$LoginForm$tbPassword" type="password" id="ctl00_ctl00_TopMenuLogin1_LoginForm_tbPassword" class="TextBox" /> </td>
		</tr>
		
			        <tr id="ctl00_ctl00_TopMenuLogin1_LoginForm_rowLogin">
			<td>&nbsp;</td>
			<td><span class="RememberMe"><input id="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_TopMenuLogin1_LoginForm_cbPersistent">Onthouden</label></span> <input type="submit" name="ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_LoginForm_btnLogin" class="formbutton" /></td>
		</tr>
		
                    
		        </tbody>
	        </table>
        </fieldset>
    
	</div> 

</div>
<a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        

<section class="wizzard__overlay" data-wizzardid="signup_wizzard" style="display:none;">
    <div class="bigbox">    
        <button class="wizzard__close top">
            <span class="visuallyhidden">wizard sluiten</span>
            <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
        </button>
        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_updForm">
	
        
            <div class="bigbox--grid-half">
                <div class="bigbox__content">
                    <h2 class="bigbox__title"><span id="ctl00_ctl00_TopMenuLogin1_SignupForm_lblFormHeader">Aanmelden als lid (gratis)</span></h2>
                    <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_ctl01">
		
                        <div class="bigform__group"">
                        <div class="bigform__radio">
                                <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtMan" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtMan" class="bigform__radiolabel">Dhr.</label>
	                            <span class="bigform__radiobtn"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" type="radio" name="ctl00$ctl00$TopMenuLogin1$SignupForm$rblGeslacht" value="rblGeslachtVrw" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_rblGeslachtVrw" class="bigform__radiolabel">Mevr.</label>
                            </div>
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam">Voornaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbVoornaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbVoornaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam">Achternaam</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbAchternaam" type="text" maxlength="50" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbAchternaam" class="bigform__textbox" />
                            
                        </div>
                        <div class="bigform__group">
                            <label class="bigform__label" for="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail">E-mailadres</label>
	                        <input name="ctl00$ctl00$TopMenuLogin1$SignupForm$tbEmail" maxlength="150" id="ctl00_ctl00_TopMenuLogin1_SignupForm_tbEmail" class="bigform__textbox" type="email" />
                            
                            
                        </div>                
                        <div id="ctl00_ctl00_TopMenuLogin1_SignupForm_pnPackage" class="bigform__group">
			
                            <div class="bigform__check"><span class="bigform__checkbox" packageId="70"><input id="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" type="checkbox" name="ctl00$ctl00$TopMenuLogin1$SignupForm$chkPackage_70" /></span><label for="ctl00_ctl00_TopMenuLogin1_SignupForm_chkPackage_70" class="bigform__checklabel"><span class='TextBody'><strong>Ja, ik ga akkoord met de <a href="http://www.iex.nl/content/disclaimer.aspx" target="_blank">algemene voorwaarden</a>.</strong></span><br>
</label></div>
                            
                        
		</div>
                        
                        <div class="bigform__buttons">
                            <input type="submit" name="ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$TopMenuLogin1$SignupForm$btnSubmit&quot;, &quot;&quot;, true, &quot;signupOverlay&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_TopMenuLogin1_SignupForm_btnSubmit" class="genbutton fullwidth" />
                        </div>
                    
	</div>
                </div>
                <div class="bigbox__promo">
<style>
                 .checkmarklist__item{
                     font-weight:normal;
                    
                 }
                 .checkmarklist__item:not(:last-child){
                      margin-bottom:1em;
                 }
                 .checkmarklist__item::before{
                     color:#00c58d;
                 }

  p{line-height:1.6}
                 
             </style>
             <ul class="checkmarklist">
                 <li class="checkmarklist__item">
                    Monitor uw favoriete instrumenten in uw Watchlist
                 </li>
                 <li class="checkmarklist__item">
                     Maak uw eigen portefeuille aan
                 </li>
                 <li class="checkmarklist__item">
                     Koppel uw brokeraccount aan het nieuws van IEX
                 </li>
                 <li class="checkmarklist__item">
                     Deelname aan forumdiscussies en beurscompetities
                 </li>
                 <li class="checkmarklist__item">
                     Individueel instelbare e-mail alerts
                 </li>
                 <li class="checkmarklist__item">
                     U ontvangt het belangrijkste dagelijkse beursnieuws in uw mailbox
                 </li>
             </ul>
<img src="https://img.iex.nl/IEX.nl/images/premium/IEX_illustraties_juigen.svg" style="display:block;width:100%;" alt="juigende mensen" />
             <p style="font-size:14px;padding:0;margin:1em 0;">Bent u op zoek naar meer diepgang? <a href="https://premium.iex.nl/?utm_source=iex.nl&amp;utm_medium=static&amp;utm_campaign=always_on&amp;utm_content=signup_teaser">Lees hier</a> dan meer over IEX Premium!</p>
</div>
            </div>
                
        
</div>
    </div>
</section>

<script type="text/javascript">
    function initFormSignup() {
        const textbox = document.querySelectorAll('.bigform__textbox');
        const activeLabel = function () {
            this.previousElementSibling.classList.add('active');
        }

        const deactiveLabel = function () {
            if (this.value.length == 0) {
                this.previousElementSibling.classList.remove('active');
            }
        }
        Array.prototype.forEach.call(textbox, function (el, i) {
            el.addEventListener('focus', activeLabel, false);
            el.addEventListener('blur', deactiveLabel, false);
            if (el.value.length > 0) {
                el.previousElementSibling.classList.add('active');
            }
        });
    }    

    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function signup_endRequest(sender, args) { initFormSignup(); });
    $(function () {
        if (typeof ValidatorUpdateDisplay != 'undefined') {
            let originalValidatorUpdateDisplay = ValidatorUpdateDisplay;
            ValidatorUpdateDisplay = function (val) {
                if (val.validationGroup == "signupOverlay" && val.controltovalidate) $("#" + val.controltovalidate).toggleClass('error', !val.isvalid);
                originalValidatorUpdateDisplay(val);
            }
        }
        initFormSignup();
    });
</script>


<style>
    .bigform__textbox.error {
        border-color:red;
    }
</style>
    
    
</div>
                    


<nav id="HeaderMenu" class="MainMenu__wrapper"> 
    <ul class="MainMenu">
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="MainMenu__home" href="../../Default.aspx">
                <span class="visuallyhidden">Home</span>
                <span class="icon iex_home homeicon"></span>
            </a>
            <ul id="ctl00_ctl00_MainMenu_listSubHome" class="SubMenu home">
                <li><h4 class="MainMenu__title">Trending</h4></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl00_linkSubHomeTag" class="SubMenu__item"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl01_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl02_linkSubHomeTag" class="SubMenu__item"><a title="Trending: autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl03_linkSubHomeTag" class="SubMenu__item"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl04_linkSubHomeTag" class="SubMenu__item"><a title="Trending: Amazon.com" href="../../Koers/350033346/Amazoncom.aspx">Amazon.com</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl05_linkSubHomeTag" class="SubMenu__item"><a title="Trending: EUR/USD" href="../../Koers/190143785/EUR-USD.aspx">EUR/USD</a></li>
                
                    <li id="ctl00_ctl00_MainMenu_repTags_ctl06_linkSubHomeTag" class="SubMenu__item"><a title="Trending: SIEMENS AG" href="../../Koers/150011724/SIEMENS-AG.aspx">SIEMENS AG</a></li>
                
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Koersen/Aandelen/Amsterdam/AEX.aspx">Koersen</a>
            <ul id="ctl00_ctl00_MainMenu_listSubKoersen" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="MainMenu__item Selected">
            <a id="ctl00_ctl00_MainMenu_linkMainActueel" class="MainMenu__linkmain" href="../../Actueel/Default.aspx">Actueel</a>
            <ul id="ctl00_ctl00_MainMenu_listSubActueel" class="SubMenu">
                <li class="SubMenu__item Selected"><a class="SubMenu__link" href="../Default.aspx">Nieuws</a></li>
                 <li class="SubMenu__item"><a class="SubMenu__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Persberichten/Default.aspx">Persberichten</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Default.aspx">Agenda</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Agenda/Dividend.aspx">Dividendagenda</a></li>
             
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainOpinie" class="MainMenu__item">
            <a id="ctl00_ctl00_MainMenu_linkMainOpinie" class="MainMenu__linkmain" href="../../Opinie/Default.aspx">Opinie</a>
            <ul id="ctl00_ctl00_MainMenu_listSubOpinie" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Columns/Auteurs.aspx">Auteurs</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Video/Default.aspx">Video's</a></li>
               
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu__callout" href="../../Premium/Default.aspx">Premium</a>
            
            <ul class="SubMenu">
                    <li class="SubMenu__item" >
                        <a href="/content/wat-is-premium.aspx">Wat is IEX Premium?</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/rendementen-premium.aspx">Behaalde rendementen</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/content/beleggen-portefeuille-iex.aspx">Het beleggingsbeleid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="https://premium.iex.nl"> Word ook Premium-lid</a>
                    </li>
                    <li class="SubMenu__item" >
                        <a href="/MijnIEX/Login.aspx">Al Premium-lid? Log in</a>
                    </li>                                
                </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Forum/Default.aspx">Forum</a>
            <ul id="ctl00_ctl00_MainMenu_listSubForum" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/Default.aspx">Overzicht</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainSections" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../Technische-Analyse/Default.aspx">Secties</a>
            <ul id="ctl00_ctl00_MainMenu_listSubSections" class="SubMenu">    
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Technische-Analyse/Default.aspx">Technische analyse</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Vastgoed/default.aspx">Vastgoed</a></li>                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Crypto/Default.aspx">Crypto</a></li>
                
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../Woordenboek/Default.aspx">Wiki</a></li>                                
            </ul>
        </li> 
        <li id="ctl00_ctl00_MainMenu_listMainBeursspel" class="MainMenu__item">
            <a href="https://beursspel.iex.nl" target="_blank">Beursspel</a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="MainMenu__item">
            <a class="MainMenu__linkmain" href="../../MijnIEX/Default.aspx">Mijn IEX</a>
            <ul id="ctl00_ctl00_MainMenu_listSubMijnIEX" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Signup.aspx">Aanmelden</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li><li class="SubMenu__item"><a class="SubMenu__link" href="../../content/infocentrum.aspx">Helpcentrum</a></li> 
                                     
            </ul>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="MainMenu__item">
            <a class="MainMenu__linkmain MainMenu--gs" href="../../goudenstier/default.aspx">Beste keuze</a>
            <ul id="ctl00_ctl00_MainMenu_besteKeuzeSubMenu" class="SubMenu">
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                <li class="SubMenu__item"><a class="SubMenu__link MainMenu--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
            </ul>
        </li>
        <li class="MainMenu__more" data-width="70" style="display:none">
            <button class="MainMenu__morebutton">Meer</button>
            <ul class="MainMenu__morelist"></ul>
        </li>
    </ul>
     
    <div id="IssueSearchContainer" class="menusearchblock">
	
    
    <div class="menusearchblock__info">
        <button class="switchbox__open blue connect closed" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox noanimation switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$MainMenu$MainMenuInput$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_MainMenu_MainMenuInput_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdDummy" disabled="disabled"></a>

</div> 

<a id="ctl00_ctl00_MainMenu_MainMenuInput_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$MainMenu$MainMenuInput$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
</nav>

             </header>
            
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="../../actueel/default.aspx">Actueel</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/Nieuws/default.aspx">Nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>EU verwacht alle problemen rond Iers brexitprotocol op te lossen</span>
</div>
            <aside>
                 
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



            </aside>

            <main id="Container" class='main '>
                <aside class="main__left">
                    
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



                </aside>

                <div id="ContentContainer" class="main__center clearfix">
                            
                
               
                    
    <div class="TopContent clearfix"></div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">

    <h1>EU verwacht alle problemen rond Iers brexitprotocol op te lossen</h1>

    <p class="SubLine">
        Gepubliceerd op <span id="ctl00_ctl00_Content_LeftContent_lblPublicationDate2" class="Label">3 februari 2021 20:56</span> |
        Views: <span id="ctl00_ctl00_Content_LeftContent_lblViews" class="Label">52</span>
        | Onderwerpen: <a title="Nieuws, Columns &amp; Video&#39;s over Europa" href="../../Tag/502/Europa.aspx">Europa</a>
    </p>

    <ul class="ContentTab">
        <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="Selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" title="EU verwacht alle problemen rond Iers brexitprotocol op te lossen" href="EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen.aspx">Artikel</a></li>
        <li id="ctl00_ctl00_Content_LeftContent_TabComments"><a id="ctl00_ctl00_Content_LeftContent_linkComments" title="Reacties op EU verwacht alle problemen rond Iers brexitprotocol op te lossen" href="EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen/reacties.aspx">Reacties </a></li>
        
    </ul>

    
        <div class="clearfix">
        <div class="NewsRight">
                    
        </div>

        <div class="NewsDetail"><p>BRUSSEL (ANP/RTR) - De Europese Unie denkt dat alle problemen rond het Noord-Ierse brexitprotocol kunnen worden opgelost. Dat zei vicepresident van de Europese Commissie Maroš Šefčovič tegen tv-zender RTE. Volgens Šefčovič biedt het afgesproken akkoord van eind vorig jaar voldoende flexibiliteit om problemen op te lossen. De Britse eis voor een langere overgangsperiode leek daarmee afgewezen.</p><p>Eerder uitte de Britse minister Michael Gove aan Brussel zijn zorgen over de ontstane situatie, zoals de hapering van leveringen aan Noord-Ierse supermarkten. Op woensdag volgde crisisberaad met de Europese Commissie. Naast Gove en Šefčovič schoven ook de Noord-Ierse premier Arlene Foster en vicepremier Michelle O'Neill digitaal aan.</p><p>Als onderdeel van het brexitakkoord uit 2019 blijft (het Britse) Noord-Ierland deel uitmaken van de Europese interne markt. Daarmee moest worden voorkomen dat er een harde grens nodig was tussen EU-lidstaat Ierland en Noord-Ierland. Goederen, agrarische producten en levende have die vanuit Groot-Brittannië en andere landen van buiten de EU via Noord-Ierland de EU binnenkomen, moeten daarom aan Europese invoereisen voldoen en worden in vier Noord-Ierse havens en de luchthaven van Belfast gecontroleerd.</p><p><b>Uitzondering</b></p><p>De eerste drie maanden van dit jaar vormen daarop een uitzondering. Toch ontstonden er problemen met bijvoorbeeld de bevoorrading van supermarkten. De Britten verzochten daarop de EU om de overgangsperiode te verlengen tot 2023. De Britse premier Boris Johnson dreigde al delen van het akkoord eenzijdig terzijde te schuiven. Hij zei in het Britse parlement dat hij er alles aan zal doen om een grens in de Ierse Zee te voorkomen.</p><p>De Noord-Ierse vice-minister Michelle O'Neill, die ook bij de bijeenkomst aanwezig was, vertelde aan RTE dat Šefčovič heel duidelijk was over het strikt implementeren van het volledige protocol.</p></div>
        </div>
        


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Nieuws, Columns &amp; Video&#39;s over Europa" href="../../Tag/502/Europa.aspx">Europa</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Tag" data-typekey="502" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repTags$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repTags_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                

            
    </section>
<div class="contentwidget clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
          
        <h2 class="NewsDetail__react">Reacties</h2>
        

    

<a name="FirstPost"></a>



    <p>Er zijn (nog) geen reacties geplaatst.</p>


<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        <h2 class="comment__title">
            Plaats een reactie 
        </h2>

       

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
    
    </section>



    
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>



</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
<div id='div-gpt-ad-1350556082730-8' class='RightbarButton'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-8'); });</script></div>



    
    <section class="advert_article">
  
</section>
    
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





    
<div class="AlternateBlock3">

<div id="ctl00_ctl00_Content_RightContent_RecentNews_pnlUpdate">
	
    
        <h2>Meer Nieuws</h2>

        <ul class="SmallTab">
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listRecent" class="Selected">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdRecent" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdRecent&#39;,&#39;&#39;)">Recent</a>
            </li>
            <li id="ctl00_ctl00_Content_RightContent_RecentNews_listMostViews">
                <a id="ctl00_ctl00_Content_RightContent_RecentNews_cmdMostViews" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$RightContent$RecentNews$cmdMostViews&#39;,&#39;&#39;)">Meest gelezen</a>
            </li>
            <div id="ctl00_ctl00_Content_RightContent_RecentNews_ctl01" style="display:none;">
		
                    Loading..
                
	</div>
        </ul>

        
                <table class="ContentTable">
                    <tbody>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>20:56</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl01_HyperLink1" title="20:56 - EU verwacht alle problemen rond Iers brexitprotocol op te lossen" href="EU-verwacht-alle-problemen-rond-Iers-brexitprotocol-op-te-lossen.aspx">EU verwacht alle problemen rond Iers br...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:51</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl02_HyperLink1" title="19:51 - Google wil tests uitvoeren met inzet drones bij branden " href="../ANP-030221-301/Google-wil-tests-uitvoeren-met-inzet-drones-bij-branden.aspx">Google wil tests uitvoeren met inzet dr...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>19:31</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl03_HyperLink1" title="19:31 - Bayer sluit deal van 2 miljard dollar in Roundup-kwestie " href="../ANP-030221-299/Bayer-sluit-deal-van-2-miljard-dollar-in-Roundup-kwestie.aspx">Bayer sluit deal van 2 miljard dollar i...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>9</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:22</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl04_HyperLink1" title="18:22 - Ook Nederlandse beleggers stortten zich op GameStop" href="../ANP-030221-286/Ook-Nederlandse-beleggers-stortten-zich-op-GameStop.aspx">Ook Nederlandse beleggers stortten zich...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>10</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>18:06</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl05_HyperLink1" title="18:06 - Draghi-effect stuwt banken Italië, vastgoed onderuit op Damrak" href="../ANP-030221-279/Draghi-effect-stuwt-banken-Italie-vastgoed-onderuit-op-Damrak.aspx">Draghi-effect stuwt banken Italië, vast...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:47</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl06_HyperLink1" title="17:47 - World Economic Forum in Singapore uitgesteld naar augustus " href="../ANP-030221-276/World-Economic-Forum-in-Singapore-uitgesteld-naar-augustus.aspx">World Economic Forum in Singapore uitge...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>1</span>
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:37</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl07_HyperLink1" title="17:37 - Daimler wil truck- en busdivisie op eigen benen zetten  " href="../ANP-030221-271/Daimler-wil-truck-en-busdivisie-op-eigen-benen-zetten.aspx">Daimler wil truck- en busdivisie op eig...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        
                    </td>
                </tr>
            
                <tr>
                    <td class="LabelCell" style="width:42px;">
                        <span>17:19</span>
                    </td>
                    <td>
                        <a id="ctl00_ctl00_Content_RightContent_RecentNews_repNews_ctl08_HyperLink1" title="17:19 - Medewerkers truckbouwer Scania gaan weer staken" href="../ANP-030221-268/Medewerkers-truckbouwer-Scania-gaan-weer-staken.aspx">Medewerkers truckbouwer Scania gaan wee...</a>      
                        
                    </td> 
                    <td class="LabelCell" style="text-align:right;width:23px;">
                        <span>2</span>
                    </td>
                </tr>
            
                    </tbody>
                </table>
            

    
</div>

</div>
     
</div>
    

                    
                </div>
            </main>

            
 <div class="Dummy">&nbsp;</div>

<div id="Footer1">
    <div class="FooterContent clearfix">
        <h3>Het IEX Netwerk</h3>
        <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
        
        
                <div class="FooterContent__block">
                    <a href="https://www.iexgeld.nl/" target="_blank" class="IEXGeldHeader"><span>IEXGeld.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>02 feb</span></td>
                                <td><a title="Energielabel pakt nog duurder uit dan verwacht" href="https://www.iexgeld.nl/Artikel/511284/Energielabel-pakt-nog-duurder-uit-dan-verwacht.aspx" target="_blank">Energielabel pakt nog duurder uit dan verwacht</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>02 feb</span></td>
                                <td><a title="WOZ-waarde te hoog? Zo maak je met succes bezwaar" href="https://www.iexgeld.nl/Artikel/511100/WOZ-waarde-te-hoog-Zo-maak-je-met-succes-bezwaar.aspx" target="_blank">WOZ-waarde te hoog? Zo maak je met succes bezwaar</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>01 feb</span></td>
                                <td><a title="Dit moet je weten over short squeezes" href="https://www.iexgeld.nl/Artikel/511182/Dit-moet-je-weten-over-short-squeezes.aspx" target="_blank">Dit moet je weten over short squeezes</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>29 jan</span></td>
                                <td><a title="Wat is mediation?" href="https://www.iexgeld.nl/Artikel/511174/Wat-is-mediation.aspx" target="_blank">Wat is mediation?</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>27 jan</span></td>
                                <td><a title="Tegenvaller: Lokale belastingen fors omhoog" href="https://www.iexgeld.nl/Artikel/511098/Tegenvaller-Lokale-belastingen-fors-omhoog.aspx" target="_blank">Tegenvaller: Lokale belastingen fors omhoog</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.iexprofs.nl" target="_blank" class="IEXProfsHeader"><span>IEX Profs</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>14:00</span></td>
                                <td><a title="Dat was de dollarzwakte" href="https://www.iexprofs.nl/Nieuws/511310/dollar/Dat-was-de-dollarzwakte.aspx" target="_blank">Dat was de dollarzwakte</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>10:10</span></td>
                                <td><a title="Must read: Arme shorters, arme speculanten" href="https://www.iexprofs.nl/Must-read/511301/Must-Read/Must-read-Arme-shorters-arme-speculanten.aspx" target="_blank">Must read: Arme shorters, arme speculanten</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>09:00</span></td>
                                <td><a title="Het is groen en groeit niet" href="https://www.iexprofs.nl/Nieuws/511287/Dossier-Duurzaam-Beleggen/Het-is-groen-en-groeit-niet.aspx" target="_blank">Het is groen en groeit niet</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>08:00</span></td>
                                <td><a title="De beste assetallocators van 2020" href="https://www.iexprofs.nl/Nieuws/511267/Alpha-Research/De-beste-assetallocators-van-2020.aspx" target="_blank">De beste assetallocators van 2020</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>02 feb</span></td>
                                <td><a title="Beter af met ESG-strategieën?" href="https://www.iexprofs.nl/Column/511218/Duurzaam-beleggen/Beter-af-met-ESG-strategieen.aspx" target="_blank">Beter af met ESG-strategieën?</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
                <div class="FooterContent__block">
                    <a href="https://www.participaties.nl" target="_blank" class="ParticipatiesHeader"><span>Participaties.nl</span></a>
                    <table class="ContentTable"><tbody>
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>02 feb</span></td>
                                <td><a title=" Hoopvolle jaarstart voor crowdfundmarkt" href="https://www.participaties.nl/Nieuws/511264/crowdfunding/Hoopvolle-jaarstart-voor-crowdfundmarkt.aspx" target="_blank"> Hoopvolle jaarstart voor crowdfundmarkt</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 jan</span></td>
                                <td><a title="Geldvoorelkaar wint Gouden Stier voor beste crowdfundplatform" href="https://www.participaties.nl/Column/510950/crowdfunding/Geldvoorelkaar-wint-Gouden-Stier-voor-beste-crowdfundplatform.aspx" target="_blank">Geldvoorelkaar wint Gouden Stier voor beste cro...</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>22 jan</span></td>
                                <td><a title="Huizenprijzen in coronajaar met 7,8% opgelopen" href="https://www.participaties.nl/Nieuws/510958/IEXGeld/Huizenprijzen-in-coronajaar-met-78-opgelopen.aspx" target="_blank">Huizenprijzen in coronajaar met 7,8% opgelopen</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>19 jan</span></td>
                                <td><a title="Beleggingsfonds met MKB-leningen gelanceerd" href="https://www.participaties.nl/Nieuws/510840/mkb-obligaties/Beleggingsfonds-met-MKB-leningen-gelanceerd.aspx" target="_blank">Beleggingsfonds met MKB-leningen gelanceerd</a></td>
                            </tr>
                        
                            <tr>
                                <td class="LabelCell" style="width:40px;"><span>15 jan</span></td>
                                <td><a title="Dit moet u weten over steward ownership" href="https://www.participaties.nl/Column/510767/MKB-aandelen/Dit-moet-u-weten-over-steward-ownership.aspx" target="_blank">Dit moet u weten over steward ownership</a></td>
                            </tr>
                        </tbody></table>
                </div>
            
    </div>
</div>

<div id="Footer2">
    <div class="FooterContent clearfix">
    
        <div class="FooterContent__blocksmall">
            <h4>Populair</h4>            
            <ul>
                <li><a href="/Index-Koers/12272/AEX-index.aspx">AEX</a></li>
                <li><a href="/Index-Koers/12222/AMX-INDEX.aspx">AMX</a></li>
                <li><a href="/Index-Koers/99178/ASCX-INDEX.aspx">AScX</a></li>
                <li><a href="/Index-Koers/330015505/NY-DJ-Industrial-Avg.aspx">Dow Jones</a></li>
                <li><a href="/Index-Koers/330016055/NY-Nasdaq-Composite.aspx">Nasdaq</a></li>
                <li><a href="/Valuta-Koers/190143785/EUR-USD.aspx">Euro/dollar</a></li>
                <li><a href="/Grondstof-Koers/190156864/Gold-World-Spot-USD.aspx">Goud</a></li>
            </ul>           
        </div>

        <div class="FooterContent__blocksmall">
            <h4>Trending</h4>
            <ul>
                    <li id="ctl00_ctl00_Footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: Europa" href="../../Tag/502/Europa.aspx">Europa</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: autoindustrie" href="../../Tag/265/autoindustrie.aspx">autoindustrie</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: NY-DJ-Industrial Avg" href="../../Koers/330015505/NY-DJ-Industrial-Avg.aspx">NY-DJ-Industrial Avg</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Amazon.com" href="../../Koers/350033346/Amazoncom.aspx">Amazon.com</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: EUR/USD" href="../../Koers/190143785/EUR-USD.aspx">EUR/USD</a></li>
                
                    <li id="ctl00_ctl00_Footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: SIEMENS AG" href="../../Koers/150011724/SIEMENS-AG.aspx">SIEMENS AG</a></li>
                </ul>
        </div>

        <div class="FooterContent__blocksmall">
            <h4><a href="/Opinie/Default.aspx">Opinie</a></h4>
            <ul>
                <li><a href="/Columns/Default.aspx">Columns</a></li>
                <li><a href="/Columns/Auteurs.aspx">Columnisten</a></li>
                <li><a href="/Video/Default.aspx">Video's</a></li>
            </ul>

            <h4><a href="/Actueel/Default.aspx" title="Laatste nieuws en agenda van de financiele wereld">Actueel</a></h4>
            <ul>
                <li><a href="/Nieuws/Default.aspx" title="Laatste financiele beursnieuws">Nieuws</a></li>
                <li><a href="/Agenda/Default.aspx" title="Beurs agenda">Agenda</a></li>
                <li><a href="/Agenda/Dividend.aspx" title="Dividend agenda">Dividendagenda</a></li>
            </ul>
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/Koersen/Default.aspx">Koersen</a></h4>
            <ul>
                <li><a href="/Koersen/Aandelen.aspx" title='Aandelen AEX'>Aandelen</a></li>
                <li><a href="/Koersen/Indices.aspx" title='Indices Europa'>Indices</a></li>
                <li><a href="/Koersen/Valutas.aspx" title='Valuta'>Valutas</a></li>
                <li><a href="/Koersen/Rentes.aspx" title='Rentes'>Rentes</a></li>
                <li><a href="/Koersen/Commodities.aspx" title='Grondstoffen'>Commodities</a></li>
                <li><a href="/Koersen/Opties.aspx" title='Opties'>Opties</a></li>
                <li><a href="/Koersen/Beleggingsfondsen.aspx" title='Beleggingsfondsen'>Beleggingsfondsen</a></li>
                <li><a href="/Koersen/Obligaties.aspx" title='Obligaties'>Obligaties</a></li>
                <li><a href="/Koersen/Hefboomproducten.aspx" title='Hefboomproducten'>Hefboomproducten</a></li>
                <li><a href="https://one.iex.nl" target="_blank" title='IEX One'>IEX One</a></li>                
            </ul>
        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium'>Premium</a></h4>
            <ul>
                <li><a href="/Premium/Adviezen/Default.aspx" title='IEX Premium Adviezen'>Adviezen</a></li>
                <li><a href="/Premium/Aandelenselector.aspx" title='IEX Premium Aandelenselector'>Aandelenselector</a></li>
                <li><a href="/Premium/Dividend.aspx" title='IEX Premium Dividendoverzicht'>Dividendoverzicht</a></li>
            </ul>
            
            <h4><a href="/Forum/Default.aspx" title='Forum Overzicht'>Forum</a></h4>
            <ul>
                <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
            </ul>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/Technische-Analyse/Default.aspx">Secties</a></h4>
            <ul>
                <li><a href="/Technische-analyse/Default.aspx">Technische Analyse</a></li>
                <li><a href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                <li><a href="/Vastgoed/default.aspx">Vastgoedanalyses</a></li>
                <li><a href="/Beleggingsideeen/Overzicht.aspx">Beleggingsideeën</a></li>
                <li><a href="/Woordenboek/Default.aspx">Wiki</a></li>
                <li><a href="/GoudenStier/Default.aspx">Beste Keuze</a></li>                              
            </ul>
            <h4><a href="/Bitcoin/Default.aspx" title="Bitcoin">Bitcoin</a></h4>

        </div>
    
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Mijn IEX</a></h4>
            <ul>
                <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
            </ul>
             <h4>Socials</h4>
            <ul>
                <li><a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener">LinkedIn</a></li>
              <li><a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener">Spotify</a></li>
                <li><a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener">Facebook</a></li>
                <li><a href="https://twitter.com/iexnl" target="_blank" rel="noopener">Twitter</a></li>
                <li><a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener">Instagram</a></li>
                <li><a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener">Youtube</a></li>
            </ul>
           
        </div>
        
        <div class="FooterContent__blocksmall">
            <h4><a href="/MijnIEX/Default.aspx">Over IEX</a></h4>
            <ul>
                <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li><a href="/contact.aspx">Contact</a></li>
                <li><a href="/content/infocentrum.aspx">FAQ</a></li>                
            </ul>
        </div>
        <style type="text/css">            
  #Footer2 .IndicatorsFooter
  {
      clear:both;
      display:block;                
      text-align:center;
      color:#959595;
      font-size:11px !important;
      padding:10px 0 5px 0;
  }
  #Footer2 .IndicatorsFooter a img {
      border:none; vertical-align:top;
  }
</style>
<div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
    </div>
</div>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>


         
    </form>
  
    
    

    
       
    
    <script type="text/javascript">$(function() {  $.getScript("//platform.linkedin.com/in.js?async=true").success( function(data, textStatus, jqxhr) {  IN.init(); });  }); </script>
    <script>
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {t._e.push(f); };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>     
    <!-- WEB4: 19ms -->
</body>
</html>
