

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=cd16d9c0d9c7da82fd7f05e512086703" as="script" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><meta name="Description" content=" De Europese beurzen gaan donderdag een hogere opening tegemoet. " /><meta name="Title" content="Europese beurzen openen naar verwachting hoger | IEX.nl" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=46b3c3e35ebcfecf5e5aca6e6a1d4c0d" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=46b3c3e35ebcfecf5e5aca6e6a1d4c0d" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var AjaxSource='';
var BaseTitle='Europese beurzen openen naar verwachting hoger | IEX.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

const gaTrackerId ="UA-1935391-1";
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
           };
var BaseTitle= "";
</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="CAC 40" /><meta property="article:tag" content="DAX" /><meta property="article:tag" content="PSI" /><meta property="article:tag" content="STOXX Europe 600 (P)-Euro" /><meta property="article:published_time" content="2022-12-22T06:09:00.0000000Z" /><meta property="article:modified_time" content="2022-12-22T06:09:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/12/JjnCC82DHL.jpg" rel="image_src" /><meta property="og:description" content=" De Europese beurzen gaan donderdag een hogere opening tegemoet. " /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/12/JjnCC82DHL.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Europese beurzen openen naar verwachting hoger | IEX.nl" /><meta property="og:url" content="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx" /><meta property="og:locale" content="nl_NL" /><title>
	Europese beurzen openen naar verwachting hoger | IEX.nl
</title></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>
    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>
    <form name="aspnetForm" method="post" action="/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABX9dmWGXA53x8GCdWm3MibkSYYeHqhVU4aJA4vbil/nKKZzLQ/fVXiZ1ii3xtMg0QoWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq8rQItiXU430v7OzBX71CYechXYclfiRge+dMXo4iIv1fTrwZbpWzMyWQShTDRejjXloZqOKt9M3PU74kWNWe/OU3mIeRegr8fhg98gDTQi8Nx9AoT7I00bgmeVZmek7R/WZCGVX5ot1ngPLZ7M1h/ugH+s3X04iZfcQLgBq9py8pfwktzW1aRSty7Ev+q5Ro552NIJ9uJQ/hZTbT3AOggF/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAxHo6WsDzSV8lwL8eKyb3p+bmlWLpuE1g42QnFkms7jHw==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    
    
    <a id="ctl00_ctl00_ctl19_btnSearch" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
        <span class="visuallyhidden">Uitgebreid zoeken</span>
        <span class="icon iex_search searchicon"></span>
    </a>
    <div id="IssueSearchContainer" class="menusearchblock__inner">
	 
        <label class="visuallyhidden" for="tbSearchInput">Zoek op Instrument/ISIN</label>
   
        <input name="ctl00$ctl00$ctl19$tbSearchInput" type="text" readonly="readonly" id="tbSearchInput" class="menusearchblock__input search__input" autocomplete="off" onfocus="this.removeAttribute(&#39;readonly&#39;);" />
        <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>     
        <div class="menusearchblock__info">
            <button class="switchbox__open closed connect" aria-label="uitleg zoeken" aria-expanded="false" data-infoid="zoeken">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close" aria-label="uitleg zoeken sluiten">✖</button>
                <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
            </div>
        </div>
    
</div>
</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">

    <ul class="usermenulist"> 
        <li class="usermenulist__item"><a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=paywall&utm_source=home&utm_content=word_abonnee_main" class="genbutton" target="_blank">Word abonnee</a></li>
        <li class="usermenulist__item LoginArrow">
            <details>
                <summary class="genbutton darkinvert">Inloggen</summary>
                <div class="usermenu__overlay">
                    <h3 class="usermenu__title">Inloggen</h3>
                    <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbPassword">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div>
                        <a href="/MijnIEX/Login.aspx?showpasswordreset=1" class="usermenu__passlink">Wachtwoord vergeten?</a>            
                    </div>
                </div>
            </details>
        </li>
    </ul>
    
    <script>
        var welcomedialog;
        function signuppromo() {
            // in use for premium paywall
            const welcome = document.querySelector("#signup_promowiz");
            welcomedialog = new A11yDialog(welcome);
                       
        }
    </script>


</div>
 <div id="signup_promowiz" class="dialog-container dialog-big"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>
  <article class="promowiz">

    <section class="promowiz__content">
      <h2 id="dialog-title" class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">3 Modelportefeuilles</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
   </div></div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list" role="list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="https://premium.iex.nl/?utm_campaign=always_on&amp;utm_medium=paywall&amp;utm_source=home_mobiel&amp;utm_content=word_abonnee_main" target="_blank">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list" role="list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Cboe-DE</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol" role="list">
                            <li><a class="navpanel__link" href="/Artikelen/315/Beter-beleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/13/Technische-Analyse.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled" role="list">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled" role="list">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=analyse_advies&utm_source=iex&utm_content=word_abonnee_analyse_advies" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist" role="list"><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/208564/TomTom.aspx">TomTom</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11783/Philips.aspx">Philips</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11859/Fugro.aspx">Fugro</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider" role="list">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list " role="list">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Europese beurzen openen naar verwachting hoger</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>
            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>
        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>
            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Europese beurzen openen naar verwachting hoger</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f763618%2fEuropese-beurzen-openen-naar-verwachting-hoger.aspx&amp;title=Europese beurzen openen naar verwachting hoger  IEXnl&amp;summary=De Europese beurzen gaan donderdag een hogere opening tegemoet&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f763618%2fEuropese-beurzen-openen-naar-verwachting-hoger.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f12%2fJjnCC82DHL.jpg&amp;t=Europese beurzen openen naar verwachting hoger  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f763618%2fEuropese-beurzen-openen-naar-verwachting-hoger.aspx&amp;via=IEXnl&amp;text=Europese beurzen openen naar verwachting hoger  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>donderdag 22 december 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 4.806</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/12/JjnCC82DHL.jpg" alt="Europese beurzen openen naar verwachting hoger" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) De Europese beurzen gaan donderdag een hogere opening tegemoet.&nbsp;</p>
<p>Volgens analisten van Interactive Brokers heeft de markt eindelijk het geweld van de centrale banken van vorige week verteerd. En de drievoudige meevaller deze week van de kwartaalupdates van Nike en FedEx in combinatie met een stijging van het consumentenvertrouwen in de VS is een goede voedingsbodem voor hogere koersen.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>IG voorziet een stijging van 40 punten voor de Duitse DAX, een plus van 27 punten voor de Franse CAC 40 en een stijging van 27 punten voor de Britse FTSE 100.</p>
<p>De Europese beurzen zijn woensdag hoger gesloten Zij sloten hoger, ondanks de aanhoudende zorgen over de hoge inflatie en de recessievrees onder beleggers.</p>
<p>"Ik denk dat we de afgelopen weken oversold zijn geraakt", zei marktanalist Joe Saluzzi van Themis Trading.</p>
<p>Volgens marktanalist Naeem Aslam van AvaTrade keren koopjesjagers inmiddels voorzichtig terug naar de markt, wat wellicht de aanzet zou kunnen zijn voor een eindejaarsrally.</p>
<p>Investment manager Simon Wiersma van ING wees daarbij op de goede cijfers en outlook die Nike dinsdagavond presenteerde. Wellicht dat dit beleggers ervan overtuigt dat de wereldwijde economie er minder beroerd voor staat dan velen vrezen, merkte hij op. In dat licht was ook de stijging van het Amerikaanse consumentenvertrouwen naar het hoogste peil sinds april dit jaar een goed teken.<br />&nbsp;<br />Het consumentenvertrouwen in Duitsland verbeterde ook verder. De vertrouwensindex kwam uit op 37,8 negatief tegen 40,2 negatief voor december.</p>
<p><strong>Bedrijfsnieuws</strong><br />&nbsp;<br />Beleggers in Adidas en Puma reageerden positief op de berichten van rivaal Nike, dat dinsdagavond met sterker dan verwachte cijfers kwam. Het aandeel Adidas steeg 6,6 procent en Puma won 9,5 procent.</p>
<p>Bunzl had een sterk 2022, dankzij de sterke inflatie en een aanhoudend herstel na de coronalockdowns, stelde RBC Capital. Het aandeel verloor desondanks 1,5 procent.</p>
<p>Philips heeft nieuwe testresultaten gepubliceerd met de eerste generatie DreamStations. Dit werd beloond met een koerswinst van 5,7 procent.</p>
<p>In Frankfurt won Zalando 6,3 procent en Vonovia steeg 4,6 procent, terwijl Daimler Truck en Beiersdorf 0,8 procent daalden en Bayer 0,6 procent goedkoper werd.</p>
<p>In Parijs won Unibail-Rodamco-Westfield 4,2 procent, L'Oreal won 3,1 procent en Kering noteerde 3,0 procent hoger. Er waren geen dalers in de Franse hoofdindex.</p>
<p>Euro STOXX 50 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3.872,15 (+1,8%)<br />STOXX Europe 600 &nbsp; &nbsp; &nbsp; 431,44 (+1,7%)<br />DAX &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;14.097,82 (+1,5%)<br />CAC 40 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 6.580,24 (+2,0%)<br />FTSE 100 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 7.497,32 (+1,7%)<br />SMI &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;10.845,59 (+1,8%)<br />AEX &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;709,58 (+1,8%)<br />BEL 20 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 3.741,20 (+1,9%)<br />FTSE MIB &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 24.111,97 (+1,7%)<br />IBEX 35 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;8.302,30 (+1,4%)</p>
<p>AMERIKAANSE AANDELEN</p>
<p>Wall Street opent volgens de Amerikaanse futures donderdag in het groen, na woensdag ook al hoger gesloten te zijn.</p>
<p>Daarmee zetten de Amerikaanse aandelenmarkten de dinsdag ingezette opwaartse trend voort, na vier opeenvolgende handelsdagen van verliezen, in aanloop naar het lange kerstweekeinde.</p>
<p>"Beleggers zijn niet klaar om het idee los te laten dat de Amerikaanse economie solide is, ondanks de zorgen over een recessie", zei AvaTrade.</p>
<p>"Ja, de zorgen zijn er dat we in 2023 waarschijnlijk een recessie zullen zien in de VS, wat de Fed voorlopig ontkent. Maar gezien de robuustheid van de economie en de veerkracht van economische data, is het onwaarschijnlijk dat we een scenario voorzien waarin we een enorme en langdurige periode van crisis in de VS zullen meemaken", zei AvaTrade.</p>
<p>Op macro-economisch vlak werd bekend dat het aantal hypotheekaanvragen in de VS vorige week is gestegen met 0,9 procent. De marktindex steeg van 210,7 naar 212,5.</p>
<p>Het vertrouwen van Amerikaanse consumenten in de economie is in december gestegen naar het hoogste niveau sinds april dit jaar. De index steeg van 101,4 naar 108,3.</p>
<p>De bestaande woningverkopen in de Verenigde Staten zijn in november met bijna acht procent gedaald.</p>
<p>De februarifuture voor een vat West Texas Intermediate ruwe olie sloot woensdag 2,7 procent hoger op 78,29 dollar op de New York Mercantile Exchange, nadat uit de meest recente cijfers van het Amerikaanse energieagentschap EIA bleek dat de voorraden ruwe olie in de VS vorige week zijn gedaald.</p>
<p>Op macro-economisch vlak staan donderdag in de VS een viertal publicaties geagendeerd. Voorbeurs verschijnen de wekelijkse steunaanvragen, economische groeicijfers over het derde kwartaal en de Chicago Fed-index, gevolgd door de leidende indicatoren van november.</p>
<p><strong>Bedrijfsnieuws</strong></p>
<p>Nike kwam met meevallende kwartaalcijfers en liet zich ook positief uit over de vooruitzichten. En dit pakte de markt goed op. Het aandeel steeg ruim 12,0 procent.</p>
<p>FedEx meldde dat de volumes onder druk bleven staan, maar dat de winst per pakket wel steeg. Het aandeel won circa 3,3 procent.</p>
<p>BlackBerry verloor ongeveer 10,0 procent, nadat het cyberbeveiligingsbedrijf over het afgelopen kwartaal verlies boekte op een lagere omzet.</p>
<p>Tesla noteerde vlak, nadat CEO Elon Musk aangekondigde dat hij zal aftreden als CEO van Twitter. Eerder noteerde het aandeel nog hoger op dit nieuws.</p>
<p>S&amp;P 500 index &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3.878,44 (+1,5%)<br />Dow Jones index &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;33.376,48 (+1,6%)<br />Nasdaq Composite &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10.709,37 (+1,5%)</p>
<p>AZIE</p>
<p>De Aziatische beurzen noteerden donderdag overwegend in het groen. Vooral de winst in Hongkong viel op.</p>
<p>Nikkei 225 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 26.515,25 (+0,5%)<br />Shanghai Composite &nbsp; &nbsp; &nbsp;3.066,60 (-0,1%)<br />Hang Seng &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;19.613,11 (+2,4%)</p>
<p>VALUTA</p>
<p>De euro/dollar noteerde op 1,0641. Bij het sluiten van de Amerikaanse beurzen op woensdag bewoog het muntpaar nog op 1,0614 en bij het sluiten van de Europese beurzen stond er nog een stand van 1,0610 op de borden.</p>
<p>USD/JPY Yen &nbsp; 131,90<br />EUR/USD Euro &nbsp;1,0641<br />EUR/JPY Yen &nbsp; 140,34</p>
<p>MACRO-AGENDA:<br />00:00 Bestaande koopwoningen - November (NL)<br />08:00 Economische groei - Derde kwartaal def. (VK)<br />12:00 Turkse centrale bank - Rentebesluit (Tur)<br />14:30 Steunaanvragen - Wekelijks (VS)<br />14:30 Economische groei - Derde kwartaal def. (VS)<br />14:30 Chicago Fed index - November (VS)<br />16:00 Leidende indicatoren - November (VS)</p>
<p>BEDRIJFSNIEUWS:<br />- Geen agendapunten</p>
<p><small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></p>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueUp">kopen</span></strong>
                        <span class="BelowBar">1 stemmen</span>
                        
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190028355/DAX.aspx">DAX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueDown">verkopen</span></strong>
                        <span class="BelowBar">1 stemmen</span>
                        
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/240169422/PSI.aspx">PSI</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueUp">kopen</span></strong>
                        <span class="BelowBar">1 stemmen</span>
                        
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190118588/STOXX-Eur-600P-EUR.aspx">STOXX Eur 600(P)-EUR</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueDown">verkopen</span></strong>
                        <span class="BelowBar">1 stemmen</span>
                        
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers CAC 40 (Index)" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-360015511" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers DAX (Index)" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190028355" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers PSI (Index)" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-240169422" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers STOXX Europe 600 (P)-Euro (Index)" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190118588" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl03$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>
    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   
</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    


<div id="content-recommendation"></div>
 <div class="blueblock"></div>
<section class="contentblock">
    <header class="contentblock__header">
        <h2 class="contentblock__title">
            <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </h2>
    </header>    
    <ol class="issuelist">
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers CAC 40 (Index)" class="issuelist__name" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                <span class="issuelist__date">09:13</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">6.605,74</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>+0,39%</span>
                    <span>+25,50</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers DAX (Index)" class="issuelist__name" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                <span class="issuelist__date">21 dec</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">14.097,82</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>+1,54%</span>
                    <span>+213,16</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers PSI (Index)" class="issuelist__name" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                <span class="issuelist__date">21 dec</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">5.765,52</span>
                <div class="issuelist__dif ValueNeutral">                    
                    <span>0,00%</span>
                    <span>0,00</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers STOXX Europe 600 (P)-Euro (Index)" class="issuelist__name" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                <span class="issuelist__date">21 dec</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">431,44</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>+1,71%</span>
                    <span>+7,26</span>
                </div>
            </div>
        </li>
        
    </ol>
</section>
<section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>

<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>
    </div>






            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">09:09</span>
        <a title="09:09 - Beursupdate: AEX nipt hoger van start" class="listheadline__link" href="https://www.iex.nl/Nieuws/763631/Beursupdate-AEX-nipt-hoger-van-start.aspx">Beursupdate: AEX nipt hoger van start</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:43</span>
        <a title="08:43 - Beursblik: leniolisib smaakmaker voor Pharming" class="listheadline__link" href="https://www.iex.nl/Nieuws/763630/Beursblik-leniolisib-smaakmaker-voor-Pharming.aspx">Beursblik: leniolisib smaakmaker voor Pharming</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:20</span>
        <a title="08:20 - Groene opening AEX, maar het wil nog niet swingen in december" class="listheadline__link" href="https://www.iex.nl/Artikel/763574/Groene-opening-AEX-maar-het-wil-nog-niet-swingen-in-december.aspx">Groene opening AEX, maar het wil nog niet swingen in december</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:08</span>
        <a title="08:08 - Tegenvallende krimp Britse economie" class="listheadline__link" href="https://www.iex.nl/Nieuws/763627/Tegenvallende-krimp-Britse-economie.aspx">Tegenvallende krimp Britse economie</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:53</span>
        <a title="07:53 - AEX vermoedelijk hoger van start" class="listheadline__link" href="https://www.iex.nl/Nieuws/763623/AEX-vermoedelijk-hoger-van-start.aspx">AEX vermoedelijk hoger van start</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:17</span>
        <a title="07:17 - Prijsstijging koopwoningen onder druk" class="listheadline__link" href="https://www.iex.nl/Nieuws/763619/Prijsstijging-koopwoningen-onder-druk.aspx">Prijsstijging koopwoningen onder druk</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:09</span>
        <a title="07:09 - Europese beurzen openen naar verwachting hoger" class="listheadline__link" href="https://www.iex.nl/Nieuws/763618/Europese-beurzen-openen-naar-verwachting-hoger.aspx">Europese beurzen openen naar verwachting hoger</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:58</span>
        <a title="06:58 - Beursagenda: macro-economisch" class="listheadline__link" href="https://www.iex.nl/Nieuws/763617/Beursagenda-macro-economisch.aspx">Beursagenda: macro-economisch</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:58</span>
        <a title="06:58 - Beursagenda: buitenlandse fondsen" class="listheadline__link" href="https://www.iex.nl/Nieuws/763616/Beursagenda-buitenlandse-fondsen.aspx">Beursagenda: buitenlandse fondsen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:57</span>
        <a title="06:57 - Beursagenda: Nederlandse bedrijven" class="listheadline__link" href="https://www.iex.nl/Nieuws/763615/Beursagenda-Nederlandse-bedrijven.aspx">Beursagenda: Nederlandse bedrijven</a>
    </li>
</ol>



</div>
            <section class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>
            </section>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
                <span class="articles--date">14 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Zorgt de Fed voor een verrassing op de valreep van 2022?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763071/Zorgt-de-Fed-voor-een-verrassing-op-de-valreep-van-2022.aspx">Zorgt de Fed voor een verrassing op de valreep van 2022?</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="14 dec - Zorgt de Fed voor een verrassing op de valreep van 2022?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763071/Zorgt-de-Fed-voor-een-verrassing-op-de-valreep-van-2022.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763071-Zorgt-de-Fed-voor-een-verrassing-op-de-valreep-van-2022-06ba.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">20 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Hoofd koel houden bij Fugro (update) " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763393/Hoofd-koel-houden-bij-Fugro-update.aspx">Hoofd koel houden bij Fugro (update) </a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="20 dec - Hoofd koel houden bij Fugro (update) " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763393/Hoofd-koel-houden-bij-Fugro-update.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763393-Hoofd-koel-houden-bij-Fugro-update-1a41.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">14 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="ASML: de sterksten herstellen als eerste" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763111/ASML-de-sterksten-herstellen-als-eerste.aspx">ASML: de sterksten herstellen als eerste</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="14 dec - ASML: de sterksten herstellen als eerste" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763111/ASML-de-sterksten-herstellen-als-eerste.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763111-ASML-de-sterksten-herstellen-als-eerste-4e08.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl07_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
                <span class="articles--date">16 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl07_HyperLink1" title="Deze Spaanse parel is een aanwinst voor uw portefeuille" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763286/Deze-Spaanse-parel-is-een-aanwinst-voor-uw-portefeuille.aspx">Deze Spaanse parel is een aanwinst voor uw portefeuille</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl07_lnkImage" title="16 dec - Deze Spaanse parel is een aanwinst voor uw portefeuille" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763286/Deze-Spaanse-parel-is-een-aanwinst-voor-uw-portefeuille.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763286-Deze-Spaanse-parel-is-een-aanwinst-voor-uw-portefeuille-f784.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl09_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
                <span class="articles--date">11 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl09_HyperLink1" title="Echt? Ja, dit is gewoon de beste en mooiste vooruitblik van het jaar" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/762883/Echt-Ja-dit-is-gewoon-de-beste-en-mooiste-vooruitblik-van-het-jaar.aspx">Echt? Ja, dit is gewoon de beste en mooiste vooruitblik van het jaar</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl09_lnkImage" title="11 dec - Echt? Ja, dit is gewoon de beste en mooiste vooruitblik van het jaar" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/762883/Echt-Ja-dit-is-gewoon-de-beste-en-mooiste-vooruitblik-van-het-jaar.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/762883-Echt-Ja-dit-is-gewoon-de-beste-en-mooiste-vooruitblik-van-het-jaar-e1ef.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    </ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
    <li class="articles__item">
        
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/37/Voorbeurs.aspx">Voorbeurs</a>
                <span class="articles--date">08:20</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Groene opening AEX, maar het wil nog niet swingen in december" class="articles__title" href="https://www.iex.nl/Artikel/763574/Groene-opening-AEX-maar-het-wil-nog-niet-swingen-in-december.aspx">Groene opening AEX, maar het wil nog niet swingen in december</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="08:20 - Groene opening AEX, maar het wil nog niet swingen in december" class="articles__link" href="https://www.iex.nl/Artikel/763574/Groene-opening-AEX-maar-het-wil-nog-niet-swingen-in-december.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763574-Groene-opening-AEX-maar-het-wil-nog-niet-swingen-in-december-2822.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
                <span class="articles--date">21 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Slotcall: eindejaarsrally stuwt AEX, Philips de uitblinker" class="articles__title" href="https://www.iex.nl/Artikel/763131/Slotcall-eindejaarsrally-stuwt-AEX-Philips-de-uitblinker.aspx">Slotcall: eindejaarsrally stuwt AEX, Philips de uitblinker</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="21 dec - Slotcall: eindejaarsrally stuwt AEX, Philips de uitblinker" class="articles__link" href="https://www.iex.nl/Artikel/763131/Slotcall-eindejaarsrally-stuwt-AEX-Philips-de-uitblinker.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763131-Slotcall-eindejaarsrally-stuwt-AEX-Philips-de-uitblinker-b425.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">21 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Apple komt mooi af" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763575/Apple-komt-mooi-af.aspx">Apple komt mooi af</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="21 dec - Apple komt mooi af" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763575/Apple-komt-mooi-af.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763575-Apple-komt-mooi-af-0a7f.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl07_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">21 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl07_HyperLink1" title="Markt teleurgesteld in partner Mithra Pharmaceuticals" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763560/Markt-teleurgesteld-in-partner-Mithra-Pharmaceuticals.aspx">Markt teleurgesteld in partner Mithra Pharmaceuticals</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl07_lnkImage" title="21 dec - Markt teleurgesteld in partner Mithra Pharmaceuticals" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763560/Markt-teleurgesteld-in-partner-Mithra-Pharmaceuticals.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763560-Markt-teleurgesteld-in-partner-Mithra-Pharmaceuticals-ddad.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl09_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">21 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl09_HyperLink1" title="Gunstige testresultaten welkome meevaller voor Philips" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763569/Gunstige-testresultaten-welkome-meevaller-voor-Philips.aspx">Gunstige testresultaten welkome meevaller voor Philips</a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl09_lnkImage" title="21 dec - Gunstige testresultaten welkome meevaller voor Philips" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763569/Gunstige-testresultaten-welkome-meevaller-voor-Philips.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763569-Gunstige-testresultaten-welkome-meevaller-voor-Philips-3ea0.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    
    <li class="articles__item">
        <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
        
        <header>
            <p class="articles__byline">
                <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl11_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
                <span class="articles--date">21 dec</span>
            </p>
            
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl11_HyperLink1" title="Dividendbeleid PostNL moet op de schop " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/763322/Dividendbeleid-PostNL-moet-op-de-schop.aspx">Dividendbeleid PostNL moet op de schop </a>
            
        </header>
        <figure class="articles__fig">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl11_lnkImage" title="21 dec - Dividendbeleid PostNL moet op de schop " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/763322/Dividendbeleid-PostNL-moet-op-de-schop.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763322-Dividendbeleid-PostNL-moet-op-de-schop-3089.jpg" style="border-width:0px;" /></a>
        </figure>
    </li>
    </ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    22 dec:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    22 dec:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
Dow Jones 30 Industrial
" href="/go/14216/CityFirst-Dow-Jones-30-Industrial.aspx" target="_blank">
Dow Jones 30 Industrial
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    22 dec:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.iexprofs.nl/column/763511/Rente-dichtbij-keerpunt-aandelen-niet-goedkoop.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763511-Rente-dichtbij-keerpunt-aandelen-niet-goedkoop-ca01.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.iexprofs.nl/column/763511/Rente-dichtbij-keerpunt-aandelen-niet-goedkoop.aspx" target="_blank">Rente dichtbij keerpunt, aandelen niet goedkoop</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexprofs.nl/column/763119/De-belangrijkste-risicos-van-2023.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763119-De-belangrijkste-risicos-van-2023-73d3.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.iexprofs.nl/column/763119/De-belangrijkste-risicos-van-2023.aspx" target="_blank">De belangrijkste risico's van 2023</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexprofs.nl/column/763582/De-vier-themas-van-2023.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763582-De-vier-themas-van-2023-e52a.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.iexprofs.nl/column/763582/De-vier-themas-van-2023.aspx" target="_blank">De vier thema's van 2023</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexgeld.nl/column/763555/Box-3-belasting-gaat-in-2023-nog-verder-omhoog-voor-beleggers.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763555-Box-3-belasting-gaat-in-2023-nog-verder-omhoog-voor-beleggers-4662.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.iexgeld.nl/column/763555/Box-3-belasting-gaat-in-2023-nog-verder-omhoog-voor-beleggers.aspx" target="_blank">Box 3-belasting gaat in 2023 nog verder omhoog voor beleggers</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexprofs.nl/column/763498/Must-read-Kwestie-van-niet-in-paniek-raken.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763498-Must-read-Kwestie-van-niet-in-paniek-raken-bf70.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.iexprofs.nl/column/763498/Must-read-Kwestie-van-niet-in-paniek-raken.aspx" target="_blank">Must read: Kwestie van niet in paniek raken</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexprofs.nl/column/763449/Koorddansen-in-2023.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763449-Koorddansen-in-2023-e81e.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.iexprofs.nl/column/763449/Koorddansen-in-2023.aspx" target="_blank">Koorddansen in 2023</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexgeld.nl/column/763476/10-geldzaken-die-je-nog-voor-2023-moet-regelen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763476-10-geldzaken-die-je-nog-voor-2023-moet-regelen-bb46.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.iexgeld.nl/column/763476/10-geldzaken-die-je-nog-voor-2023-moet-regelen.aspx" target="_blank">10 geldzaken die je nog vóór 2023 moet regelen </a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.participaties.nl/column/763468/Nederland-loopt-voor-met-crowdfundingvergunningen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763468-Nederland-loopt-voor-met-crowdfundingvergunningen-f3fe.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.participaties.nl/column/763468/Nederland-loopt-voor-met-crowdfundingvergunningen.aspx" target="_blank">Nederland loopt voor met crowdfundingvergunningen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iexgeld.nl/column/763309/Jubelton-verdwijnt-dit-moet-je-weten.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763309-Jubelton-verdwijnt-dit-moet-je-weten-3d8d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.iexgeld.nl/column/763309/Jubelton-verdwijnt-dit-moet-je-weten.aspx" target="_blank">Jubelton verdwijnt: dit moet je weten</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.participaties.nl/column/763469/Deze-10-crowdfundingplatforms-dingen-mee-naar-de-IEX-Gouden-Stier.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/763469-Deze-10-crowdfundingplatforms-dingen-mee-naar-de-IEX-Gouden-Stier-6ca2.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.participaties.nl/column/763469/Deze-10-crowdfundingplatforms-dingen-mee-naar-de-IEX-Gouden-Stier.aspx" target="_blank">Deze 10 crowdfundingplatforms dingen mee naar de IEX Gouden Stier</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_Nieuw-project-1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">Saxo Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="HP Finner 2022-12">
  	        <a href="https://www.iex.nl/go/18089/finner.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/333_Man-met-tablet2.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18089/finner.aspx" target="_blank">Betaal niet te veel voor je pensioen!</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18089/finner.aspx" target="_blank" >Vergelijk hier gratis de pensioenaanbieders van Nederland.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>
    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>
</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: Philips Koninklijke" class="trendbutton" href="../../Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Must Read" class="trendbutton" href="../../Tag/199/Must-Read.aspx">Must Read</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: bitcoin" class="trendbutton" href="../../Tag/1727/bitcoin.aspx">bitcoin</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: beleggen" class="trendbutton" href="../../Tag/1870/beleggen.aspx">beleggen</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2022.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>
<style>.rectanglenative{flex:1;}</style>
      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=cd16d9c0d9c7da82fd7f05e512086703"></script>

   

<script type="text/javascript">
//<![CDATA[
signuppromo();//]]>
</script>
</form>
    
   <div id="modal_consent" class="dialog-container"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>            
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
           </div>
     </div>
    <script async defer src="/Javascript/ConsentModal.min.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
            const popupConfirmEmail = document.querySelector('#ConfirmEmail_wizard');
            if (popupConfirmEmail) {
                const emaildialog = new A11yDialog(popupConfirmEmail);
                emaildialog.show();
            };      
    </script>
        
    <!-- WEB5: 28ms -->
</body>
</html>
