

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=ee70059f1f7ede386db6336e0ba389ff" as="script" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><meta name="Description" content=" De Franse industriële productie is in september iets sterker gedaald dan gedacht. Dit bleek vrijdag uit cijfers van het Franse statistiekbureau Insee." /><meta name="Title" content="Productiedaling in Franse industrie | IEX.nl" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=d9b7e6bfa280886b71bb187521c11e80" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=d9b7e6bfa280886b71bb187521c11e80" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var AjaxSource='//www.iex.nl';
var BaseTitle='Productiedaling in Franse industrie | IEX.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

const gaTrackerId ="UA-1935391-1";
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
           };
var BaseTitle= "";
</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2022-11-04T07:51:00.0000000Z" /><meta property="article:modified_time" content="2022-11-04T07:51:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/11/zgD98cayEv.jpg" rel="image_src" /><meta property="og:description" content=" De Franse industriële productie is in september iets sterker gedaald dan gedacht. Dit bleek vrijdag uit cijfers van het Franse statistiekbureau Insee." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/11/zgD98cayEv.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Productiedaling in Franse industrie | IEX.nl" /><meta property="og:url" content="https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx" /><meta property="og:locale" content="nl_NL" /><title>
	Productiedaling in Franse industrie | IEX.nl
</title></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAn9h3omW11GGKZ7WVCqacwCSYYeHqhVU4aJA4vbil/nKKZzLQ/fVXiZ1ii3xtMg0QoWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4p/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAyw/5G/wQji/M6nlf9I0hORNdl+NdmMbQ02kNtlvu9JrQ==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    
    
    <a id="ctl00_ctl00_ctl19_btnSearch" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
        <span class="visuallyhidden">Uitgebreid zoeken</span>
        <span class="icon iex_search searchicon"></span>
    </a>
    <div id="IssueSearchContainer" class="menusearchblock__inner">
	 
        <label class="visuallyhidden" for="tbSearchInput">Zoek op Instrument/ISIN</label>
   
        <input name="ctl00$ctl00$ctl19$tbSearchInput" type="text" readonly="readonly" id="tbSearchInput" class="menusearchblock__input search__input" autocomplete="off" onfocus="this.removeAttribute(&#39;readonly&#39;);" />
        <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>     
        <div class="menusearchblock__info">
            <button class="switchbox__open closed connect" aria-label="uitleg zoeken" aria-expanded="false" data-infoid="zoeken">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close" aria-label="uitleg zoeken sluiten">✖</button>
                <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
            </div>
        </div>
    
</div>
</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">

    <ul class="usermenulist"> 
        <li class="usermenulist__item"><a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=paywall&utm_source=home&utm_content=word_abonnee_main" class="genbutton" target="_blank">Word abonnee</a></li>
        <li class="usermenulist__item LoginArrow">
            <details>
                <summary class="genbutton darkinvert">Inloggen</summary>
                <div class="usermenu__overlay">
                    <h3 class="usermenu__title">Inloggen</h3>
                    <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbPassword">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div>
                        <a href="/MijnIEX/Login.aspx?showpasswordreset=1" class="usermenu__passlink">Wachtwoord vergeten?</a>            
                    </div>
                </div>
            </details>
        </li>
    </ul>
    
    <script>
        var welcomedialog;
        function signuppromo() {
            // in use for premium paywall
            const welcome = document.querySelector("#signup_promowiz");
            welcomedialog = new A11yDialog(welcome);
                       
        }
    </script>


</div>
 <div id="signup_promowiz" class="dialog-container dialog-big"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>
  <article class="promowiz">

    <section class="promowiz__content">
      <h2 id="dialog-title" class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">3 Modelportefeuilles</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
   </div></div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list" role="list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="https://premium.iex.nl/?utm_campaign=always_on&amp;utm_medium=paywall&amp;utm_source=home_mobiel&amp;utm_content=word_abonnee_main" target="_blank">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list" role="list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Cboe-DE</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol" role="list">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled" role="list">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled" role="list">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=analyse_advies&utm_source=iex&utm_content=word_abonnee_analyse_advies" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist" role="list"><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11773/ING-Groep.aspx">ING Groep</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/244002/AMG.aspx">AMG</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11754/Aegon.aspx">Aegon</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider" role="list">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list " role="list">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Productiedaling in Franse industrie</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx">Artikel</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Productiedaling in Franse industrie</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f760097%2fProductiedaling-in-Franse-industrie.aspx&amp;title=Productiedaling in Franse industrie  IEXnl&amp;summary=De Franse industriele productie is in september iets sterker gedaald dan gedacht Dit bleek vrijdag uit cijfers van het Franse statistiekbureau Insee&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f760097%2fProductiedaling-in-Franse-industrie.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f11%2fzgD98cayEv.jpg&amp;t=Productiedaling in Franse industrie  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f760097%2fProductiedaling-in-Franse-industrie.aspx&amp;via=IEXnl&amp;text=Productiedaling in Franse industrie  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>vrijdag 4 november 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 675</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/11/zgD98cayEv.jpg" alt="Productiedaling in Franse industrie" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) De Franse industriële productie is in september iets sterker gedaald dan gedacht. Dit bleek vrijdag uit cijfers van het Franse statistiekbureau Insee.</p>
<p>De industriële productie daalde in september met 0,8 procent op maandbasis, na een toename van 2,7 procent in augustus.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Economen hadden voor september gerekend op een productiedaling van 0,7 procent.</p>
<p>De maakindustrie zag de productie in september op maandbasis met 0,4 procent dalen, na een stijging van 3,0 procent in augustus. </p>
<p>Op jaarbasis steeg de industriële productie in september met 0,7 procent.</p>

<p>info@abmfn.nl<br/>Redactie: +31(0)20 26 28 999</p>
<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    


<div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">09:51</span>
        <a title="09:51 - Meer krimp in Italiaanse dienstensector" class="listheadline__link" href="https://www.iex.nl/Nieuws/760116/Meer-krimp-in-Italiaanse-dienstensector.aspx">Meer krimp in Italiaanse dienstensector</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:37</span>
        <a title="09:37 - Coinbase bereidt zich voor op tegenwind in 2023" class="listheadline__link" href="https://www.iex.nl/Nieuws/760115/Coinbase-bereidt-zich-voor-op-tegenwind-in-2023.aspx">Coinbase bereidt zich voor op tegenwind in 2023</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:26</span>
        <a title="09:26 - Beursblik: Kepler Cheuvreux verhoogt koersdoel ING" class="listheadline__link" href="https://www.iex.nl/Nieuws/760111/Beursblik-Kepler-Cheuvreux-verhoogt-koersdoel-ING.aspx">Beursblik: Kepler Cheuvreux verhoogt koersdoel ING</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:21</span>
        <a title="09:21 - Spaanse dienstensector krimpt nog maar licht" class="listheadline__link" href="https://www.iex.nl/Nieuws/760110/Spaanse-dienstensector-krimpt-nog-maar-licht.aspx">Spaanse dienstensector krimpt nog maar licht</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:18</span>
        <a title="09:18 - Beursblik: sterke cijfers Galapagos met Jyseleca" class="listheadline__link" href="https://www.iex.nl/Nieuws/760109/Beursblik-sterke-cijfers-Galapagos-met-Jyseleca.aspx">Beursblik: sterke cijfers Galapagos met Jyseleca</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:12</span>
        <a title="09:12 - Prosus en Just Eat Takeaway in de plus op hoger Damrak" class="listheadline__link" href="https://www.iex.nl/Nieuws/760108/Prosus-en-Just-Eat-Takeaway-in-de-plus-op-hoger-Damrak.aspx">Prosus en Just Eat Takeaway in de plus op hoger Damrak</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:51</span>
        <a title="08:51 - Productiedaling in Franse industrie" class="listheadline__link" href="https://www.iex.nl/Nieuws/760097/Productiedaling-in-Franse-industrie.aspx">Productiedaling in Franse industrie</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:46</span>
        <a title="08:46 - Societe Generale boekt meer winst dan verwacht" class="listheadline__link" href="https://www.iex.nl/Nieuws/760096/Societe-Generale-boekt-meer-winst-dan-verwacht.aspx">Societe Generale boekt meer winst dan verwacht</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:28</span>
        <a title="08:28 - Azerion geeft eind november strategie-update en cijfers" class="listheadline__link" href="https://www.iex.nl/Nieuws/760095/Azerion-geeft-eind-november-strategie-update-en-cijfers.aspx">Azerion geeft eind november strategie-update en cijfers</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:20</span>
        <a title="08:20 - Berenberg haalt Basic-Fit van verkooplijst" class="listheadline__link" href="https://www.iex.nl/Nieuws/760093/Berenberg-haalt-Basic-Fit-van-verkooplijst.aspx">Berenberg haalt Basic-Fit van verkooplijst</a>
    </li>
</ol>



</div>
            <section class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </section>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">21 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="PostNL heeft een kostenprobleem" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758618/PostNL-heeft-een-kostenprobleem.aspx">PostNL heeft een kostenprobleem</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="21 okt - PostNL heeft een kostenprobleem" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758618/PostNL-heeft-een-kostenprobleem.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758618-PostNL-heeft-een-kostenprobleem-910c.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">26 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758937/Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn.aspx">Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="26 okt - Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758937/Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758937-Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn-868b.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">24 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Beer in Chinese porseleinkast" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758796/Beer-in-Chinese-porseleinkast.aspx">Beer in Chinese porseleinkast</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="24 okt - Beer in Chinese porseleinkast" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758796/Beer-in-Chinese-porseleinkast.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758796-Beer-in-Chinese-porseleinkast-e269.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">25 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Prosus: bloedbad in China" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758850/Prosus-bloedbad-in-China.aspx">Prosus: bloedbad in China</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="25 okt - Prosus: bloedbad in China" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758850/Prosus-bloedbad-in-China.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758850-Prosus-bloedbad-in-China-f9b6.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">28 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Shell trakteert aandeelhouders opnieuw" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759270/Shell-trakteert-aandeelhouders-opnieuw.aspx">Shell trakteert aandeelhouders opnieuw</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="28 okt - Shell trakteert aandeelhouders opnieuw" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759270/Shell-trakteert-aandeelhouders-opnieuw.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759270-Shell-trakteert-aandeelhouders-opnieuw-d511.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">09:10</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Accsys: een soap met een vervelende afloop" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759861/Accsys-een-soap-met-een-vervelende-afloop.aspx">Accsys: een soap met een vervelende afloop</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="09:10 - Accsys: een soap met een vervelende afloop" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759861/Accsys-een-soap-met-een-vervelende-afloop.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759861-Accsys-een-soap-met-een-vervelende-afloop-8ed6.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/37/Voorbeurs.aspx">Voorbeurs</a>
            <span class="articles--date">08:10</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Er is weer genoeg om u over te verbazen en Hong Kong vliegt" class="articles__title" href="https://www.iex.nl/Artikel/760094/Er-is-weer-genoeg-om-u-over-te-verbazen-en-Hong-Kong-vliegt.aspx">Er is weer genoeg om u over te verbazen en Hong Kong vliegt</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="08:10 - Er is weer genoeg om u over te verbazen en Hong Kong vliegt" class="articles__link" href="https://www.iex.nl/Artikel/760094/Er-is-weer-genoeg-om-u-over-te-verbazen-en-Hong-Kong-vliegt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/760094-Er-is-weer-genoeg-om-u-over-te-verbazen-en-Hong-Kong-vliegt-1dbb.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">07:45</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Qualcomm: Smartphones laten het nu wel afweten" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/760010/Qualcomm-Smartphones-laten-het-nu-wel-afweten.aspx">Qualcomm: Smartphones laten het nu wel afweten</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="07:45 - Qualcomm: Smartphones laten het nu wel afweten" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/760010/Qualcomm-Smartphones-laten-het-nu-wel-afweten.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/760010-Qualcomm-Smartphones-laten-het-nu-wel-afweten-bd9d.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">07:15</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Zien we topvorming in de rente?" class="articles__title" href="https://www.iex.nl/Artikel/760067/Zien-we-topvorming-in-de-rente.aspx">Zien we topvorming in de rente?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="07:15 - Zien we topvorming in de rente?" class="articles__link" href="https://www.iex.nl/Artikel/760067/Zien-we-topvorming-in-de-rente.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/760067-Zien-we-topvorming-in-de-rente-89c8.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">03 nov</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Slotcall: Deze twee aandelen voerden vandaag de boventoon" class="articles__title" href="https://www.iex.nl/Artikel/760020/Slotcall-Deze-twee-aandelen-voerden-vandaag-de-boventoon.aspx">Slotcall: Deze twee aandelen voerden vandaag de boventoon</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="03 nov - Slotcall: Deze twee aandelen voerden vandaag de boventoon" class="articles__link" href="https://www.iex.nl/Artikel/760020/Slotcall-Deze-twee-aandelen-voerden-vandaag-de-boventoon.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/760020-Slotcall-Deze-twee-aandelen-voerden-vandaag-de-boventoon-0fca.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">03 nov</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Minder schuld en mooi dividendvoorstel bij ongelofelijk OCI " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759917/Minder-schuld-en-mooi-dividendvoorstel-bij-ongelofelijk-OCI.aspx">Minder schuld en mooi dividendvoorstel bij ongelofelijk OCI </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="03 nov - Minder schuld en mooi dividendvoorstel bij ongelofelijk OCI " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759917/Minder-schuld-en-mooi-dividendvoorstel-bij-ongelofelijk-OCI.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759917-Minder-schuld-en-mooi-dividendvoorstel-bij-ongelofelijk-OCI-ca6a.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    04 nov:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    04 nov:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
Galapagos
" href="/go/14216/CityFirst-Galapagos.aspx" target="_blank">
Galapagos
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    04 nov:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/759785/Opkomende-markten-zijn-veranderd.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759785-Opkomende-markten-zijn-veranderd-d29d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/759785/Opkomende-markten-zijn-veranderd.aspx" target="_blank">Opkomende markten zijn veranderd</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/759977/Grafiek-van-Daalder-Amerikaanse-vastgoedmarkt-hard-geraakt.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759977-Grafiek-van-Daalder-Amerikaanse-vastgoedmarkt-hard-geraakt-8e27.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/759977/Grafiek-van-Daalder-Amerikaanse-vastgoedmarkt-hard-geraakt.aspx" target="_blank">Grafiek van Daalder: Amerikaanse vastgoedmarkt hard geraakt</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/759870/Must-read-rentepauze-Fed-niet-aan-de-orde.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759870-Must-read-rentepauze-Fed-niet-aan-de-orde-7d6d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/759870/Must-read-rentepauze-Fed-niet-aan-de-orde.aspx" target="_blank">Must read: rentepauze Fed niet aan de orde</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/759784/Rijkdom-en-pricing-power-als-aanjagers-van-inflatie.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759784-Rijkdom-en-pricing-power-als-aanjagers-van-inflatie-044e.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/759784/Rijkdom-en-pricing-power-als-aanjagers-van-inflatie.aspx" target="_blank">Rijkdom en pricing power als aanjagers van inflatie</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/759724/Het-is-oppassen-geblazen-in-de-obligatiemarkt.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759724-Het-is-oppassen-geblazen-in-de-obligatiemarkt-9cf5.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/759724/Het-is-oppassen-geblazen-in-de-obligatiemarkt.aspx" target="_blank">Het is oppassen geblazen in de obligatiemarkt</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/759451/Wat-betekent-een-hoog-label-voor-je-energierekening.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759451-Wat-betekent-een-hoog-label-voor-je-energierekening-e2c1.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/759451/Wat-betekent-een-hoog-label-voor-je-energierekening.aspx" target="_blank">Wat betekent een hoog label voor je energierekening?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/758402/Bieden-op-een-failliete-boedel-zo-werkt-dat.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758402-Bieden-op-een-failliete-boedel-zo-werkt-dat-6450.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/758402/Bieden-op-een-failliete-boedel-zo-werkt-dat.aspx" target="_blank">Bieden op een failliete boedel: zó werkt dat</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/758650/Participeren-in-de-lokale-boerderij-dit-moet-u-weten.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758650-Participeren-in-de-lokale-boerderij-dit-moet-u-weten-3c60.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/758650/Participeren-in-de-lokale-boerderij-dit-moet-u-weten.aspx" target="_blank">Participeren in de lokale boerderij: dit moet u weten</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/758028/Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758028-Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen-0c3f.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/758028/Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen.aspx" target="_blank">Dit betekent het afschaffen van de fbi-status voor je vastgoedaandelen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/757149/Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757149-Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen-4161.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/757149/Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen.aspx" target="_blank">Hoeveel vermogensbelasting moet ik in 2023 betalen?</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="TL Peaks 2022">
  	        <a href="https://www.iex.nl/go/18030/peaks.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/311_Peaks-logo-Teal-white-BG.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18030/peaks.aspx" target="_blank">Peaks</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18030/peaks.aspx" target="_blank" >Eenvoudig en verantwoord vermogen opbouwen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Bridgefund 2022-08">
  	        <a href="https://www.iex.nl/go/18023/bridgefund.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/300_Sitelink-image-IEX-107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank">BridgeFund</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank" >Beleg je stilstaand vermogen bij BridgeFund en ontvang tot wel 5,25% rente.
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_SaxoBank_logo_2020_White_RGB.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">Saxo Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17978/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank" >Doe de gratis pensioencheck: kom niet zonder geld te zitten.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: OCI" class="trendbutton" href="../../Koers/524777/OCI.aspx">OCI</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2022.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=ee70059f1f7ede386db6336e0ba389ff"></script>

   

<script type="text/javascript">
//<![CDATA[
signuppromo();//]]>
</script>
</form>
    
   <div id="modal_consent" class="dialog-container"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>            
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
           </div>
     </div>
    <script async defer src="/Javascript/ConsentModal.min.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
            const popupConfirmEmail = document.querySelector('#ConfirmEmail_wizard');
            if (popupConfirmEmail) {
                const emaildialog = new A11yDialog(popupConfirmEmail);
                emaildialog.show();
            };      
    </script>
        
    <!-- WEB5: 12ms -->
</body>
</html>
