

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=3b7f010c991fb55ad109239e19f9fbfc" as="script" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><meta name="Description" content=" Apple heeft in het vierde kwartaal van zijn lopende boekjaar vermoedelijk hogere resultaten behaald, terwijl de markt benieuwd is naar de impact van de hoge inflatie en de sterkere dollar." /><meta name="Title" content="Hogere resultaten Apple verwacht | IEX.nl" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=d9b7e6bfa280886b71bb187521c11e80" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=d9b7e6bfa280886b71bb187521c11e80" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var AjaxSource='//www.iex.nl';
var BaseTitle='Hogere resultaten Apple verwacht | IEX.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

const gaTrackerId ="UA-1935391-1";
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
           };
var BaseTitle= "";
</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="Apple" /><meta property="article:published_time" content="2022-10-26T10:05:00.0000000Z" /><meta property="article:modified_time" content="2022-10-26T10:05:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/2022/Apple5bewerkt_5b9a2094-6733-4792-b258-b96ec473feaf.jpg" rel="image_src" /><meta property="og:description" content=" Apple heeft in het vierde kwartaal van zijn lopende boekjaar vermoedelijk hogere resultaten behaald, terwijl de markt benieuwd is naar de impact van de hoge inflatie en de sterkere dollar." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Apple5bewerkt_5b9a2094-6733-4792-b258-b96ec473feaf.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Hogere resultaten Apple verwacht | IEX.nl" /><meta property="og:url" content="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx" /><meta property="og:locale" content="nl_NL" /><title>
	Hogere resultaten Apple verwacht | IEX.nl
</title></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABErXwrcdmBYxdQrhEHpXvKKSYYeHqhVU4aJA4vbil/nKKZzLQ/fVXiZ1ii3xtMg0QoWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq/WZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaigAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV78f/XWcQG3ujP2rLWRafaqHLJSl9gmHvvyqwvNdzcYDK2IyrJsK2qC/SFJCb1GSUi31DheL1MP6zLmnIT/8dYd" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    
    
    <a id="ctl00_ctl00_ctl19_btnSearch" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
        <span class="visuallyhidden">Uitgebreid zoeken</span>
        <span class="icon iex_search searchicon"></span>
    </a>
    <div id="IssueSearchContainer" class="menusearchblock__inner">
	 
        <label class="visuallyhidden" for="tbSearchInput">Zoek op Instrument/ISIN</label>
   
        <input name="ctl00$ctl00$ctl19$tbSearchInput" type="text" readonly="readonly" id="tbSearchInput" class="menusearchblock__input search__input" autocomplete="off" onfocus="this.removeAttribute(&#39;readonly&#39;);" />
        <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>     
        <div class="menusearchblock__info">
            <button class="switchbox__open closed connect" aria-label="uitleg zoeken" aria-expanded="false" data-infoid="zoeken">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close" aria-label="uitleg zoeken sluiten">✖</button>
                <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
            </div>
        </div>
    
</div>
</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">

    <ul class="usermenulist"> 
        <li class="usermenulist__item"><a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=paywall&utm_source=home&utm_content=word_abonnee_main" class="genbutton" target="_blank">Word abonnee</a></li>
        <li class="usermenulist__item LoginArrow">
            <details>
                <summary class="genbutton darkinvert">Inloggen</summary>
                <div class="usermenu__overlay">
                    <h3 class="usermenu__title">Inloggen</h3>
                    <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbPassword">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div>
                        <a href="/MijnIEX/Login.aspx?showpasswordreset=1" class="usermenu__passlink">Wachtwoord vergeten?</a>            
                    </div>
                </div>
            </details>
        </li>
    </ul>
    
    <script>
        var welcomedialog;
        function signuppromo() {
            // in use for premium paywall
            const welcome = document.querySelector("#signup_promowiz");
            welcomedialog = new A11yDialog(welcome);
                       
        }
    </script>


</div>
 <div id="signup_promowiz" class="dialog-container dialog-big"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>
  <article class="promowiz">

    <section class="promowiz__content">
      <h2 id="dialog-title" class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">3 Modelportefeuilles</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
   </div></div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list" role="list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="https://premium.iex.nl/?utm_campaign=always_on&amp;utm_medium=paywall&amp;utm_source=home_mobiel&amp;utm_content=word_abonnee_main" target="_blank">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list" role="list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Cboe-DE</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list" role="list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol" role="list">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled" role="list">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled" role="list">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl/?utm_campaign=always_on&utm_medium=analyse_advies&utm_source=iex&utm_content=word_abonnee_analyse_advies" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider" role="list">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist" role="list"><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11808/ASMI.aspx">ASMI</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/600539912/Prosus.aspx">Prosus</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider" role="list">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list " role="list">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Hogere resultaten Apple verwacht</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht/reacties.aspx">Reacties <span class="number">(1)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Hogere resultaten Apple verwacht</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f759090%2fHogere-resultaten-Apple-verwacht.aspx&amp;title=Hogere resultaten Apple verwacht  IEXnl&amp;summary=Apple heeft in het vierde kwartaal van zijn lopende boekjaar vermoedelijk hogere resultaten behaald terwijl de markt benieuwd is naar de impact van de hoge inflatie en de sterkere dollar&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f759090%2fHogere-resultaten-Apple-verwacht.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2f2022%2fApple5bewerkt_5b9a2094-6733-4792-b258-b96ec473feaf.jpg&amp;t=Hogere resultaten Apple verwacht  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f759090%2fHogere-resultaten-Apple-verwacht.aspx&amp;via=IEXnl&amp;text=Hogere resultaten Apple verwacht  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>woensdag 26 oktober 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 1.595</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/2022/Apple5bewerkt_5b9a2094-6733-4792-b258-b96ec473feaf.jpg" alt="Hogere resultaten Apple verwacht" style="border-width:0px;" /></picture>
        
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) Apple heeft in het vierde kwartaal van zijn lopende boekjaar vermoedelijk hogere resultaten behaald, terwijl de markt benieuwd is naar de impact van de hoge inflatie en de sterkere dollar.</p>
<p>De techreus opent donderdag nabeurs op Wall Street de boeken. Maandagavond kondigde Apple al een prijsverhoging aan van zijn Apple Music en Apple TV+ streamingdiensten.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Bij het openen van de boeken over het derde kwartaal afgelopen zomer, zei Apple te rekenen op een negatief valuta-effect van 600 basispunten op de omzetgroei in het vierde kwartaal. Het bedrijf zei toen ook dat het consumentengedrag nog niet werd be&iuml;nvloed door de mondiale economische vertraging.</p>
<p>Voor het vierde kwartaal rekenen analisten geraadpleegd door FactSet op een winst per aandeel van 1,27 dollar, tegenover 1,24 dollar in dezelfde periode een jaar eerder.</p>
<p>De omzet komt vermoedelijk uit op 88,8 miljard dollar, tegenover 83,4 miljard dollar een jaar eerder.</p>
<p>Circa de helft van de omzet komt uit de verkoop van iPhones, die de markt inschat op 43,4 miljard dollar in het vierde kwartaal, tegenover 38,9 miljard dollar een jaar eerder.</p>
<p>Eind september meldde persbureau Bloomberg dat Apple de productie van zijn nieuwe iPhone 14 niet verder zou opvoeren, omdat de vraag niet sterk genoeg toenam. De Pro-versie van het toestel was wel in trek, aldus Bloomberg.</p>
<p>Volgens marktkenners is het de vraag of de iPhone 14 minder populair is als gevolg van het economische klimaat of het simpelweg betekent dat consumenten eerder voor de Pro kiezen.</p>
<p>Analisten van Bernstein stellen dat het vierde kwartaal van Apple normaliter niet zo spannend is maar de toelichting en een eventuele outlook zijn dat zeker wel, vooral gezien het huidige economische klimaat.</p>
<p>Verder voorspellen analisten voor het vierde kwartaal een omzet van 7,7 miljard dollar uit de verkoop van iPads en 9 miljard dollar uit de verkoop van Mac-computers.</p>
<p>In het vierde kwartaal van het boekjaar 2021 verkocht Apple voor 8,3 miljard dollar aan iPads en &nbsp;9,2 miljard dollar aan Macs.</p>
<p>Bij wearables wordt op een licht hogere omzet van 8,9 miljard dollar gerekend, terwijl de omzet uit diensten zou zijn gestegen van 18,3 naar 20,1 miljard dollar.</p>
<p><small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></p>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/350015372/Apple.aspx">Apple</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>67% zegt <strong><span class="ValueDown">verkopen</span></strong>
                        <span class="BelowBar">3 stemmen</span>
                        
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers Apple (Aandeel)" href="../../Aandeel-Koers/350015372/Apple.aspx">Apple</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-350015372" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1392991" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14477336"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_6.svg" class="forumpost__levelicon" width="15" alt="forum rang 6" />
                            <a class="forumpost__username" href="../../Leden/1560022/bwestinvest.aspx">b.west.invest</a>
                            <span class="forumpost__userdate">26 oktober 2022 13:26</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1560022/bwestinvest.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  b.west.invest</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>04&nbsp;sep&nbsp;2018</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>26&nbsp;okt&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1560022/bwestinvest.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>1019</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>1252</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1560022/bwestinvest.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 3.432</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            iPhone valt tegen , hun gladmaker heeft een winstwaarschuwing gegeven.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1666790760000" data-postid="14477336">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14477336/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1392991/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    


<div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/350015372/Apple.aspx" >Apple</a></h2>
        <span class="issueblock__lastprice">
            <span id="350015372LastPrice">152,340</span>
            <span id="350015372LastTime" class="BelowBar">25 okt</span>
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+2,890</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,93%</span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp" style="width:40px"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown" style="display:none;">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown"></span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">2.89</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.9338</span>
        </div>
    </header>
    <div class="issueblock__chart">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="350015372" data-issuename="Apple" data-issueidlocal="350015372">
            <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
        </div>
    </div>
</section><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>

<section id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_IssueAdvicesBlock" class="promoblock">
    <figure id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_dvVisual" class="promoblock__fig">
        <a id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_linkFeatured" class="promoblock__link">
            <span class="promoblock__label" ><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="12"></span>
            <img id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_imageFeatured" class="promoblock__img" src="https://img.iex.nl/thumbs/t/w380/752383-Magere-groei-maar-wel-een-hogere-koers-voor-Apple-0195.jpg" style="border-width:0px;" /></a>
    </figure>
    


<h3 class="promoblock__title">
  Magere groei, maar wel een hogere koers voor Apple
</h3>        
<div class="promoblock__textwrap">
  <p class="promoblock__text">Het laatste advies leest u als abonnee van IEX Premium </p>
  <a class="neutralbutton" href="/MijnIEX/Login.aspx">Inloggen</a>    
  <a class="ctabutton" href="https://premium.iex.nl/?utm_source=IEX.nl&utm_medium=static&utm_campaign=Always_on&utm_content=Koersdetail-bekijk-aanbod">Ontdek IEX Premium</a>        
</div>
</section>




            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">13:33</span>
        <a title="13:33 - Harley-Davidson presteert beter dan verwacht" class="listheadline__link" href="https://www.iex.nl/Nieuws/759099/Harley-Davidson-presteert-beter-dan-verwacht.aspx">Harley-Davidson presteert beter dan verwacht</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">13:27</span>
        <a title="13:27 - Kraft Heinz overtreft verwachtingen" class="listheadline__link" href="https://www.iex.nl/Nieuws/759098/Kraft-Heinz-overtreft-verwachtingen.aspx">Kraft Heinz overtreft verwachtingen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">13:26</span>
        <a title="13:26 - Philip Morris mag Swedish Match overnemen onder voorwaarden" class="listheadline__link" href="https://www.iex.nl/Nieuws/759097/Philip-Morris-mag-Swedish-Match-overnemen-onder-voorwaarden.aspx">Philip Morris mag Swedish Match overnemen onder voorwaarden</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">13:03</span>
        <a title="13:03 - Nasdaq opent stevig in het rood" class="listheadline__link" href="https://www.iex.nl/Nieuws/759096/Nasdaq-opent-stevig-in-het-rood.aspx">Nasdaq opent stevig in het rood</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">12:10</span>
        <a title="12:10 - Europese beurzen verdeeld rond middaguur" class="listheadline__link" href="https://www.iex.nl/Nieuws/759091/Europese-beurzen-verdeeld-rond-middaguur.aspx">Europese beurzen verdeeld rond middaguur</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">12:05</span>
        <a title="12:05 - Hogere resultaten Apple verwacht" class="listheadline__link" href="https://www.iex.nl/Nieuws/759090/Hogere-resultaten-Apple-verwacht.aspx">Hogere resultaten Apple verwacht</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">11:36</span>
        <a title="11:36 - Beursblik: hogere prijzen jagen groei Unilever aan" class="listheadline__link" href="https://www.iex.nl/Nieuws/759085/Beursblik-hogere-prijzen-jagen-groei-Unilever-aan.aspx">Beursblik: hogere prijzen jagen groei Unilever aan</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">11:06</span>
        <a title="11:06 - Euro boven pariteit" class="listheadline__link" href="https://www.iex.nl/Nieuws/759082/Euro-boven-pariteit.aspx">Euro boven pariteit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">11:02</span>
        <a title="11:02 - Heineken en ASMI onderuit in rode AEX" class="listheadline__link" href="https://www.iex.nl/Nieuws/759080/Heineken-en-ASMI-onderuit-in-rode-AEX.aspx">Heineken en ASMI onderuit in rode AEX</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:49</span>
        <a title="10:49 - Beursblik: Degroof verlaagt koersdoel Heineken licht" class="listheadline__link" href="https://www.iex.nl/Nieuws/759074/Beursblik-Degroof-verlaagt-koersdoel-Heineken-licht.aspx">Beursblik: Degroof verlaagt koersdoel Heineken licht</a>
    </li>
</ol>



</div>
            <section class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </section>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">13 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Zwaar weer op komst voor ING" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/757762/Zwaar-weer-op-komst-voor-ING.aspx">Zwaar weer op komst voor ING</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="13 okt - Zwaar weer op komst voor ING" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/757762/Zwaar-weer-op-komst-voor-ING.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757762-Zwaar-weer-op-komst-voor-ING-1ebd.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">14 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Markt reageert onverwacht na slecht inflatiecijfer" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758007/Markt-reageert-onverwacht-na-slecht-inflatiecijfer.aspx">Markt reageert onverwacht na slecht inflatiecijfer</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="14 okt - Markt reageert onverwacht na slecht inflatiecijfer" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758007/Markt-reageert-onverwacht-na-slecht-inflatiecijfer.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758007-Markt-reageert-onverwacht-na-slecht-inflatiecijfer-08bf.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">16 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Vooruitblik: Zitten we in de finale fase van deze bearmarket?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758078/Vooruitblik-Zitten-we-in-de-finale-fase-van-deze-bearmarket.aspx">Vooruitblik: Zitten we in de finale fase van deze bearmarket?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="16 okt - Vooruitblik: Zitten we in de finale fase van deze bearmarket?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758078/Vooruitblik-Zitten-we-in-de-finale-fase-van-deze-bearmarket.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758078-Vooruitblik-Zitten-we-in-de-finale-fase-van-deze-bearmarket-eceb.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">21 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="PostNL heeft een kostenprobleem" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758618/PostNL-heeft-een-kostenprobleem.aspx">PostNL heeft een kostenprobleem</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="21 okt - PostNL heeft een kostenprobleem" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758618/PostNL-heeft-een-kostenprobleem.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758618-PostNL-heeft-een-kostenprobleem-910c.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">14 okt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Het aftellen bij Pharming kan beginnen" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758008/Het-aftellen-bij-Pharming-kan-beginnen.aspx">Het aftellen bij Pharming kan beginnen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="14 okt - Het aftellen bij Pharming kan beginnen" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758008/Het-aftellen-bij-Pharming-kan-beginnen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758008-Het-aftellen-bij-Pharming-kan-beginnen-a011.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">13:30</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Heineken Holding aantrekkelijk alternatief voor Heineken" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759094/Heineken-Holding-aantrekkelijk-alternatief-voor-Heineken.aspx">Heineken Holding aantrekkelijk alternatief voor Heineken</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="13:30 - Heineken Holding aantrekkelijk alternatief voor Heineken" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759094/Heineken-Holding-aantrekkelijk-alternatief-voor-Heineken.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759094-Heineken-Holding-aantrekkelijk-alternatief-voor-Heineken-befd.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">12:10</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="ASMI: niet zo slecht als het lijkt" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759049/ASMI-niet-zo-slecht-als-het-lijkt.aspx">ASMI: niet zo slecht als het lijkt</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="12:10 - ASMI: niet zo slecht als het lijkt" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759049/ASMI-niet-zo-slecht-als-het-lijkt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759049-ASMI-niet-zo-slecht-als-het-lijkt-3790.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11:00</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="KPN laat doelstellingen 2023 los" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759040/KPN-laat-doelstellingen-2023-los.aspx">KPN laat doelstellingen 2023 los</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="11:00 - KPN laat doelstellingen 2023 los" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759040/KPN-laat-doelstellingen-2023-los.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759040-KPN-laat-doelstellingen-2023-los-c564.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">10:00</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Biedt de koersafstraffing van Heineken kansen?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/759029/Biedt-de-koersafstraffing-van-Heineken-kansen.aspx">Biedt de koersafstraffing van Heineken kansen?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="10:00 - Biedt de koersafstraffing van Heineken kansen?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/759029/Biedt-de-koersafstraffing-van-Heineken-kansen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/759029-Biedt-de-koersafstraffing-van-Heineken-kansen-3797.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">09:40</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Randstad zal meer tegenwind krijgen" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758898/Randstad-zal-meer-tegenwind-krijgen.aspx">Randstad zal meer tegenwind krijgen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="09:40 - Randstad zal meer tegenwind krijgen" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758898/Randstad-zal-meer-tegenwind-krijgen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758898-Randstad-zal-meer-tegenwind-krijgen-2349.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">09:05</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/758937/Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn.aspx">Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="09:05 - Vooruitblik rentebesluit ECB: het plaatje voor de korte en lange termijn" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/758937/Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758937-Vooruitblik-rentebesluit-ECB-het-plaatje-voor-de-korte-en-lange-termijn-868b.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    26 okt:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 okt:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
Heineken
" href="/go/14216/CityFirst-Heineken.aspx" target="_blank">
Heineken
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 okt:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/758965/Must-read-Het-sein-staat-desondanks-op-groen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758965-Must-read-Het-sein-staat-desondanks-op-groen-54ff.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/758965/Must-read-Het-sein-staat-desondanks-op-groen.aspx" target="_blank">Must read: Het sein staat desondanks op groen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/758978/Hoge-energieprijzen-zorgen-voor-meerdere-transities-tegelijk.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758978-Hoge-energieprijzen-zorgen-voor-meerdere-transities-tegelijk-f596.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/758978/Hoge-energieprijzen-zorgen-voor-meerdere-transities-tegelijk.aspx" target="_blank">Hoge energieprijzen zorgen voor meerdere transities tegelijk</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/758766/Obligatiemarkt-slaat-nieuwe-richting-in.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758766-Obligatiemarkt-slaat-nieuwe-richting-in-14fd.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/758766/Obligatiemarkt-slaat-nieuwe-richting-in.aspx" target="_blank">Obligatiemarkt slaat nieuwe richting in</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/758803/Duurzaam-beleggen-in-onrustige-beurstijden.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758803-Duurzaam-beleggen-in-onrustige-beurstijden-5d6e.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/758803/Duurzaam-beleggen-in-onrustige-beurstijden.aspx" target="_blank">Duurzaam beleggen in onrustige beurstijden</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/758952/Aandelen-om-wel-op-te-rapen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758952-Aandelen-om-wel-op-te-rapen-5951.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/758952/Aandelen-om-wel-op-te-rapen.aspx" target="_blank">Aandelen om wel op te rapen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/758402/Bieden-op-een-failliete-boedel-zo-werkt-dat.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758402-Bieden-op-een-failliete-boedel-zo-werkt-dat-6450.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/758402/Bieden-op-een-failliete-boedel-zo-werkt-dat.aspx" target="_blank">Bieden op een failliete boedel: zó werkt dat</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/758650/Participeren-in-de-lokale-boerderij-dit-moet-u-weten.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758650-Participeren-in-de-lokale-boerderij-dit-moet-u-weten-3c60.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/758650/Participeren-in-de-lokale-boerderij-dit-moet-u-weten.aspx" target="_blank">Participeren in de lokale boerderij: dit moet u weten</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/758028/Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758028-Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen-0c3f.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/758028/Dit-betekent-het-afschaffen-van-de-fbi-status-voor-je-vastgoedaandelen.aspx" target="_blank">Dit betekent het afschaffen van de fbi-status voor je vastgoedaandelen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/757149/Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757149-Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen-4161.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/757149/Hoeveel-vermogensbelasting-moet-ik-in-2023-betalen.aspx" target="_blank">Hoeveel vermogensbelasting moet ik in 2023 betalen?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/757456/Nieuwe-private-equity-fondsen-hebben-het-moeilijk.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757456-Nieuwe-private-equity-fondsen-hebben-het-moeilijk-4e16.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/757456/Nieuwe-private-equity-fondsen-hebben-het-moeilijk.aspx" target="_blank">Nieuwe private equity-fondsen hebben het moeilijk</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17978/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank" >Doe de gratis pensioencheck: kom niet zonder geld te zitten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Bridgefund 2022-08">
  	        <a href="https://www.iex.nl/go/18023/bridgefund.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/300_Sitelink-image-IEX-107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank">BridgeFund</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18023/bridgefund.aspx" target="_blank" >Beleg je stilstaand vermogen bij BridgeFund en ontvang tot wel 5,25% rente.
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_SaxoBank_logo_2020_White_RGB.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">Saxo Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17996/Degiro.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Peaks 2022">
  	        <a href="https://www.iex.nl/go/18030/peaks.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/311_Peaks-logo-Teal-white-BG.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18030/peaks.aspx" target="_blank">Peaks</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18030/peaks.aspx" target="_blank" >Eenvoudig en verantwoord vermogen opbouwen.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: UMG" class="trendbutton" href="../../Koers/600826062/UMG.aspx">UMG</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: PROSUS" class="trendbutton" href="../../Koers/600539912/PROSUS.aspx">PROSUS</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Imerys" class="trendbutton" href="../../Koers/360115909/Imerys.aspx">Imerys</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: CAC 40" class="trendbutton" href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: Albemarle Corp" class="trendbutton" href="../../Koers/335000004/Albemarle-Corp.aspx">Albemarle Corp</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: PSI" class="trendbutton" href="../../Koers/240169422/PSI.aspx">PSI</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: STOXX Europe 600 (P)-Euro" class="trendbutton" href="../../Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2022.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=3b7f010c991fb55ad109239e19f9fbfc"></script>

   

<script type="text/javascript">
//<![CDATA[
signuppromo();initIssueChart('ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive');//]]>
</script>
</form>
    
   <div id="modal_consent" class="dialog-container"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>            
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
           </div>
     </div>
    <script async defer src="/Javascript/ConsentModal.min.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
            const popupConfirmEmail = document.querySelector('#ConfirmEmail_wizard');
            if (popupConfirmEmail) {
                const emaildialog = new A11yDialog(popupConfirmEmail);
                emaildialog.show();
            };      
    </script>
        
    <!-- WEB5: 28ms -->
</body>
</html>
