

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=dcf3e88e78ed9a4fc256770f42358d41" as="script" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><meta name="Description" content=" ING heeft vrijdag het koersdoel voor Fastned verlaagd van 42,00 naar 40,00 euro bij handhaving van het Houden advies." /><meta name="Title" content="ING verlaagt koersdoel Fastned | IEX.nl" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=4112ad4f813ee45bc4b44433e87c12df" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=4112ad4f813ee45bc4b44433e87c12df" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="FASTNED" /><meta property="article:published_time" content="2022-08-12T07:42:00.0000000Z" /><meta property="article:modified_time" content="2022-08-12T07:42:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/2022/fastned6_ab0f4e49-1a8a-4ab0-b9a3-c6ceb0980012.jpg" rel="image_src" /><meta property="og:description" content=" ING heeft vrijdag het koersdoel voor Fastned verlaagd van 42,00 naar 40,00 euro bij handhaving van het Houden advies." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/fastned6_ab0f4e49-1a8a-4ab0-b9a3-c6ceb0980012.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="ING verlaagt koersdoel Fastned | IEX.nl" /><meta property="og:url" content="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx" /><meta property="og:locale" content="nl_NL" /><title>
	ING verlaagt koersdoel Fastned | IEX.nl
</title></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJxFK4sli+B/IhhPa55QwAeSYYeHqhVU4aJA4vbil/nKKZzLQ/fVXiZ1ii3xtMg0QoWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq/WZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaicmLCAbRjywveEIigSizYUoALbsnl/VNwVR8N/6o6fEEUsjStKBFF+2ZIPD8xT0H+dSb+bmKqlz+Onaq2EPGFe/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAzXkENtf9tzPz2xMMcGq8TFBaF1l5CQeM67bVEGXtnjCA==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    
    
    <a id="ctl00_ctl00_ctl19_btnSearch" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
        <span class="visuallyhidden">Uitgebreid zoeken</span>
        <span class="icon iex_search searchicon"></span>
    </a>
    <div id="IssueSearchContainer" class="menusearchblock__inner">
	 
        <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
        <input name="ctl00$ctl00$ctl19$tbSearchInput" type="text" id="tbSearchInput" class="menusearchblock__input search__input" />
        <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
        <div class="menusearchblock__info">
            <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                    <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
                </svg>
            </button>
            <div class="switchbox switchbox--close" data-infoid="zoeken">
                <button class="switchbox__close">✖</button>
                <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
            </div>
        </div>
    
</div>
</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            

<div id="TopMenuLogin" class="usermenu">

    <ul class="usermenulist"> 
        <li class="usermenulist__item"><a href="https://premium.iex.nl/" class="genbutton" target="_blank">Word abonnee</a></li>
        <li class="usermenulist__item LoginArrow">
            <details>
                <summary class="genbutton darkinvert">Inloggen</summary>
                <div class="usermenu__overlay">
                    <h3 class="usermenu__title">Inloggen</h3>
                    <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbPassword">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div>
                        <a href="/MijnIEX/Login.aspx?showpasswordreset=1" class="usermenu__passlink">Wachtwoord vergeten?</a>            
                    </div>
                </div>
            </details>
        </li>
    </ul>
    
    <script>
        var welcomedialog;
        function signuppromo() {
            // in use for premium paywall
            const welcome = document.querySelector("#signup_promowiz");
            welcomedialog = new A11yDialog(welcome);
                       
        }
    </script>


</div>
 <div id="signup_promowiz" class="dialog-container dialog-big"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>
  <article class="promowiz">

    <section class="promowiz__content">
      <h2 id="dialog-title" class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">3 Modelportefeuilles</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
   </div></div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Cboe-DE</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11754/Aegon.aspx">Aegon</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>ING verlaagt koersdoel Fastned</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned/reacties.aspx">Reacties <span class="number">(1)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">ING verlaagt koersdoel Fastned</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f753338%2fING-verlaagt-koersdoel-Fastned.aspx&amp;title=ING verlaagt koersdoel Fastned  IEXnl&amp;summary=ING heeft vrijdag het koersdoel voor Fastned verlaagd van 4200 naar 4000 euro bij handhaving van het Houden advies&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f753338%2fING-verlaagt-koersdoel-Fastned.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2f2022%2ffastned6_ab0f4e49-1a8a-4ab0-b9a3-c6ceb0980012.jpg&amp;t=ING verlaagt koersdoel Fastned  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f753338%2fING-verlaagt-koersdoel-Fastned.aspx&amp;via=IEXnl&amp;text=ING verlaagt koersdoel Fastned  IEXnl" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>vrijdag 12 augustus 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 1.428</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/2022/fastned6_ab0f4e49-1a8a-4ab0-b9a3-c6ceb0980012.jpg" alt="ING verlaagt koersdoel Fastned" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: Fastned</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) ING heeft vrijdag het koersdoel voor Fastned verlaagd van 42,00 naar 40,00 euro bij handhaving van het Houden advies.</p>
<p>Analisten van de bank zien de sneller dan voorziene adoptie van elektrische auto's als erg positief voor Fastned. Hierdoor worden de bestaande stations van Fastned vaker gebruikt en dat komt de waarde van het bedrijf ten goede.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Negatief is wel dat Fastned zeer afhankelijk is van het verwerven van nieuwe locaties en marktaandeel. "We moeten tot minstens 2025 en daarna wachten tot we aantrekkelijke cijfers gaan zien", zo verwachten de analisten van ING.</p>
<p>Het koersdoel werd onder meer verlaagd op de verwachting dat de investeringen omhoog gaan.</p>
<p>Het aandeel Fastned steeg vrijdagochtend met 3,3 procent tot 37,04 euro.</p>
<p><small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></p>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/600503149/FASTNED.aspx">FASTNED</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers FASTNED (Aandeel)" href="../../Aandeel-Koers/600503149/FASTNED.aspx">FASTNED</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-600503149" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1391589" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>2</strong> Posts</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14350406"></a>
                    
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../Leden/499001/Nuchtertransparant.aspx">Nuchtertransparant</a>
                            <span class="forumpost__userdate">12 augustus 2022 10:04</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/499001/Nuchtertransparant.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Nuchtertransparant</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>21&nbsp;okt&nbsp;2004</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;aug&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/499001/Nuchtertransparant.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>252</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>1</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/499001/Nuchtertransparant.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 466</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Plus 4%. Helpt wel zo&#39;n ING advies......
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1660298640000" data-postid="14350406">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14350406/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1391589/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14350473"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../Leden/1235764/Picton.aspx">Picton</a>
                            <span class="forumpost__userdate">12 augustus 2022 10:26</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1235764/Picton.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Picton</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>28&nbsp;okt&nbsp;2014</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>12&nbsp;aug&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1235764/Picton.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>74</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>205</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1235764/Picton.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 494</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            <blockquote><div class='QuoteHeader'>quote:</div><div class='QuotePost'><p class='SubHead'><span>Nuchtertransparant</span> schreef op <span>12 augustus 2022 10:04</span>:</p>Plus 4%. Helpt wel zo&#39;n ING advies......<br/></div></blockquote>;)..Ja de adviezen van ING zijn altijd een prima contra-indicator!
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1660299960000" data-postid="14350473">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14350473/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1391589/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl02$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>2</strong> Posts</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9987418634439107"
     crossorigin="anonymous"></script>
<!-- IEX 650x190px V2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/600503149/FASTNED.aspx" >FASTNED</a></h2>
        <span class="issueblock__lastprice">
            <span id="600503149LastPrice">38,440</span>
            <span id="600503149LastTime" class="BelowBar">10:13</span>
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+2,580</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+7,19%</span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp" style="width:40px"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown" style="display:none;">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown"></span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">2.58</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">7.1946</span>
        </div>
    </header>
    <div class="issueblock__chart">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="600503149" data-issuename="FASTNED" data-issueidlocal="600503149">
            <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
        </div>
    </div>
</section><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>

<section id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_IssueAdvicesBlock" class="promoblock">
    <figure id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_dvVisual" class="promoblock__fig">
        <a id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_linkFeatured" class="promoblock__link">
            <span class="promoblock__label" ><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="12"></span>
            <img id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_imageFeatured" class="promoblock__img" src="https://img.iex.nl/thumbs/t/w380/747223-Er-kan-geld-verdiend-worden-met-de-snellaadstations-van-Fastned-fc5e.jpg" style="border-width:0px;" /></a>
    </figure>
    


<h3 class="promoblock__title">
  Er kán geld verdiend worden met de snellaadstations van Fastned
</h3>        
<div class="promoblock__textwrap">
  <p class="promoblock__text">Het laatste advies leest u als abonnee van IEX Premium </p>
  <a class="neutralbutton" href="/MijnIEX/Login.aspx">Inloggen</a>    
  <a class="ctabutton" href="https://premium.iex.nl/?utm_source=IEX.nl&utm_medium=static&utm_campaign=Always_on&utm_content=Koersdetail-bekijk-aanbod">Ontdek IEX Premium</a>        
</div>
</section>




            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">10:25</span>
        <a title="10:25 - Valuta: beperkt herstel dollar" class="listheadline__link" href="https://www.iex.nl/Nieuws/753345/Valuta-beperkt-herstel-dollar.aspx">Valuta: beperkt herstel dollar</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:24</span>
        <a title="10:24 - Franse inflatie stijgt verder" class="listheadline__link" href="https://www.iex.nl/Nieuws/753344/Franse-inflatie-stijgt-verder.aspx">Franse inflatie stijgt verder</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:00</span>
        <a title="10:00 - Must read: Hard dalen is hard stijgen" class="listheadline__link" href="https://www.IEXProfs.nl/Column/753259/Must-read-Hard-dalen-is-hard-stijgen.aspx">Must read: Hard dalen is hard stijgen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:42</span>
        <a title="09:42 - ING verlaagt koersdoel Fastned" class="listheadline__link" href="https://www.iex.nl/Nieuws/753338/ING-verlaagt-koersdoel-Fastned.aspx">ING verlaagt koersdoel Fastned</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:40</span>
        <a title="09:40 - Investeringsmaatschappij Exor krijgt beursnotering in Amsterdam" class="listheadline__link" href="https://www.iex.nl/Artikel/753336/Investeringsmaatschappij-Exor-krijgt-beursnotering-in-Amsterdam.aspx">Investeringsmaatschappij Exor krijgt beursnotering in Amsterdam</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:08</span>
        <a title="09:08 - Aegon wint in lagere AEX " class="listheadline__link" href="https://www.iex.nl/Nieuws/753335/Aegon-wint-in-lagere-AEX.aspx">Aegon wint in lagere AEX </a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:59</span>
        <a title="08:59 - Opbrengsten Volksbank in de lift" class="listheadline__link" href="https://www.iex.nl/Nieuws/753333/Opbrengsten-Volksbank-in-de-lift.aspx">Opbrengsten Volksbank in de lift</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:39</span>
        <a title="08:39 - KPN rondt inkoopprogramma eigen aandelen af" class="listheadline__link" href="https://www.iex.nl/Nieuws/753325/KPN-rondt-inkoopprogramma-eigen-aandelen-af.aspx">KPN rondt inkoopprogramma eigen aandelen af</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:38</span>
        <a title="08:38 - Tekort Britse handelsbalans gestegen" class="listheadline__link" href="https://www.iex.nl/Nieuws/753331/Tekort-Britse-handelsbalans-gestegen.aspx">Tekort Britse handelsbalans gestegen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:33</span>
        <a title="08:33 - Beperkte terugval Britse economie" class="listheadline__link" href="https://www.iex.nl/Nieuws/753330/Beperkte-terugval-Britse-economie.aspx">Beperkte terugval Britse economie</a>
    </li>
</ol>



</div>
            <aside class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </aside>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">01 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="‘Stellantis verkoopt in Europa meer elektrische auto’s dan Tesla’" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/752462/Stellantis-verkoopt-in-Europa-meer-elektrische-autos-dan-Tesla.aspx">‘Stellantis verkoopt in Europa meer elektrische auto’s dan Tesla’</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="01 aug - ‘Stellantis verkoopt in Europa meer elektrische auto’s dan Tesla’" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/752462/Stellantis-verkoopt-in-Europa-meer-elektrische-autos-dan-Tesla.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752462-Stellantis-verkoopt-in-Europa-meer-elektrische-autos-dan-Tesla-1f03.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">04 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Negatieve koersreactie op cijfers ING is onzinnig" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/752688/Negatieve-koersreactie-op-cijfers-ING-is-onzinnig.aspx">Negatieve koersreactie op cijfers ING is onzinnig</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="04 aug - Negatieve koersreactie op cijfers ING is onzinnig" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/752688/Negatieve-koersreactie-op-cijfers-ING-is-onzinnig.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752688-Negatieve-koersreactie-op-cijfers-ING-is-onzinnig-8242.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">31 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Vooruitblik: het wonder dat AEX heet en wat is het druk en spannend" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/752352/Vooruitblik-het-wonder-dat-AEX-heet-en-wat-is-het-druk-en-spannend.aspx">Vooruitblik: het wonder dat AEX heet en wat is het druk en spannend</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="31 jul - Vooruitblik: het wonder dat AEX heet en wat is het druk en spannend" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/752352/Vooruitblik-het-wonder-dat-AEX-heet-en-wat-is-het-druk-en-spannend.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752352-Vooruitblik-het-wonder-dat-AEX-heet-en-wat-is-het-druk-en-spannend-70e5.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">04 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Hoe zal het QE-sprookje aflopen?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/752176/Hoe-zal-het-QE-sprookje-aflopen.aspx">Hoe zal het QE-sprookje aflopen?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="04 aug - Hoe zal het QE-sprookje aflopen?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/752176/Hoe-zal-het-QE-sprookje-aflopen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752176-Hoe-zal-het-QE-sprookje-aflopen-aeba.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">07 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Vooruitblik: hoogspanningsgrafieken, het wordt nu make or break" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/752912/Vooruitblik-hoogspanningsgrafieken-het-wordt-nu-make-or-break.aspx">Vooruitblik: hoogspanningsgrafieken, het wordt nu make or break</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="07 aug - Vooruitblik: hoogspanningsgrafieken, het wordt nu make or break" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/752912/Vooruitblik-hoogspanningsgrafieken-het-wordt-nu-make-or-break.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752912-Vooruitblik-hoogspanningsgrafieken-het-wordt-nu-make-or-break-af81.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
            <span class="articles--date">09:40</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Investeringsmaatschappij Exor krijgt beursnotering in Amsterdam" class="articles__title" href="https://www.iex.nl/Artikel/753336/Investeringsmaatschappij-Exor-krijgt-beursnotering-in-Amsterdam.aspx">Investeringsmaatschappij Exor krijgt beursnotering in Amsterdam</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="09:40 - Investeringsmaatschappij Exor krijgt beursnotering in Amsterdam" class="articles__link" href="https://www.iex.nl/Artikel/753336/Investeringsmaatschappij-Exor-krijgt-beursnotering-in-Amsterdam.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753336-Investeringsmaatschappij-Exor-krijgt-beursnotering-in-Amsterdam-fc9e.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">08:10</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Niks te doen voorbeurs, maar gelukkig hebben we deze morning call nog" class="articles__title" href="https://www.iex.nl/Artikel/753326/Niks-te-doen-voorbeurs-maar-gelukkig-hebben-we-deze-morning-call-nog.aspx">Niks te doen voorbeurs, maar gelukkig hebben we deze morning call nog</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="08:10 - Niks te doen voorbeurs, maar gelukkig hebben we deze morning call nog" class="articles__link" href="https://www.iex.nl/Artikel/753326/Niks-te-doen-voorbeurs-maar-gelukkig-hebben-we-deze-morning-call-nog.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753326-Niks-te-doen-voorbeurs-maar-gelukkig-hebben-we-deze-morning-call-nog-d6ea.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">07:55</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Amerikaanse klimaatbeleggingen komen tot leven" class="articles__title" href="https://www.iex.nl/Artikel/753307/Amerikaanse-klimaatbeleggingen-komen-tot-leven.aspx">Amerikaanse klimaatbeleggingen komen tot leven</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="07:55 - Amerikaanse klimaatbeleggingen komen tot leven" class="articles__link" href="https://www.iex.nl/Artikel/753307/Amerikaanse-klimaatbeleggingen-komen-tot-leven.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753307-Amerikaanse-klimaatbeleggingen-komen-tot-leven-a358.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">11 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Slotcall: Forse koersbewegingen op het Damrak" class="articles__title" href="https://www.iex.nl/Artikel/753293/Slotcall-Forse-koersbewegingen-op-het-Damrak.aspx">Slotcall: Forse koersbewegingen op het Damrak</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="11 aug - Slotcall: Forse koersbewegingen op het Damrak" class="articles__link" href="https://www.iex.nl/Artikel/753293/Slotcall-Forse-koersbewegingen-op-het-Damrak.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753293-Slotcall-Forse-koersbewegingen-op-het-Damrak-b425.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Intel: komt dit nog goed?  " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/753254/Intel-komt-dit-nog-goed.aspx">Intel: komt dit nog goed?  </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="11 aug - Intel: komt dit nog goed?  " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/753254/Intel-komt-dit-nog-goed.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753254-Intel-komt-dit-nog-goed-46d2.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 aug</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Deutsche Telekom weer wat positiever" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/753270/Deutsche-Telekom-weer-wat-positiever.aspx">Deutsche Telekom weer wat positiever</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="11 aug - Deutsche Telekom weer wat positiever" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/753270/Deutsche-Telekom-weer-wat-positiever.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753270-Deutsche-Telekom-weer-wat-positiever-7322.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    12 aug:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    12 aug:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
Ahold Delhaize
" href="/go/14216/CityFirst-Ahold-Delhaize.aspx" target="_blank">
Ahold Delhaize
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    12 aug:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/753259/Must-read-Hard-dalen-is-hard-stijgen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753259-Must-read-Hard-dalen-is-hard-stijgen-1b8d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/753259/Must-read-Hard-dalen-is-hard-stijgen.aspx" target="_blank">Must read: Hard dalen is hard stijgen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/753337/Podcast-voor-beginners-Zo-beleg-je-met-weinig-geld.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753337-Podcast-voor-beginners-Zo-beleg-je-met-weinig-geld-1b4f.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/753337/Podcast-voor-beginners-Zo-beleg-je-met-weinig-geld.aspx" target="_blank">Podcast voor beginners: Zo beleg je met weinig geld</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/753327/85-procent-inflatie-leidt-tot-euforie.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753327-85-procent-inflatie-leidt-tot-euforie-ce5b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/753327/85-procent-inflatie-leidt-tot-euforie.aspx" target="_blank">8,5 procent inflatie leidt tot euforie</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/753263/Geen-recessie-maar-.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753263-Geen-recessie-maar--2dae.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/753263/Geen-recessie-maar-.aspx" target="_blank">Geen recessie, maar ...</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/753225/Must-read-zie-de-Nasdaq-vliegen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753225-Must-read-zie-de-Nasdaq-vliegen-05c3.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/753225/Must-read-zie-de-Nasdaq-vliegen.aspx" target="_blank">Must read: zie de Nasdaq vliegen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/753196/High-yield-is-een-must.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/753196-High-yield-is-een-must-00d1.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/753196/High-yield-is-een-must.aspx" target="_blank">High yield is een must</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/752965/Impact-bonds-nu-ook-voor-crowdfunders.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752965-Impact-bonds-nu-ook-voor-crowdfunders-b4e8.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/752965/Impact-bonds-nu-ook-voor-crowdfunders.aspx" target="_blank">Impact bonds nu ook voor crowdfunders</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/752884/Hoe-om-te-gaan-met-een-berenmarkt-4-tips.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752884-Hoe-om-te-gaan-met-een-berenmarkt-4-tips-8370.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/752884/Hoe-om-te-gaan-met-een-berenmarkt-4-tips.aspx" target="_blank">Hoe om te gaan met een berenmarkt? 4 tips</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/748289/Op-vakantie-10-tips-om-af-te-dingen-als-een-pro.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748289-Op-vakantie-10-tips-om-af-te-dingen-als-een-pro-2a23.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/748289/Op-vakantie-10-tips-om-af-te-dingen-als-een-pro.aspx" target="_blank">Op vakantie? 10 tips om af te dingen als een pro</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/752302/ETFs-die-een-aandeel-volgen-goed-idee-of-een-hype.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752302-ETFs-die-een-aandeel-volgen-goed-idee-of-een-hype-d350.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/752302/ETFs-die-een-aandeel-volgen-goed-idee-of-een-hype.aspx" target="_blank">ETF’s die één aandeel volgen: goed idee of een hype?</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_SaxoBank_logo_2020_White_RGB.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">Saxo Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17996/Degiro.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17996/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17978/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank" >Doe de gratis pensioencheck: kom niet zonder geld te zitten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Bridgefund 2022-08">
  	        <a href="https://www.iex.nl/go/18000/bridgefund.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/300_Sitelink-image-IEX-107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/18000/bridgefund.aspx" target="_blank">BridgeFund</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/18000/bridgefund.aspx" target="_blank" >5 redenen waarom beleggen 
in MKB leningen booming is.
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL InvestTechFonds 2022-08">
  	        <a href="https://iex.nl/go/17999/InvestTech.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/299_AI_0.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17999/InvestTech.aspx" target="_blank">Investeer in het Tech Startup fonds</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17999/InvestTech.aspx" target="_blank" >Baanbrekende Startups, hoge rendementen.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: NN Group" class="trendbutton" href="../../Koers/610720/NN-Group.aspx">NN Group</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2022.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/a11y-dialog.min.js,/Javascript/jquery-3.6.0.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/autocomplete.min.js,/Javascript/search.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=dcf3e88e78ed9a4fc256770f42358d41"></script>

   

<script type="text/javascript">
//<![CDATA[
signuppromo();initIssueChart('ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive');//]]>
</script>
</form>
    
   <div id="modal_consent" class="dialog-container"   aria-labelledby="dialog-title"  aria-hidden="true">
            <div class="dialog-overlay" data-a11y-dialog-hide></div>
            <div role="document" class="dialog-content">
                 <button class="dialog-close" type="button" data-a11y-dialog-hide aria-label="Sluit dialoog">
                  &#x2715
                </button>            
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
           </div>
     </div>
    <script async defer src="/Javascript/ConsentModal.min.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
            const popupConfirmEmail = document.querySelector('#ConfirmEmail_wizard');
            if (popupConfirmEmail) {
                const emaildialog = new A11yDialog(popupConfirmEmail);
                emaildialog.show();
            };      
    </script>
        
    <!-- WEB5: 26ms -->
</body>
</html>
