

<!DOCTYPE html>
<html lang="nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/Javascript/jquery-3.6.0.min.js,/Javascript/jquery-ui-1.13.1.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=d092c28736d3d230cbe1a75a2810cdd6" as="script" /><meta name="Description" content=" Van Lanschot Kempen heeft zijn aandeleninkoopprogramma afgerond. Dit maakte de bank maandag voorbeurs bekend. " /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Van Lanschot Kempen rondt inkoopprogramma voor personeel af | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=f2c77bddaa803503a49c696c26c42306" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=f2c77bddaa803503a49c696c26c42306" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var EventFollowingHash='';
var BaseTitle='Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="Van Lanschot Kempen NV" /><meta property="article:published_time" content="2022-07-18T06:46:00.0000000Z" /><meta property="article:modified_time" content="2022-07-18T06:46:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/07/7MCMXGueK9.jpg" rel="image_src" /><meta property="og:description" content=" Van Lanschot Kempen heeft zijn aandeleninkoopprogramma afgerond. Dit maakte de bank maandag voorbeurs bekend. " /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/07/7MCMXGueK9.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Van Lanschot Kempen rondt inkoopprogramma voor personeel af" /><meta property="og:url" content="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABF9gZ0YJhiW854ObQTjn+nFGc6HMTlGdn/GehTgMVaVoyhei6qmdQnFHUuNGCaGl39PjOnHlQftxoNIt0aNP1KngnBe6qqzDc/0pFP9VCgAVCSN9exxc+kF3QzGyRlNEPmy2iW4kbN7Bu6sHI702YxzRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq/WZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaigAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV78f/XWcQG3ujP2rLWRafaqHLJSl9gmHvvyqwvNdzcYDPqu7m00v5PL8IYYSllyfGBYWU6yYi7L7kgevCaHz6Yl" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl20_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl20$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl20_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl20_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow">
                <a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a>

            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl21_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl21_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl21_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl21$LoginForm$tbEmail" id="ctl00_ctl00_ctl21_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl21_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl21_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl21_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl21$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl21_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl21_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl21_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl21$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl21_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl21$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl21$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl21_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11773/ING-Groep.aspx">ING Groep</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11820/BE-Semiconductor.aspx">BE Semiconductor</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainEducatie" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Artikelen/342/Educatie.aspx">
                Educatie
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Van Lanschot Kempen rondt inkoopprogramma voor personeel af</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af/reacties.aspx">Reacties <span class="number">(1)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Van Lanschot Kempen rondt inkoopprogramma voor personeel af</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        
 <link rel="preload" href="/Javascript/clipboard.min.js" as="script">
<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f751272%2fVan-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx&amp;title=Van Lanschot Kempen rondt inkoopprogramma voor personeel af&amp;summary=Van Lanschot Kempen heeft zijn aandeleninkoopprogramma afgerond Dit maakte de bank maandag voorbeurs bekend&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f751272%2fVan-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f07%2f7MCMXGueK9.jpg&amp;t=Van Lanschot Kempen rondt inkoopprogramma voor personeel af" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f751272%2fVan-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx&amp;via=IEXnl&amp;text=Van Lanschot Kempen rondt inkoopprogramma voor personeel af" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx">Kopieer link <span class="tooltipsmall"></span></button>

     <script src="/Javascript/clipboard.min.js"></script>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
        const copybtn = document.querySelector('.clpbrd');
        copybtn.addEventListener('click', function (e) {
            e.preventDefault();
        });

        var clipboard = new ClipboardJS(copybtn);
        clipboard.on('success', function (e) {
            let tooltip = copybtn.querySelector('.tooltipsmall');
            tooltip.classList.add('active');
            tooltip.innerHTML = "Gekopieerd!";
            setTimeout(function () { tooltip.classList.remove('active'); }, 1500);
        });
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>maandag 18 juli 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 982</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/07/7MCMXGueK9.jpg" alt="Van Lanschot Kempen rondt inkoopprogramma voor personeel af" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: Van Lanschot Kempen</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) Van Lanschot Kempen heeft zijn aandeleninkoopprogramma afgerond. Dit maakte de bank maandag voorbeurs bekend. </p>
<p>In totaal zijn 600.000 aandelen ingekocht tegen een gemiddelde prijs van 23,62 euro per aandeel, voor een totaalbedrag van ruim 14 miljoen euro.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Het programma werd op 24 februari 2022 aangekondigd. De ingekochte aandelen zullen worden gebruikt ter afdekking van de toe te kennen certificaten van aandelen aan medewerkers in het kader van het bestaande beloningsbeleid en aandelenplannen.</p>
<p>Het aandeel Van Lanschot Kempen sloot vrijdag op 21,25 euro.</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/97058/Van-Lanschot-Kempen-NV.aspx">Van Lanschot Kempen NV</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueUp">kopen</span></strong>
                        <span class="BelowBar">4 stemmen</span>
                        
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers Van Lanschot Kempen NV (Aandeel)" href="../../Aandeel-Koers/97058/Van-Lanschot-Kempen-NV.aspx">Van Lanschot Kempen NV</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-97058" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

    <aside class="mobilebillboard">
        
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>

    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1391119" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="14302723"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            <img src="https://img.iex.nl/Icon/forum/ranking_4.svg" class="forumpost__levelicon" width="15" alt="forum rang 4" />
                            <a class="forumpost__username" href="../../Leden/1729317/Kruimeldief.aspx">Kruimeldief</a>
                            <span class="forumpost__userdate">18 juli 2022 09:18</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1729317/Kruimeldief.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Kruimeldief</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>10&nbsp;okt&nbsp;2020</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>18&nbsp;jul&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1729317/Kruimeldief.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>262</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>123</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1729317/Kruimeldief.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 1.091</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Binnenkort hopelijk nieuws over de voorgenomen kapitaalterugbetaling aan de aandeelhouders voor 2022 èn 2023, zoals VLK wil, als zij toestemming van de autoriteiten krijgen. Gepland (los van dividend, dus) zou dat om twee keer 1,75€ per aandeel kunnen gaan.
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1658135880000" data-postid="14302723">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/14302723/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1391119/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/97058/Van-Lanschot-Kempen-NV.aspx" >Van Lanschot Kempen NV</a></h2>
        <span class="issueblock__lastprice">
            <span id="97058LastPrice">21,600</span>
            <span id="97058LastTime" class="BelowBar">09:44</span>
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,350</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+1,65%</span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp" style="width:40px"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown" style="display:none;">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown"></span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.35</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">1.6471</span>
        </div>
    </header>
    <div class="issueblock__chart">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="97058" data-issuename="Van Lanschot Kempen NV" data-issueidlocal="97058">
            <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
        </div>
    </div>
</section><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>

<section id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_IssueAdvicesBlock" class="promoblock">
    <figure id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_dvVisual" class="promoblock__fig">
        <a id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_linkFeatured" class="promoblock__link">
            <span class="promoblock__label" ><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="12"></span>
            <img id="ctl00_ctl00_Content_RightContent_IssueAdviceRecent_imageFeatured" class="promoblock__img" src="https://img.iex.nl/thumbs/t/w380/746644-Van-Lanschot-stelt-opnieuw-superdividend-in-het-vooruitzicht-9719.jpg" style="border-width:0px;" /></a>
    </figure>
    


<h3 class="promoblock__title">
  Van Lanschot stelt opnieuw superdividend in het vooruitzicht
</h3>        
<div class="promoblock__textwrap">
  <p class="promoblock__text">Het laatste advies leest u als abonnee van IEX Premium </p>
  <a class="neutralbutton" href="/MijnIEX/Login.aspx">Inloggen</a>    
  <a class="ctabutton" href="https://premium.iex.nl/?utm_source=IEX.nl&utm_medium=static&utm_campaign=Always_on&utm_content=Koersdetail-bekijk-aanbod">Ontdek IEX Premium</a>        
</div>
</section>




            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">10:03</span>
        <a title="10:03 - Beursblik: ING verhoogt koersdoel TomTom" class="listheadline__link" href="https://www.iex.nl/Nieuws/751283/Beursblik-ING-verhoogt-koersdoel-TomTom.aspx">Beursblik: ING verhoogt koersdoel TomTom</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:01</span>
        <a title="10:01 - &#39;Verrassende overname Arcadis&#39;" class="listheadline__link" href="https://www.iex.nl/Nieuws/751282/Verrassende-overname-Arcadis.aspx">'Verrassende overname Arcadis'</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">10:00</span>
        <a title="10:00 - Must read: Hopen op meevallende bedrijfscijfers" class="listheadline__link" href="https://www.IEXProfs.nl/Column/751277/Must-read-Hopen-op-meevallende-bedrijfscijfers.aspx">Must read: Hopen op meevallende bedrijfscijfers</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:49</span>
        <a title="09:49 - Beursblik: Italiaanse LPE past perfect bij ASMI" class="listheadline__link" href="https://www.iex.nl/Nieuws/751281/Beursblik-Italiaanse-LPE-past-perfect-bij-ASMI.aspx">Beursblik: Italiaanse LPE past perfect bij ASMI</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:34</span>
        <a title="09:34 - H&amp;M vertrekt uit Rusland" class="listheadline__link" href="https://www.iex.nl/Nieuws/751280/HM-vertrekt-uit-Rusland.aspx">H&M vertrekt uit Rusland</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:11</span>
        <a title="09:11 - John Martin nieuwe CEO Brill" class="listheadline__link" href="https://www.iex.nl/Nieuws/751278/John-Martin-nieuwe-CEO-Brill.aspx">John Martin nieuwe CEO Brill</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">09:10</span>
        <a title="09:10 - Shell, ArcelorMittal en ASMI stijgen het hardst in groene AEX" class="listheadline__link" href="https://www.iex.nl/Nieuws/751276/Shell-ArcelorMittal-en-ASMI-stijgen-het-hardst-in-groene-AEX.aspx">Shell, ArcelorMittal en ASMI stijgen het hardst in groene AEX</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:48</span>
        <a title="08:48 - Stellantis stopt productie Jeeps in China" class="listheadline__link" href="https://www.iex.nl/Nieuws/751273/Stellantis-stopt-productie-Jeeps-in-China.aspx">Stellantis stopt productie Jeeps in China</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:46</span>
        <a title="08:46 - Van Lanschot Kempen rondt inkoopprogramma voor personeel af" class="listheadline__link" href="https://www.iex.nl/Nieuws/751272/Van-Lanschot-Kempen-rondt-inkoopprogramma-voor-personeel-af.aspx">Van Lanschot Kempen rondt inkoopprogramma voor personeel af</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:25</span>
        <a title="08:25 - ASMI doet overname in siliciumcarbide-chips" class="listheadline__link" href="https://www.iex.nl/Nieuws/751268/ASMI-doet-overname-in-siliciumcarbide-chips.aspx">ASMI doet overname in siliciumcarbide-chips</a>
    </li>
</ol>



</div>
            <aside class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </aside>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">06 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Irrationele koersvorming bij Shell" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750578/Irrationele-koersvorming-bij-Shell.aspx">Irrationele koersvorming bij Shell</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="06 jul - Irrationele koersvorming bij Shell" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750578/Irrationele-koersvorming-bij-Shell.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750578-Irrationele-koersvorming-bij-Shell-f37b.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">05 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Crypto-ironie" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750193/Crypto-ironie.aspx">Crypto-ironie</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="05 jul - Crypto-ironie" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750193/Crypto-ironie.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750193-Crypto-ironie-bfe9.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">12 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Het allerbelangrijkste cijfer deze week: dit is de verwachting" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750999/Het-allerbelangrijkste-cijfer-deze-week-dit-is-de-verwachting.aspx">Het allerbelangrijkste cijfer deze week: dit is de verwachting</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="12 jul - Het allerbelangrijkste cijfer deze week: dit is de verwachting" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750999/Het-allerbelangrijkste-cijfer-deze-week-dit-is-de-verwachting.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750999-Het-allerbelangrijkste-cijfer-deze-week-dit-is-de-verwachting-218f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">12 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Waar ligt de bodem?" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750868/Waar-ligt-de-bodem.aspx">Waar ligt de bodem?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="12 jul - Waar ligt de bodem?" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750868/Waar-ligt-de-bodem.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750868-Waar-ligt-de-bodem-c70a.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">04 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Onzekerheid troef bij Just Eat Takeaway" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750367/Onzekerheid-troef-bij-Just-Eat-Takeaway.aspx">Onzekerheid troef bij Just Eat Takeaway</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="04 jul - Onzekerheid troef bij Just Eat Takeaway" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750367/Onzekerheid-troef-bij-Just-Eat-Takeaway.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750367-Onzekerheid-troef-bij-Just-Eat-Takeaway-d5fe.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">06:40</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Cruciale niveaus houden stand" class="articles__title" href="https://www.iex.nl/Artikel/751251/Cruciale-niveaus-houden-stand.aspx">Cruciale niveaus houden stand</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="06:40 - Cruciale niveaus houden stand" class="articles__link" href="https://www.iex.nl/Artikel/751251/Cruciale-niveaus-houden-stand.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751251-Cruciale-niveaus-houden-stand-a50f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">17 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Vooruitblik: van deze bedrijven mag u wat verwachten bij de halfjaarcijfers" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/751241/Vooruitblik-van-deze-bedrijven-mag-u-wat-verwachten-bij-de-halfjaarcijfers.aspx">Vooruitblik: van deze bedrijven mag u wat verwachten bij de halfjaarcijfers</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="17 jul - Vooruitblik: van deze bedrijven mag u wat verwachten bij de halfjaarcijfers" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/751241/Vooruitblik-van-deze-bedrijven-mag-u-wat-verwachten-bij-de-halfjaarcijfers.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751241-Vooruitblik-van-deze-bedrijven-mag-u-wat-verwachten-bij-de-halfjaarcijfers-1109.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">15 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="ECB&#39;s antifragmentatie-instrument leidt tot fragmentatie" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/751215/ECBs-antifragmentatie-instrument-leidt-tot-fragmentatie.aspx">ECB's antifragmentatie-instrument leidt tot fragmentatie</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="15 jul - ECB&#39;s antifragmentatie-instrument leidt tot fragmentatie" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/751215/ECBs-antifragmentatie-instrument-leidt-tot-fragmentatie.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751215-ECBs-antifragmentatie-instrument-leidt-tot-fragmentatie-8e1f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">15 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Defensieve kwaliteiten Unilever bewijzen zich" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/750778/Defensieve-kwaliteiten-Unilever-bewijzen-zich.aspx">Defensieve kwaliteiten Unilever bewijzen zich</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="15 jul - Defensieve kwaliteiten Unilever bewijzen zich" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/750778/Defensieve-kwaliteiten-Unilever-bewijzen-zich.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750778-Defensieve-kwaliteiten-Unilever-bewijzen-zich-399b.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/37/Voorbeurs.aspx">Voorbeurs</a>
            <span class="articles--date">15 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="De AEX opent ruim hoger, ondanks Italiaanse toestanden" class="articles__title" href="https://www.iex.nl/Artikel/751130/De-AEX-opent-ruim-hoger-ondanks-Italiaanse-toestanden.aspx">De AEX opent ruim hoger, ondanks Italiaanse toestanden</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="15 jul - De AEX opent ruim hoger, ondanks Italiaanse toestanden" class="articles__link" href="https://www.iex.nl/Artikel/751130/De-AEX-opent-ruim-hoger-ondanks-Italiaanse-toestanden.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751130-De-AEX-opent-ruim-hoger-ondanks-Italiaanse-toestanden-6d35.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">15 jul</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="De koers van ASML is nog steeds niet uit de problemen" class="articles__title" href="https://www.iex.nl/Artikel/751154/De-koers-van-ASML-is-nog-steeds-niet-uit-de-problemen.aspx">De koers van ASML is nog steeds niet uit de problemen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="15 jul - De koers van ASML is nog steeds niet uit de problemen" class="articles__link" href="https://www.iex.nl/Artikel/751154/De-koers-van-ASML-is-nog-steeds-niet-uit-de-problemen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751154-De-koers-van-ASML-is-nog-steeds-niet-uit-de-problemen-8af8.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_plcPromo_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    18 jul:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    18 jul:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl01_link" title="
Prosus
" href="/go/14216/CityFirst-Prosus.aspx" target="_blank">
Prosus
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    18 jul:
                    <a id="ctl00_ctl00_Content_RightContent_plcPromo_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/751216/Zo-hard-zijn-je-kosten-gestegen.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751216-Zo-hard-zijn-je-kosten-gestegen-87ec.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/751216/Zo-hard-zijn-je-kosten-gestegen.aspx" target="_blank">Zo hard zijn je kosten gestegen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/751250/Dat-was-de-hoge-inflatie.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751250-Dat-was-de-hoge-inflatie-6a76.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/751250/Dat-was-de-hoge-inflatie.aspx" target="_blank">Dat was de hoge inflatie?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/751248/UBS-AM-Obligatiebeleggers-mogen-optimistisch-zijn.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751248-UBS-AM-Obligatiebeleggers-mogen-optimistisch-zijn-8e89.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/751248/UBS-AM-Obligatiebeleggers-mogen-optimistisch-zijn.aspx" target="_blank">UBS AM: Obligatiebeleggers mogen optimistisch zijn</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/751213/Bevestigt-het-aankomende-cijferseizoen-de-heersende-recessieangst.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751213-Bevestigt-het-aankomende-cijferseizoen-de-heersende-recessieangst-3d35.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/751213/Bevestigt-het-aankomende-cijferseizoen-de-heersende-recessieangst.aspx" target="_blank">Bevestigt het aankomende cijferseizoen de heersende recessieangst?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/751181/Podcast-voor-beginners-Waarom-beleggen-niet-eng-is.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751181-Podcast-voor-beginners-Waarom-beleggen-niet-eng-is-421a.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/751181/Podcast-voor-beginners-Waarom-beleggen-niet-eng-is.aspx" target="_blank">Podcast voor beginners: Waarom beleggen niet eng is</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/751178/Euro-dollar-van-pariteit-naar-120.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751178-Euro-dollar-van-pariteit-naar-120-2ba6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/751178/Euro-dollar-van-pariteit-naar-120.aspx" target="_blank">Euro-dollar: van pariteit naar 1,20?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/751004/Halfgeleiders-in-varkenscyclus.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751004-Halfgeleiders-in-varkenscyclus-327d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/751004/Halfgeleiders-in-varkenscyclus.aspx" target="_blank">Halfgeleiders in varkenscyclus</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/750782/Zo-reageerden-Nederlandse-beleggers-op-de-turbulentie-op-de-beurs.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750782-Zo-reageerden-Nederlandse-beleggers-op-de-turbulentie-op-de-beurs-9538.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/750782/Zo-reageerden-Nederlandse-beleggers-op-de-turbulentie-op-de-beurs.aspx" target="_blank">Zo reageerden Nederlandse beleggers op de turbulentie op de beurs</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/750296/Vooruitzichten-obligaties-verbeteren.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750296-Vooruitzichten-obligaties-verbeteren-8a0b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/750296/Vooruitzichten-obligaties-verbeteren.aspx" target="_blank">‘Vooruitzichten obligaties verbeteren’</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/750785/Uw-vastgoedbelegging-opgeven-bij-Belastingdienst-zo-werkt-dat.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/750785-Uw-vastgoedbelegging-opgeven-bij-Belastingdienst-zo-werkt-dat-5df5.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/750785/Uw-vastgoedbelegging-opgeven-bij-Belastingdienst-zo-werkt-dat.aspx" target="_blank">Uw vastgoedbelegging opgeven bij Belastingdienst: zo werkt dat</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17978/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17978/Fisher.aspx" target="_blank" >Doe de gratis pensioencheck: kom niet zonder geld te zitten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL SaxoInvestor iex">
  	        <a href="https://www.iex.nl/go/17957/saxo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/281_SAXOBANKlogo.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank">SAXO Bank</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17957/saxo.aspx" target="_blank" >SaxoInvestor biedt alles wat u nodig heeft om eenvoudig op één plaats te beleggen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: ASM International" class="trendbutton" href="../../Koers/11808/ASM-International.aspx">ASM International</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-3.6.0.min.js,/Javascript/jquery-ui-1.13.1.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=d092c28736d3d230cbe1a75a2810cdd6"></script>

   

<script type="text/javascript">
//<![CDATA[
initIssueChart('ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive');//]]>
</script>
</form>
    
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                <h2 class="visuallyhidden" id="dialog-title">Verzoek</h2> 
<p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>        
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
        $(function () {
            const popupConfirmEmail = document.querySelector('[data-wizardid=ConfirmEmail_wizard]');
            if (popupConfirmEmail) wizard(popupConfirmEmail.getAttribute('data-wizardid'));
        });        
    </script>
    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript">        
        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('97058');
        var fields = new Array('LastDateTime','LastPrice','AbsoluteDifference','RelativeDifference');
        
        var basevalues = new Array(); 
        basevalues['97058AbsoluteDifference'] = 0.35;
        basevalues['97058AverageVolume'] = 57678;
        basevalues['97058ChartContainerId'] = 'ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive';
        basevalues['97058Decimals'] = 3;
        basevalues['97058HighPrice'] = 21.65;
        basevalues['97058LastPrice'] = 21.6;
        basevalues['97058LastTime'] = 1658137449000;
        basevalues['97058LowPrice'] = 21.45;
        basevalues['97058PreviousClosePrice'] = 21.25;
        basevalues['97058RelativeDifference'] = 1.6471;
        basevalues['97058Volume'] = 4407;

        $(function () {
            setTimeout(streamerInitialize, 2000);            
        });
    </script>
    
    <!-- WEB5: 265ms -->
</body>
</html>
