

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" De Europese beurzen gaan donderdag een hogere opening tegemoet. " /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Europese beurzen openen hoger | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=819026a512e0a86f84a79f2cd32a0d2d" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var EventFollowingHash='';
var BaseTitle='Europese-beurzen-openen-hoger-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="CAC 40" /><meta property="article:tag" content="DAX" /><meta property="article:tag" content="PSI" /><meta property="article:tag" content="STOXX Europe 600 (P)-Euro" /><meta property="article:published_time" content="2022-06-02T05:08:00.0000000Z" /><meta property="article:modified_time" content="2022-06-02T05:08:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/06/9Pf6TngYzs.jpg" rel="image_src" /><meta property="og:description" content=" De Europese beurzen gaan donderdag een hogere opening tegemoet. " /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/06/9Pf6TngYzs.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Europese beurzen openen hoger" /><meta property="og:url" content="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/748224/Europese-beurzen-openen-hoger.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABVSlIEiYo6VdlzKENHXdQlfGc6HMTlGdn/GehTgMVaVoyhei6qmdQnFHUuNGCaGl39PjOnHlQftxoNIt0aNP1KngnBe6qqzDc/0pFP9VCgAVCSN9exxc+kF3QzGyRlNEPmy2iW4kbN7Bu6sHI702YxzRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq8rQItiXU430v7OzBX71CYechXYclfiRge+dMXo4iIv1fTrwZbpWzMyWQShTDRejjXloZqOKt9M3PU74kWNWe/OU3mIeRegr8fhg98gDTQi8Nx9AoT7I00bgmeVZmek7R/WZCGVX5ot1ngPLZ7M1h/ugH+s3X04iZfcQLgBq9py8pfwktzW1aRSty7Ev+q5Ro552NIJ9uJQ/hZTbT3AOggF/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAz2x77aHzynstKp/3MmkeAdwEuTuvNprNkU7OGpw0uRNw==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl20_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl20$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl20_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl20_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow">
                <a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a>

            </li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl21_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl21_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl21_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl21$LoginForm$tbEmail" id="ctl00_ctl00_ctl21_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl21_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl21_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl21_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl21$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl21_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl21_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl21_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl21$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl21_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl21$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl21$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl21_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
     <button class="burger-menu__trigger popbutton" data-element="burger-menu-trigger" type="button" aria-expanded="false">
         <span class="visuallyhidden">menu</span>
          <span class="burger-menu__bar" aria-hidden="true"></span>
        </button>
 <div class="burger-menu__panel" data-element="burger-menu-panel">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11773/ING-Groep.aspx">ING Groep</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</div>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Europese beurzen openen hoger</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Europese beurzen openen hoger</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f748224%2fEuropese-beurzen-openen-hoger.aspx&amp;title=Europese beurzen openen hoger&amp;summary=De Europese beurzen gaan donderdag een hogere opening tegemoet&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f748224%2fEuropese-beurzen-openen-hoger.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f06%2f9Pf6TngYzs.jpg&amp;t=Europese beurzen openen hoger" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f748224%2fEuropese-beurzen-openen-hoger.aspx&amp;via=IEXnl&amp;text=Europese beurzen openen hoger" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>donderdag 2 juni 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 312</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/06/9Pf6TngYzs.jpg" alt="Europese beurzen openen hoger" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: Deutsche Börse AG</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) De Europese beurzen gaan donderdag een hogere opening tegemoet. </p>
<p>IG voorziet een openingswinst van 21 punten voor de Duitse DAX en een plus van 14 punten voor de Franse CAC 40. Londen is vandaag gesloten.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>De Europese beurzen zijn woensdag lager gesloten, nadat het sentiment op Wall Street terugviel.</p>
<p>De Europese beurzen schommelden gedurende de handelsdag tussen lichte winsten en verliezen, vanwege de aanhoudende zorgen over een mogelijke recessie, hoge inflatie en stijgende rente. Met name de bezorgdheid over de inflatie, die op zijn hoogste niveau in meerdere decennia staat, blijft een punt van zorg. De belangrijkste vraag is hoe dit de plannen van de Federal Reserve om zijn monetaire beleid te verkrappen zal beïnvloeden. Het risico dat de Amerikaanse centrale bank de rente blijft verhogen en zijn balans zal afbouwen, is dat dit de economische vraag zodanig zou kunnen aantasten dat er een recessie volgt.</p>
<p>"Na wat rust in de afgelopen paar weken, zijn aandelen en obligaties de afgelopen 24 uur opnieuw in de verkoop gegaan, terwijl de inflatievrees nog een tandje bijzette", merkte marktanalist Jim Reid van Deutsche Bank op.</p>
<p>Op macro-economisch vlak werd bekend dat de industrie in de eurozone in mei minder hard is gegroeid, hoewel de groeivertraging minder sterk was dan voorzien. De inkoopmanagersindex voor de industrie daalde van 55,5 naar 54,6.</p>
<p>De separate indices lieten een verdeeld beeld zien. In het Verenigd Koninkrijk vertraagde de groei, terwijl de Duitse industrie in mei juist iets harder groeide. Ook in Frankrijk vertraagde de groei, evenals in Italië. In Spanje trok de groei licht aan, terwijl de Nederlandse industrie iets minder hard groeide dan in de maand ervoor.</p>
<p>De Duitse detailhandelsverkopen zijn in april flink teruggelopen. Op maand- en jaarbasis daalden de verkopen met respectievelijk 5,4 procent en 0,4 procent.</p>
<p>De werkloosheid in de eurozone was in april stabiel op 6,8 procent, net als in maart.  </p>
<p><strong>Bedrijfsnieuws</strong></p>
<p>Autofabrikanten hadden woensdag de wind in de rug. In Parijs gingen de koersen van aandelen Stellantis en Renault aan de leiding met stijgingen van respectievelijk 1,8 procent en 3,9 procent. In Frankfurt won de koers van het aandeel Volkswagen 2,5 procent. De koers van het aandeel BMW steeg 2,3 procent en van Porsche circa 4,0 procent. Mercedes steeg circa 1,8 procent. Vermogensbeheerder Fred van Deijck van Bustelberg Effectenkantoor wees op berichten dat Japanse autofabrikanten de hogere prijzen goed kunnen doorberekenen aan klanten.</p>
<p>In Frankfurt sprong Zalando met een verlies van bijna 7,0 procent in het oog.</p>
<p>In Parijs verloor Totalenergies circa 2,4 procent, terwijl Capgemini 2,5 procent daalde. Carrefour steeg 1,3 procent.</p>
<p>Euro STOXX 50          3.759,54 (-0,8%)<br/>STOXX Europe 600       438,72 (-1,0%)<br/>DAX                    14.340,47 (-0,3%)<br/>CAC 40                 6.418,89 (-0,8%)<br/>FTSE 100               7.532,95 (-1,0%)<br/>SMI                    11.494,12 (-1,0%)<br/>AEX                    701,19 (-1,6%)<br/>BEL 20                 3.854,14 (-1,0%)<br/>FTSE MIB               24.283,56 (-0,9%)<br/>IBEX 35                8.747,20 (-1,2%)</p>
<p><br/>AMERIKAANSE AANDELEN</p>
<p>Wall Street opent volgens de Amerikaanse futures donderdag in het groen.</p>
<p>De Amerikaanse beurzen zijn woensdag nog lager gesloten.</p>
<p>De sessie van woensdag luidde een nieuwe handelsmaand in, maar weinig beleggers verwachten een einde aan de volatiliteit. Veel beleggers blijven zich zorgen maken over het tempo van de renteverhogingen van de Federal Reserve en of dit de Amerikaanse economie in een recessie zal storten. Acht van de laatste 11 renteverhogingscycli van de Fed zijn uiteindelijk in een recessie geëindigd, aldus analisten van Deutsche Bank.</p>
<p>Voorzitter James Bullard van de St. Louis Fed zei woensdag dat de Fed de door de markt verwachte renteverhogingen zal moeten doorvoeren, waarmee hij pleitte voor een renteverhoging van een half procentpunt tijdens de volgende beleidsvergadering van de Amerikaanse centrale bank op 14 en 15 juni.</p>
<p>Gedurende de tweede helft van de handelsdag ging de aandacht met name uit naar het Beige Book van de Federal Reserve. In alle twaalf Federal Reserve-districten was de afgelopen verslagperiode sprake van aanhoudende economische groei. Een meerderheid van de districten sprak van een lichte of bescheiden groei, terwijl vier districten spraken over een gematigde groei. Vier districten gaven expliciet aan dat het groeitempo sinds de voorgaande periode was vertraagd, zo bleek uit het rapport.</p>
<p>De meeste districten meldden dat de werkgelegenheid matig of bescheiden steeg. Alle districten noemden de arbeidsmarkt krap. In de meeste districten was volgens het Beige Book sprake van sterke of robuuste prijsstijgingen.</p>
<p>Een tweetal inkoopmanagersindices voor de industrie lieten een verdeeld beeld zien. Uit cijfers van Institute for Supply Management bleek dat de industrie in de VS in mei onverwacht in een groeiversnelling terecht is gekomen. De inkoopmanagersindex van ISM steeg van 55,4 in april naar 56,1 afgelopen maand.  </p>
<p>De index van Markit suggereerde echter een vertraging van de groei in mei. De index daalde van 59,2 in april naar 57,0 in mei.</p>
<p>Het aantal hypotheekaanvragen in de VS is vorige week gedaald met 2,3 procent. De marktindex daalde van 315,5 naar 308,3.</p>
<p>Het aantal vacatures in de Verenigde Staten is gedaald van 11,9 in maart naar 11,4 vacatures in april.</p>
<p>De bouwuitgaven in de VS zijn in april met 0,2 procent gestegen, terwijl de markt rekende op een stijging met 0,5 procent.</p>
<p>De julifuture voor een vat West Texas Intermediate ruwe olie sloot woensdag 0,5 procent hoger op 115,26 dollar op de New York Mercantile Exchange.</p>
<p>Op macro-economisch vlak staan donderdag in de VS een vijftal publicaties geagendeerd. Voorbeurs verschijnen het ADP-banenrapport, de wekelijkse steunaanvragen en de arbeidskosten in het eerste kwartaal, gevolgd door de fabrieksorders in april en de wekelijkse olievoorraden.</p>
<p><strong>Bedrijfsnieuws</strong></p>
<p>Het aandeel Salesforce steeg ruim 10,0 procent, na een sterker dan verwachte kwartaalomzet, die zorgen over de vraag naar de software van Salesforce dempte. De omzet groeide met 24 procent in het eerste kwartaal en Salesforce verhoogde de winstverwachting voor dit jaar.</p>
<p>HP Inc heeft ook een positieve winstverwachting afgegeven, ondanks de verstoringen van de aanvoerketen en de impact op het laptop- en printbedrijf van de sancties tegen Rusland. De vraag naar computers kwam afgelopen maanden vooral van zakelijke klanten. Bedrijven investeren nog steeds in computers voor hun medewerkers, die van thuiswerken naar hybride overschakelen. De goedkopere laptops gaan echter minder snel over de toonbank dan tijdens de coronapandemie. Het aandeel won ruim 4,0 procent.</p>
<p>Delta Air Lines heeft de omzetverwachting voor het tweede kwartaal verhoogd, ondanks een lagere capaciteit, terwijl ook de kosten hoger worden ingeschat. Het aandeel noteerde bijna 5,0 procent lager.</p>
<p>DoorDash verhoogde zijn verwachtingen voor de orders in het tweede kwartaal, nu klanten vaker maaltijden bestellen en voor grotere bedragen. Waar eerst nog op 12,1 tot 12,5 miljard dollar aan bruto orderwaarde werd gerekend, is dit nu 12,5 tot 12,7 miljard, en nog iets meer met de Finse overname Wolt meegeteld. Het aandeel daalde ruim 6,0 procent.</p>
<p>S&amp;P 500 index              4.101,23 (-0,8%)<br/>Dow Jones index            32.812,90 (-0,5%)<br/>Nasdaq Composite           11.994,46 (-0,7%)</p>
<p>AZIE</p>
<p>De Aziatische beurzen noteerden donderdag overwegend lager.</p>
<p>Nikkei 225                     27.428,19 (-0,1%)<br/>Shanghai Composite      3.188,22 (+0,1%)<br/>Hang Seng                    20.906,45 (-1,6%)</p>
<p>VALUTA</p>
<p>De euro/dollar noteerde op 1,0655. Bij het sluiten van de Amerikaanse beurzen op woensdag bewoog het muntpaar nog op 1,0654 en bij het sluiten van de Europese beurzen stond er nog een stand van 1,0651 op de borden.</p>
<p>USD/JPY Yen   130,05<br/>EUR/USD Euro  1,0655<br/>EUR/JPY Yen   138,57</p>
<p>MACRO-AGENDA:<br/>09:00 Londense beurs gesloten (VK)<br/>11:00 Producentenprijzen - April (eur)<br/>14:15 Banenrapport ADP - Mei (VS)<br/>14:30 Steunaanvragen - Wekelijks (VS)<br/>14:30 Arbeidskosten - eerste kwartaal def. (VS)<br/>16:00 Fabrieksorders - April (VS)<br/>17:00 Olievoorraden - Wekelijks (VS)<br/>00:00 Bijeenkomst OPEC</p>
<p>BEDRIJFSNIEUWS:<br/>- Geen agendapunten</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190028355/DAX.aspx">DAX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/240169422/PSI.aspx">PSI</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190118588/STOXX-Eur-600P-EUR.aspx">STOXX Eur 600(P)-EUR</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers CAC 40 (Index)" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-360015511" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers DAX (Index)" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190028355" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers PSI (Index)" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-240169422" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers STOXX Europe 600 (P)-Euro (Index)" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190118588" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl03$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   <aside class="mobilebillboard">
    
<div id='iex.nl_ros_delta_mobile' class='BillboardBannerMobClean'></div>





    </aside>
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div>
<section class="contentblock">
    <header class="contentblock__header">
        <h2 class="contentblock__title">
            <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </h2>
    </header>    
    <ol class="issuelist">
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers CAC 40 (Index)" class="issuelist__name" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                <span class="issuelist__date">01 jun</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">6.418,89</span>
                <div class="issuelist__dif ValueNeutral">                    
                    <span>0,00%</span>
                    <span>0,00</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers DAX (Index)" class="issuelist__name" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                <span class="issuelist__date">01 jun</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">14.340,47</span>
                <div class="issuelist__dif ValueDown">                    
                    <span>-0,33%</span>
                    <span>-47,88</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers PSI (Index)" class="issuelist__name" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                <span class="issuelist__date">01 jun</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">6.231,15</span>
                <div class="issuelist__dif ValueDown">                    
                    <span>-0,42%</span>
                    <span>-26,35</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers STOXX Europe 600 (P)-Euro (Index)" class="issuelist__name" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                <span class="issuelist__date">01 jun</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">438,72</span>
                <div class="issuelist__dif ValueDown">                    
                    <span>-1,04%</span>
                    <span>-4,63</span>
                </div>
            </div>
        </li>
        
    </ol>
</section>
<section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a href="../default.aspx">Laatste beursnieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">07:08</span>
        <a title="07:08 - Europese beurzen openen hoger" class="listheadline__link" href="https://www.iex.nl/Nieuws/748224/Europese-beurzen-openen-hoger.aspx">Europese beurzen openen hoger</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:58</span>
        <a title="06:58 - Beursagenda: macro-economisch" class="listheadline__link" href="https://www.iex.nl/Nieuws/748222/Beursagenda-macro-economisch.aspx">Beursagenda: macro-economisch</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:58</span>
        <a title="06:58 - Beursagenda: buitenlandse fondsen" class="listheadline__link" href="https://www.iex.nl/Nieuws/748221/Beursagenda-buitenlandse-fondsen.aspx">Beursagenda: buitenlandse fondsen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:58</span>
        <a title="06:58 - Beursagenda: Nederlandse bedrijven" class="listheadline__link" href="https://www.iex.nl/Nieuws/748220/Beursagenda-Nederlandse-bedrijven.aspx">Beursagenda: Nederlandse bedrijven</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - Hewlett Packard boekt licht lagere winst op vlakke omzet" class="listheadline__link" href="https://www.iex.nl/Nieuws/748215/Hewlett-Packard-boekt-licht-lagere-winst-op-vlakke-omzet.aspx">Hewlett Packard boekt licht lagere winst op vlakke omzet</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - GameStop duikt dieper in rode cijfers" class="listheadline__link" href="https://www.iex.nl/Nieuws/748214/GameStop-duikt-dieper-in-rode-cijfers.aspx">GameStop duikt dieper in rode cijfers</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - Beursupdate: AEX op Wall Street" class="listheadline__link" href="https://www.iex.nl/Nieuws/748213/Beursupdate-AEX-op-Wall-Street.aspx">Beursupdate: AEX op Wall Street</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - Wall Street lager gesloten" class="listheadline__link" href="https://www.iex.nl/Nieuws/748212/Wall-Street-lager-gesloten.aspx">Wall Street lager gesloten</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - Bullard zegt dat de Fed de verwachtingen van renteverhogingen moet waarmaken" class="listheadline__link" href="https://www.iex.nl/Nieuws/748210/Bullard-zegt-dat-de-Fed-de-verwachtingen-van-renteverhogingen-moet-waarmaken.aspx">Bullard zegt dat de Fed de verwachtingen van renteverhogingen moet waarmaken</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">01 jun</span>
        <a title="01 jun - Olieprijs hoger gesloten" class="listheadline__link" href="https://www.iex.nl/Nieuws/748209/Olieprijs-hoger-gesloten.aspx">Olieprijs hoger gesloten</a>
    </li>
</ol>



</div>
            <aside class="rectanglemid">
                
<div id='iex.nl_ros_delta_rectangle-halfpage' class='RectangleBanner'></div>





            </aside>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">23 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Is de bodem bereikt? Deel 2: de geleend geld-spiraal" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747435/Is-de-bodem-bereikt-Deel-2-de-geleend-geld-spiraal.aspx">Is de bodem bereikt? Deel 2: de geleend geld-spiraal</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="23 mei - Is de bodem bereikt? Deel 2: de geleend geld-spiraal" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747435/Is-de-bodem-bereikt-Deel-2-de-geleend-geld-spiraal.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747435-Is-de-bodem-bereikt-Deel-2-de-geleend-geld-spiraal-9964.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">25 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Waarom de koers van Air France-KLM vandaag stijgt" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747714/Waarom-de-koers-van-Air-France-KLM-vandaag-stijgt.aspx">Waarom de koers van Air France-KLM vandaag stijgt</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="25 mei - Waarom de koers van Air France-KLM vandaag stijgt" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747714/Waarom-de-koers-van-Air-France-KLM-vandaag-stijgt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747714-Waarom-de-koers-van-Air-France-KLM-vandaag-stijgt-6307.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">22 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Vooruitblik: levensgevaarlijke beurs en er wordt héél scherp gezeild" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747459/Vooruitblik-levensgevaarlijke-beurs-en-er-wordt-heel-scherp-gezeild.aspx">Vooruitblik: levensgevaarlijke beurs en er wordt héél scherp gezeild</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="22 mei - Vooruitblik: levensgevaarlijke beurs en er wordt héél scherp gezeild" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747459/Vooruitblik-levensgevaarlijke-beurs-en-er-wordt-heel-scherp-gezeild.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747459-Vooruitblik-levensgevaarlijke-beurs-en-er-wordt-heel-scherp-gezeild-c9e4.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">25 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Waarom de beurs zo raar en leuk is" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747488/Waarom-de-beurs-zo-raar-en-leuk-is.aspx">Waarom de beurs zo raar en leuk is</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="25 mei - Waarom de beurs zo raar en leuk is" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747488/Waarom-de-beurs-zo-raar-en-leuk-is.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747488-Waarom-de-beurs-zo-raar-en-leuk-is-d98a.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">24 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Vernietigende emissie van Air France-KLM" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747627/Vernietigende-emissie-van-Air-France-KLM.aspx">Vernietigende emissie van Air France-KLM</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="24 mei - Vernietigende emissie van Air France-KLM" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747627/Vernietigende-emissie-van-Air-France-KLM.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747627-Vernietigende-emissie-van-Air-France-KLM-ef7f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Slotcall: sell-off AEX maar weer eens en oh, Philips en TomTom" class="articles__title" href="https://www.iex.nl/Artikel/748200/Slotcall-sell-off-AEX-maar-weer-eens-en-oh-Philips-en-TomTom.aspx">Slotcall: sell-off AEX maar weer eens en oh, Philips en TomTom</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="01 jun - Slotcall: sell-off AEX maar weer eens en oh, Philips en TomTom" class="articles__link" href="https://www.iex.nl/Artikel/748200/Slotcall-sell-off-AEX-maar-weer-eens-en-oh-Philips-en-TomTom.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748200-Slotcall-sell-off-AEX-maar-weer-eens-en-oh-Philips-en-TomTom-50a6.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Recessie zou gunstig zijn voor Tesla " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/747485/Recessie-zou-gunstig-zijn-voor-Tesla.aspx">Recessie zou gunstig zijn voor Tesla </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="01 jun - Recessie zou gunstig zijn voor Tesla " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/747485/Recessie-zou-gunstig-zijn-voor-Tesla.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747485-Recessie-zou-gunstig-zijn-voor-Tesla-4600.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="56% maakt zich geen zorgen over recessie" class="articles__title" href="https://www.iex.nl/Artikel/748158/56-maakt-zich-geen-zorgen-over-recessie.aspx">56% maakt zich geen zorgen over recessie</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="01 jun - 56% maakt zich geen zorgen over recessie" class="articles__link" href="https://www.iex.nl/Artikel/748158/56-maakt-zich-geen-zorgen-over-recessie.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748158-56-maakt-zich-geen-zorgen-over-recessie-9a91.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Gemengde signalen uit winkelvastgoedmarkt" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/748146/Gemengde-signalen-uit-winkelvastgoedmarkt.aspx">Gemengde signalen uit winkelvastgoedmarkt</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="01 jun - Gemengde signalen uit winkelvastgoedmarkt" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/748146/Gemengde-signalen-uit-winkelvastgoedmarkt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748146-Gemengde-signalen-uit-winkelvastgoedmarkt-367d.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="FlatexDegiro: overnamekandidaat nummer 1" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/748074/FlatexDegiro-overnamekandidaat-nummer-1.aspx">FlatexDegiro: overnamekandidaat nummer 1</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="01 jun - FlatexDegiro: overnamekandidaat nummer 1" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/748074/FlatexDegiro-overnamekandidaat-nummer-1.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748074-FlatexDegiro-overnamekandidaat-nummer-1-501f.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
            <span class="articles--date">01 jun</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Is de bodem bereikt? Deel 3: de euro/dollarkoers" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/748096/Is-de-bodem-bereikt-Deel-3-de-euro-dollarkoers.aspx">Is de bodem bereikt? Deel 3: de euro/dollarkoers</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="01 jun - Is de bodem bereikt? Deel 3: de euro/dollarkoers" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/748096/Is-de-bodem-bereikt-Deel-3-de-euro-dollarkoers.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748096-Is-de-bodem-bereikt-Deel-3-de-euro-dollarkoers-bea6.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl09_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    02 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl09_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    02 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl09_rptList_ctl01_link" title="
Heineken
" href="/go/14216/CityFirst-Heineken.aspx" target="_blank">
Heineken
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    02 jun:
                    <a id="ctl00_ctl00_Content_RightContent_ctl09_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/748088/Must-read-Amerikaanse-aandelen-zijn-terecht-duurder.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748088-Must-read-Amerikaanse-aandelen-zijn-terecht-duurder-67cd.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/748088/Must-read-Amerikaanse-aandelen-zijn-terecht-duurder.aspx" target="_blank">Must read: Amerikaanse aandelen zijn terecht duurder</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/748081/Goud-Meer-kansen-dan-risicos.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748081-Goud-Meer-kansen-dan-risicos-05db.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/748081/Goud-Meer-kansen-dan-risicos.aspx" target="_blank">Goud: Meer kansen dan risico's</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/747988/ACTIAM-duurzame-donutconomie-is-de-oplossing.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747988-ACTIAM-duurzame-donutconomie-is-de-oplossing-5a5b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/747988/ACTIAM-duurzame-donutconomie-is-de-oplossing.aspx" target="_blank">ACTIAM: duurzame donutconomie is de oplossing</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/748076/DWS-blijft-optimistisch-over-risicovolle-assets.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748076-DWS-blijft-optimistisch-over-risicovolle-assets-ba02.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/748076/DWS-blijft-optimistisch-over-risicovolle-assets.aspx" target="_blank"> DWS blijft optimistisch over risicovolle assets</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/747154/5-tips-om-slim-te-onderhandelen-over-een-hoger-salaris.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747154-5-tips-om-slim-te-onderhandelen-over-een-hoger-salaris-633b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/747154/5-tips-om-slim-te-onderhandelen-over-een-hoger-salaris.aspx" target="_blank">5 tips om slim te onderhandelen over een hoger salaris</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/747996/Opkomende-markten-zijn-wel-ahead-of-the-curve.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747996-Opkomende-markten-zijn-wel-ahead-of-the-curve-e66b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/747996/Opkomende-markten-zijn-wel-ahead-of-the-curve.aspx" target="_blank">Opkomende markten zijn wel ahead of the curve</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/747900/Komt-er-een-recessie.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747900-Komt-er-een-recessie-4000.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/747900/Komt-er-een-recessie.aspx" target="_blank">Komt er een recessie?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/747740/Waarom-je-goed-moet-letten-op-de-beleggingskosten-van-je-broker.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747740-Waarom-je-goed-moet-letten-op-de-beleggingskosten-van-je-broker-d4a0.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/747740/Waarom-je-goed-moet-letten-op-de-beleggingskosten-van-je-broker.aspx" target="_blank">Waarom je goed moet letten op de beleggingskosten van je broker</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/747221/3-beleggingsprincipes-van-Buffett-die-het-goed-doen-in-een-berenmarkt.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747221-3-beleggingsprincipes-van-Buffett-die-het-goed-doen-in-een-berenmarkt-4756.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/747221/3-beleggingsprincipes-van-Buffett-die-het-goed-doen-in-een-berenmarkt.aspx" target="_blank">3 beleggingsprincipes van Buffett die het goed doen in een berenmarkt</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/747649/Dit-zijn-de-beste-en-slechtste-gemeenten-voor-woningbeleggers.aspx" class="collection__logo" target="_blank">
                <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747649-Dit-zijn-de-beste-en-slechtste-gemeenten-voor-woningbeleggers-c9a6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/747649/Dit-zijn-de-beste-en-slechtste-gemeenten-voor-woningbeleggers.aspx" target="_blank">Dit zijn de beste èn slechtste gemeenten voor woningbeleggers</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="TL Van Lieshout 2022-05">
  	        <a href="https://iex.nl/go/17924/VanLieshout.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/270_VanLieshoutTL.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17924/VanLieshout.aspx" target="_blank">Van Lieshout & Partners</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17924/VanLieshout.aspx" target="_blank" >Vraag hier onze notitie ‘Vooruitblik op de beurzen in 2022’ aan.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4-25042022.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met TWS vanaf €0,01 en top beoordeelde klantenservice!</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17881/Fisher.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank" >Is dit hét moment om aandelen te kopen?</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Raisin 2022-04">
  	        <a href="https://iex.nl/go/17882/Raisin.aspx" class="collection__logo"  target="_blank"><img loading="lazy" src='https://img.iex.nl/uploads/tekstlinks/261_NED_Banner_PiggyBank_107x75.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank">Renault Bank</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank" >Flexibel sparen met toprente 0,25% p.j. <br>Spaar nu bij Renault Bank.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<aside class="billboardwrapdown">
    
<div id='iex.nl_ros_delta_leaderboard-billboard' class='BillboardBannerClean'></div>





    
<div id='iex.nl_ros_echo_mobile' class='BillboardBannerMobClean'></div>





</aside>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: advertorial" class="trendbutton" href="../../Tag/1481/advertorial.aspx">advertorial</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: UNILEVER PLC" class="trendbutton" href="../../Koers/11962/UNILEVER-PLC.aspx">UNILEVER PLC</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: IEX Beleggersdag 2022" class="trendbutton" href="../../Tag/5804/IEX-Beleggersdag-2022.aspx">IEX Beleggersdag 2022</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>

        <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-3.6.0.min.js,/Javascript/jquery-ui-1.13.1.min.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Lib.min.js,/Javascript/Base.min.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=f46021a56d3fbaa02b137a5a383506cd"></script>

   </form>
    
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>        
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    
        
    <script type="text/javascript">
        Highcharts.setOptions({ lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } } });
        $(function () {
            $(".datatable--sort").tablesortbuttons();
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    <script type="text/javascript">
        $(function () {
            const popupConfirmEmail = document.querySelector('[data-wizardid=ConfirmEmail_wizard]');
            if (popupConfirmEmail) wizard(popupConfirmEmail.getAttribute('data-wizardid'));
        });        
    </script>
        
    <!-- WEB5: 22ms -->
</body>
</html>
