

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" Infineon heeft in het afgelopen tweede kwartaal de omzet zien stijgen en verhoogde de omzetverwachting voor heel dit jaar. Dit maakte de Duitse chipfabrikant maandag voorbeurs bekend." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Infineon verhoogt outlook | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=cc7483fb66c9b148ce3f96bbd100e993" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var EventFollowingHash='';
var BaseTitle='Infineon-verhoogt-outlook-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=60e432f9b59b4852af445a9aabc21a24"></script>
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="INFINEON TECHNOLOGIES AG" /><meta property="article:published_time" content="2022-05-09T05:42:00.0000000Z" /><meta property="article:modified_time" content="2022-05-09T05:42:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/05/rE8BAx4BGn.jpg" rel="image_src" /><meta property="og:description" content=" Infineon heeft in het afgelopen tweede kwartaal de omzet zien stijgen en verhoogde de omzetverwachting voor heel dit jaar. Dit maakte de Duitse chipfabrikant maandag voorbeurs bekend." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/05/rE8BAx4BGn.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Infineon verhoogt outlook" /><meta property="og:url" content="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/746373/Infineon-verhoogt-outlook.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function () { setTimeout(streamerInitialize, 2000); });//]]>
</script>

<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAxxDnaP16bblEKuuaoK2JY7xNqZmmI5eCPB6MOPe8fXSe3nEuTzhlxcJn1t+qoGrRNFy6QPik0s9m0kw0kFjRc8agOfRFsppt/L7897LcNld3Uw3NA/GKIfBL/syNsk9XGS4KxRCsvUVEM9T/1pD41KRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq/WZCGVX5ot1ngPLZ7M1h/u/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAzOfzoLEBdA6t+Cfep2XvhKf0MrbAxtUK2MGkDc6qomiw==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl21_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl21$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl21$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl21_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl21_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl22_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl22_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbEmail" id="ctl00_ctl00_ctl22_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl22_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl22_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl22_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl22$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl22_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl22$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl22$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl22_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Met IEX Premium wordt u een betere belegger en verhoogt u het rendement op uw beleggingen </h2>
      <p class="promowiz__text">Vanaf 11,75 per maand leest u dagelijks het laatste nieuws en onze professionele aandelenanalyses en kooptips.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum/224/Amerikaanse-aandelen.aspx">Amerikaanse aandelen</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Infineon verhoogt outlook</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Infineon verhoogt outlook</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f746373%2fInfineon-verhoogt-outlook.aspx&amp;title=Infineon verhoogt outlook&amp;summary=Infineon heeft in het afgelopen tweede kwartaal de omzet zien stijgen en verhoogde de omzetverwachting voor heel dit jaar Dit maakte de Duitse chipfabrikant maandag voorbeurs bekend&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f746373%2fInfineon-verhoogt-outlook.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f05%2frE8BAx4BGn.jpg&amp;t=Infineon verhoogt outlook" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f746373%2fInfineon-verhoogt-outlook.aspx&amp;via=IEXnl&amp;text=Infineon verhoogt outlook" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>maandag 9 mei 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 506</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/05/rE8BAx4BGn.jpg" alt="Infineon verhoogt outlook" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) Infineon heeft in het afgelopen tweede kwartaal de omzet zien stijgen en verhoogde de omzetverwachting voor heel dit jaar. Dit maakte de Duitse chipfabrikant maandag voorbeurs bekend.</p>
<p>In het afgelopen kwartaal behaalde Infineon een 4 procent hogere omzet dan in het voorgaande kwartaal. De omzet kwam uit op 3,3 miljard euro. Op jaarbasis was dit zelfs een stijging van 22 procent. De brutomarge steeg op kwartaalbasis van 43,9 naar 45,4 procent.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Voor het lopende derde kwartaal rekent de fabrikant op een omzet van circa 3,4 miljard euro.</p>
<p>Infineon verwacht verder dat de omzet in het boekjaar 2022 uitkomt rond de 13,5 miljard euro, wat meer is dan de 13,0 miljard euro die de chipfabrikant eerder voorzag.</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/150175979/INFINEON-TECHAG-NA-ON.aspx">INFINEON TECH.AG NA O.N.</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers INFINEON TECHNOLOGIES AG (Aandeel)" href="../../Aandeel-Koers/150175979/INFINEON-TECHNOLOGIES-AG.aspx">INFINEON TECHNOLOGIES AG</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-150175979" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/150175979/INFINEON-TECHNOLOGIES-AG.aspx" >INFINEON TECHNOLOGIES AG</a></h2>
        <span class="issueblock__lastprice">
            <span id="150175979LastPrice">27,320</span>
            <span id="150175979LastTime" class="BelowBar">06 mei</span>                    
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueUp" data-column-infoid="difference">+0,030</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueUp" data-column-infoid="differencerel">+0,11%</span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp" style="width:40px"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown" style="display:none;">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown"></span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0.03</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0.1099</span>
        </div>
    </header>
    <div class="issueblock__chart">
        
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="150175979" data-issuename="INFINEON TECHNOLOGIES AG" data-issueidlocal="150175979">
                <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
            </div>
            <script type="text/javascript">
                $(document).ready(function () {
                    Highcharts.setOptions({lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } }});
                    initIssueChart("ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive");
                });
            </script>
        
    </div>

    
</section><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a title="Nieuws" href="../default.aspx">Laatste nieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">08:07</span>
        <a title="08:07 - Rode weekstart AEX voorzien" class="listheadline__link" href="https://www.iex.nl/Nieuws/746376/Rode-weekstart-AEX-voorzien.aspx">Rode weekstart AEX voorzien</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:42</span>
        <a title="07:42 - Infineon verhoogt outlook" class="listheadline__link" href="https://www.iex.nl/Nieuws/746373/Infineon-verhoogt-outlook.aspx">Infineon verhoogt outlook</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:27</span>
        <a title="07:27 - Japanse dienstensector in de lift" class="listheadline__link" href="https://www.iex.nl/Nieuws/746372/Japanse-dienstensector-in-de-lift.aspx">Japanse dienstensector in de lift</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:25</span>
        <a title="07:25 - Chinese export groeit minder hard" class="listheadline__link" href="https://www.iex.nl/Nieuws/746369/Chinese-export-groeit-minder-hard.aspx">Chinese export groeit minder hard</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:23</span>
        <a title="07:23 - Arcadis aan de slag met Texaanse elektrische productiefaciliteit" class="listheadline__link" href="https://www.iex.nl/Nieuws/746371/Arcadis-aan-de-slag-met-Texaanse-elektrische-productiefaciliteit.aspx">Arcadis aan de slag met Texaanse elektrische productiefaciliteit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:22</span>
        <a title="07:22 - PostNL verlaagt outlook" class="listheadline__link" href="https://www.iex.nl/Nieuws/746370/PostNL-verlaagt-outlook.aspx">PostNL verlaagt outlook</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:54</span>
        <a title="06:54 - Europese beurzen openen naar verwachting lager" class="listheadline__link" href="https://www.iex.nl/Nieuws/746367/Europese-beurzen-openen-naar-verwachting-lager.aspx">Europese beurzen openen naar verwachting lager</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:48</span>
        <a title="06:48 - Beursagenda: macro-economisch" class="listheadline__link" href="https://www.iex.nl/Nieuws/746366/Beursagenda-macro-economisch.aspx">Beursagenda: macro-economisch</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:48</span>
        <a title="06:48 - Beursagenda: Nederlandse bedrijven" class="listheadline__link" href="https://www.iex.nl/Nieuws/746364/Beursagenda-Nederlandse-bedrijven.aspx">Beursagenda: Nederlandse bedrijven</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:48</span>
        <a title="06:48 - Beursagenda: buitenlandse fondsen" class="listheadline__link" href="https://www.iex.nl/Nieuws/746365/Beursagenda-buitenlandse-fondsen.aspx">Beursagenda: buitenlandse fondsen</a>
    </li>
</ol>



</div>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
            <span class="articles--date">25 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Denk hieraan als u short wilt gaan" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/745158/Denk-hieraan-als-u-short-wilt-gaan.aspx">Denk hieraan als u short wilt gaan</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="25 apr - Denk hieraan als u short wilt gaan" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/745158/Denk-hieraan-als-u-short-wilt-gaan.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/745158-Denk-hieraan-als-u-short-wilt-gaan-31cc.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/3/Redactioneel.aspx">Redactioneel</a>
            <span class="articles--date">27 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Het is weer (woensdag) gehacktdag in de cryptowereld" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/745413/Het-is-weer-woensdag-gehacktdag-in-de-cryptowereld.aspx">Het is weer (woensdag) gehacktdag in de cryptowereld</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="27 apr - Het is weer (woensdag) gehacktdag in de cryptowereld" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/745413/Het-is-weer-woensdag-gehacktdag-in-de-cryptowereld.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/745413-Het-is-weer-woensdag-gehacktdag-in-de-cryptowereld-94e1.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">05 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Koersdoel Shell fors verhoogd" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/746179/Koersdoel-Shell-fors-verhoogd.aspx">Koersdoel Shell fors verhoogd</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="05 mei - Koersdoel Shell fors verhoogd" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/746179/Koersdoel-Shell-fors-verhoogd.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746179-Koersdoel-Shell-fors-verhoogd-a6de.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">29 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Orders Besi vallen tegen, maar tweede jaarhelft kan verrassen" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/745714/Orders-Besi-vallen-tegen-maar-tweede-jaarhelft-kan-verrassen.aspx">Orders Besi vallen tegen, maar tweede jaarhelft kan verrassen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="29 apr - Orders Besi vallen tegen, maar tweede jaarhelft kan verrassen" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/745714/Orders-Besi-vallen-tegen-maar-tweede-jaarhelft-kan-verrassen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/745714-Orders-Besi-vallen-tegen-maar-tweede-jaarhelft-kan-verrassen-7bce.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">25 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Philips schaadt opnieuw vertrouwen van beleggers" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/745229/Philips-schaadt-opnieuw-vertrouwen-van-beleggers.aspx">Philips schaadt opnieuw vertrouwen van beleggers</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="25 apr - Philips schaadt opnieuw vertrouwen van beleggers" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/745229/Philips-schaadt-opnieuw-vertrouwen-van-beleggers.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/745229-Philips-schaadt-opnieuw-vertrouwen-van-beleggers-8710.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">08:00</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="Discount GBL is gestegen naar recordhoogte" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/746353/Discount-GBL-is-gestegen-naar-recordhoogte.aspx">Discount GBL is gestegen naar recordhoogte</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="08:00 - Discount GBL is gestegen naar recordhoogte" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/746353/Discount-GBL-is-gestegen-naar-recordhoogte.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746353-Discount-GBL-is-gestegen-naar-recordhoogte-8462.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">06:55</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Beleggers houden hun kruit droog" class="articles__title" href="https://www.iex.nl/Artikel/746359/Beleggers-houden-hun-kruit-droog.aspx">Beleggers houden hun kruit droog</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="06:55 - Beleggers houden hun kruit droog" class="articles__link" href="https://www.iex.nl/Artikel/746359/Beleggers-houden-hun-kruit-droog.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746359-Beleggers-houden-hun-kruit-droog-e4e3.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Artikelen/312/Vooruitblik.aspx">Vooruitblik
</a>
            <span class="articles--date">08 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Vooruitblik: beren, bear markets, VS inflatie en aandelen op twee snelheden" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/746357/Vooruitblik-beren-bear-markets-VS-inflatie-en-aandelen-op-twee-snelheden.aspx">Vooruitblik: beren, bear markets, VS inflatie en aandelen op twee snelheden</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="08 mei - Vooruitblik: beren, bear markets, VS inflatie en aandelen op twee snelheden" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/746357/Vooruitblik-beren-bear-markets-VS-inflatie-en-aandelen-op-twee-snelheden.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746357-Vooruitblik-beren-bear-markets-VS-inflatie-en-aandelen-op-twee-snelheden-2053.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">07 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Wall Street weet gedeeltelijk stand te houden" class="articles__title" href="https://www.iex.nl/Artikel/746244/Wall-Street-weet-gedeeltelijk-stand-te-houden.aspx">Wall Street weet gedeeltelijk stand te houden</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="07 mei - Wall Street weet gedeeltelijk stand te houden" class="articles__link" href="https://www.iex.nl/Artikel/746244/Wall-Street-weet-gedeeltelijk-stand-te-houden.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746244-Wall-Street-weet-gedeeltelijk-stand-te-houden-740a.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/316/Podcast.aspx">Podcast
</a>
            <span class="articles--date">06 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="&quot;Deze forse koersdaling is een zegen voor startende beleggers&quot;" class="articles__title" href="https://www.iex.nl/Artikel/746306/Deze-forse-koersdaling-is-een-zegen-voor-startende-beleggers.aspx">"Deze forse koersdaling is een zegen voor startende beleggers"</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="06 mei - &quot;Deze forse koersdaling is een zegen voor startende beleggers&quot;" class="articles__link" href="https://www.iex.nl/Artikel/746306/Deze-forse-koersdaling-is-een-zegen-voor-startende-beleggers.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746306-Deze-forse-koersdaling-is-een-zegen-voor-startende-beleggers-3afb.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Artikelen/329/Evenement.aspx">Evenement</a>
            <span class="articles--date">06 mei</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Succesvol beleggen in 2022: kan dat nog?" class="articles__title" href="https://www.iex.nl/Artikel/746300/Succesvol-beleggen-in-2022-kan-dat-nog.aspx">Succesvol beleggen in 2022: kan dat nog?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="06 mei - Succesvol beleggen in 2022: kan dat nog?" class="articles__link" href="https://www.iex.nl/Artikel/746300/Succesvol-beleggen-in-2022-kan-dat-nog.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/746300-Succesvol-beleggen-in-2022-kan-dat-nog-d84c.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl08_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    09 mei:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    09 mei:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl01_link" title="
Tesla
" href="/go/14216/CityFirst-Tesla.aspx" target="_blank">
Tesla
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    09 mei:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/746150/Aegon-AM-past-modelportefeuille-aan.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746150-Aegon-AM-past-modelportefeuille-aan-2b18.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/746150/Aegon-AM-past-modelportefeuille-aan.aspx" target="_blank">Aegon AM past modelportefeuille aan</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/745912/Langetermijnbelegger-koop-high-yield.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/745912-Langetermijnbelegger-koop-high-yield-b70d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/745912/Langetermijnbelegger-koop-high-yield.aspx" target="_blank">Langetermijnbelegger, koop high yield!</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/746297/Welke-verbouwingen-verhogen-de-waarde-van-je-huis.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746297-Welke-verbouwingen-verhogen-de-waarde-van-je-huis-e54c.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/746297/Welke-verbouwingen-verhogen-de-waarde-van-je-huis.aspx" target="_blank">Welke verbouwingen verhogen de waarde van je huis?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/746267/33-redenen-om-niet-te-beleggen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746267-33-redenen-om-niet-te-beleggen-167f.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/746267/33-redenen-om-niet-te-beleggen.aspx" target="_blank">33 redenen om niet te beleggen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/746209/Fed-en-vooral-ECB-lopen-hopeloos-achter.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746209-Fed-en-vooral-ECB-lopen-hopeloos-achter-f486.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/746209/Fed-en-vooral-ECB-lopen-hopeloos-achter.aspx" target="_blank">Fed en vooral ECB lopen hopeloos achter</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/746132/Koopjesjagers-kunnen-zich-beter-richten-op-ETFs.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746132-Koopjesjagers-kunnen-zich-beter-richten-op-ETFs-2258.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/746132/Koopjesjagers-kunnen-zich-beter-richten-op-ETFs.aspx" target="_blank">Koopjesjagers kunnen zich beter richten op ETF's</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/746279/Must-read-Knap-zegt-de-bubbel.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746279-Must-read-Knap-zegt-de-bubbel-34ba.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/746279/Must-read-Knap-zegt-de-bubbel.aspx" target="_blank">Must read: Knap zegt de bubbel</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/746080/Sell-in-May-Is-het-slim-om-nu-je-aandelen-te-verkopen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746080-Sell-in-May-Is-het-slim-om-nu-je-aandelen-te-verkopen-3fff.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/746080/Sell-in-May-Is-het-slim-om-nu-je-aandelen-te-verkopen.aspx" target="_blank">'Sell in May'... Is het slim om nu je aandelen te verkopen?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/746058/Beeld-van-medische-crowdfunding-is-te-rooskleurig.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/746058-Beeld-van-medische-crowdfunding-is-te-rooskleurig-27a0.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/746058/Beeld-van-medische-crowdfunding-is-te-rooskleurig.aspx" target="_blank">‘Beeld van medische crowdfunding is te rooskleurig’</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/745756/Deze-AEX-aandelen-bieden-een-hoog-dividendrendement.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/745756-Deze-AEX-aandelen-bieden-een-hoog-dividendrendement-6cfa.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/745756/Deze-AEX-aandelen-bieden-een-hoog-dividendrendement.aspx" target="_blank">Deze AEX-aandelen bieden een hoog dividendrendement</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17881/Fisher.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank" >Is dit hét moment om aandelen te kopen?</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Raisin 2022-04">
  	        <a href="https://iex.nl/go/17882/Raisin.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/261_NED_Banner_PiggyBank_107x75.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank">Renault Bank</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank" >Flexibel sparen met toprente 0,25% p.j. <br>Spaar nu bij Renault Bank.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met een individuele of zakelijke beleggingsrekening.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >Beleg bij de grootste online broker tegen ongekend lage tarieven</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="3">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist"></ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript">        
        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('150175979');
        var fields = new Array('LastDateTime','LastPrice','AbsoluteDifference','RelativeDifference');
        
        var basevalues = new Array(); 
        basevalues['150175979AbsoluteDifference'] = 0.03;
        basevalues['150175979AverageVolume'] = 15181;
        basevalues['150175979ChartContainerId'] = 'ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive';
        basevalues['150175979Decimals'] = 3;
        basevalues['150175979HighPrice'] = 27.505;
        basevalues['150175979LastPrice'] = 27.32;
        basevalues['150175979LastTime'] = 1651870892000;
        basevalues['150175979LowPrice'] = 26.645;
        basevalues['150175979PreviousClosePrice'] = 27.29;
        basevalues['150175979RelativeDifference'] = 0.1099;
        basevalues['150175979Volume'] = 5313;
    </script>

    
    <!-- WEB5: 22ms -->
</body>
</html>
