

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" De Europese beurzen gaan dinsdag een licht hogere opening tegemoet, terwijl de Russen de aanval op het Oekraïense Marioepol hebben ingezet en naar verluidt het grootste deel van de havenstad hebben ingenomen." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Europese beurzen openen naar verwachting licht hoger | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=cc7483fb66c9b148ce3f96bbd100e993" type="text/css" media="all"></link>
    <style>
        #HeaderMenu{
           
        }
    </style>
    <script>var EventFollowingHash='';
var BaseTitle='Europese-beurzen-openen-naar-verwachting-licht-hoger-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=60e432f9b59b4852af445a9aabc21a24"></script>
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:tag" content="CAC 40" /><meta property="article:tag" content="DAX" /><meta property="article:tag" content="PSI" /><meta property="article:tag" content="STOXX Europe 600 (P)-Euro" /><meta property="article:published_time" content="2022-04-19T05:06:00.0000000Z" /><meta property="article:modified_time" content="2022-04-19T05:06:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/04/UhcGxNrmWp.jpg" rel="image_src" /><meta property="og:description" content=" De Europese beurzen gaan dinsdag een licht hogere opening tegemoet, terwijl de Russen de aanval op het Oekraïense Marioepol hebben ingezet en naar verluidt het grootste deel van de havenstad hebben ingenomen." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/04/UhcGxNrmWp.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Europese beurzen openen naar verwachting licht hoger" /><meta property="og:url" content="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABVScDLmXIoPODAuWO1BvX+QxNqZmmI5eCPB6MOPe8fXSe3nEuTzhlxcJn1t+qoGrRNFy6QPik0s9m0kw0kFjRc8agOfRFsppt/L7897LcNld3Uw3NA/GKIfBL/syNsk9XGS4KxRCsvUVEM9T/1pD41KRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq8rQItiXU430v7OzBX71CYechXYclfiRge+dMXo4iIv1fTrwZbpWzMyWQShTDRejjXloZqOKt9M3PU74kWNWe/OU3mIeRegr8fhg98gDTQi8Nx9AoT7I00bgmeVZmek7R/WZCGVX5ot1ngPLZ7M1h/ugH+s3X04iZfcQLgBq9py8pfwktzW1aRSty7Ev+q5Ro552NIJ9uJQ/hZTbT3AOggF/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAz0gdoed0MRNDE6TPqVB3mprx2k572u2VTjH11+zJMSuw==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl21_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl21$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl21$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl21_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl21_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl22_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl22_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbEmail" id="ctl00_ctl00_ctl22_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl22_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl22_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl22_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl22$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl22_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl22$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl22$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl22_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,71 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="hoofd"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11762/Corbion.aspx">Corbion</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
    
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Europese beurzen openen naar verwachting licht hoger</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Ontvang nu dagelijks onze kooptips! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Europese beurzen openen naar verwachting licht hoger</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f744757%2fEuropese-beurzen-openen-naar-verwachting-licht-hoger.aspx&amp;title=Europese beurzen openen naar verwachting licht hoger&amp;summary=De Europese beurzen gaan dinsdag een licht hogere opening tegemoet terwijl de Russen de aanval op het Oekraiense Marioepol hebben ingezet en naar verluidt het grootste deel van de havenstad hebben ingenomen&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f744757%2fEuropese-beurzen-openen-naar-verwachting-licht-hoger.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f04%2fUhcGxNrmWp.jpg&amp;t=Europese beurzen openen naar verwachting licht hoger" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f744757%2fEuropese-beurzen-openen-naar-verwachting-licht-hoger.aspx&amp;via=IEXnl&amp;text=Europese beurzen openen naar verwachting licht hoger" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>dinsdag 19 april 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 5.062</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/04/UhcGxNrmWp.jpg" alt="Europese beurzen openen naar verwachting licht hoger" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: Deutsche Börse AG</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) De Europese beurzen gaan dinsdag een licht hogere opening tegemoet, terwijl de Russen de aanval op het Oekra&iuml;ense Marioepol hebben ingezet en naar verluidt het grootste deel van de havenstad hebben ingenomen.</p>
<p>IG voorziet een openingswinst van 44 punten voor de Duitse DAX, een pas op de plaats voor de Franse CAC 40 en een stijging van 21 punten voor de Britse FTSE 100.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>De Europese beurzen hielden maandag de deuren gesloten in verband met de viering van Pasen. Vrijdag waren de beurzen ook gesloten vanwege Goede Vrijdag. Wall Street was maandag wel open.</p>
<p>Beleggers gaan na een lang Paasweekend een drukke week tegemoet met een lange lijst aan macrocijfers, maar ook een groot aantal bedrijven dat de boeken opent. Zo krijgen beleggers onder meer inzicht in de industri&euml;le productie in Japan en staan er Amerikaanse huizencijfers op de rol. &nbsp;</p>
<p>Donderdag is het Nederlandse Centraal Bureau voor de Statistiek druk met een serie cijfers. De markt zal ook letten op een inflatiecijfer uit de eurozone en het consumentenvertrouwen in de muntunie. De wekelijkse steunaanvragen in de VS zullen ook weer met belangstelling gevolgd worden. Op vrijdag is de aandacht vooral gericht op de voorlopige inkoopmanagersindexen in Europa en de VS.</p>
<p>Maandagochtend kwamen er al macro-economische cijfers uit China. Zo trok de Chinese economie in het eerste kwartaal flink aan met 4,8 procent op jaarbasis. Op kwartaalbasis was er sprake van een groei van 1,3 procent. Verder trok de industri&euml;le productie in het land met 5,0 procent aan op jaarbasis, zoals economen al hadden voorzien. De detailhandelsverkopen daalden dan weer flink met 3,5 procent.</p>
<p>Het cijferseizoen komt deze week flink op stoom, ook in eigen land. Daarvoor moeten beleggers wel wachten tot woensdag. Halverwege de week komen sectorgenoten ASML en ASMI met cijfers. Maar ook Just Eat Takeaway, Heineken, Vopak en CM.com komen met een kwartaalupdate.<br />Donderdag volgen AkzoNobel, RELX en Sligro.</p>
<p>In het buitenland is het ook dringen op de agenda. Maandag was Bank of America aan de beurt, nadat vorige week al een serie grote Amerikaanse banken de boeken opende. Verder komen er resultaten van onder meer IBM, Netflix, Nestl&eacute; en Tesla.</p>
<p>Op 24 april vindt de tweede ronde van de Franse presidentsverkiezingen plaats.</p>
<p>"Hoewel Macron zondag [10 april] won, houdt EU-minnend Europa de adem in. Pas op 24 april is duidelijk wie de nieuwe Franse president wordt. Le Pen zegt graag samen te werken met landen die ook graag 'ieder voor zich' opereren. Dat is logisch inconsistent en zou kantelen hoe Europa samenwerkt op economie, verduurzaming en richting Rusland", aldus hoofdeconoom Marieke Blom van ING Nederland.</p>
<p>Euro STOXX 50 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;3.848,68 (+0,5%) (Slot 14-04-22)<br />STOXX Europe 600 &nbsp; &nbsp; &nbsp; 459,82 (+0,7%) (Slot 14-04-22)<br />DAX &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;14.163,85 (+0,6%) (Slot 14-04-22)<br />CAC 40 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 6.589,35 (+0,7%) (Slot 14-04-22)<br />FTSE 100 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 7.616,38 (+0,5%) (Slot 14-04-22)<br />SMI &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;12.475,08 (+0,8%) (Slot 14-04-22)<br />AEX &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;719,70 (+0,23%) (Slot 14-04-22)<br />BEL 20 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 4.216,29 (+0,6%) (Slot 14-04-22)<br />FTSE MIB &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 24.862,35 (+0,6%) (Slot 14-04-22)<br />IBEX 35 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;8.699,00 (+0,9%) (Slot 14-04-22)</p>
<p>AMERIKAANSE AANDELEN</p>
<p>Wall Street opent volgens de Amerikaanse futures dinsdag hoger.</p>
<p>De Amerikaanse beurzen zijn maandag vlak gesloten.</p>
<p>Wall Street daalde maandag fractioneel, terwijl beleggers zich schrap zetten voor een golf aan kwartaalresultaten in de komende week. Meer dan 100 bedrijven rapporteren deze week bedrijfsresultaten en die resultaten zullen de markt helpen een beter beeld te krijgen van wat tot nu toe een gemengd winstseizoen is geweest.</p>
<p>"Een sterkere dollar, lagere obligatiefutures en verzwakkende Chinese cijfers zullen de bulls op Wall Street geen reden te geven om te juichen", zei marktanalist Jeffrey Halley van Oanda.</p>
<p>"We worden nu ook geconfronteerd met aanzienlijke neerwaartse risico's van het lopende cijferseizoen, niet zozeer met resultaten, maar eerder met de vooruitzichten voor de rest van 2022 van de zwaargewichten", voegde hij toe.</p>
<p>De Europese beurzen waren maandag gesloten in verband met Paasmaandag.</p>
<p>Op macro-economisch vlak werd maandag in de VS bekend dat het vertrouwen onder Amerikaanse huizenbouwers in april is gedaald. De NAHB-huizenindex daalde van 79 in maart naar 77 in april.</p>
<p>De meifuture voor een vat West Texas Intermediate ruwe olie sloot maandag 1,2 procent, ofwel 1,26 dollar, hoger op 108,21 dollar op de New York Mercantile Exchange.</p>
<p>Op dinsdag staan in de VS op macro-economisch vlak slechts woningbouw- en bouwvergunningsdata van maart geagendeerd.</p>
<p>Bedrijfsnieuws</p>
<p>Bank of America steeg ruim 3,0 procent na meevallende kwartaalcijfers. De inkomsten stegen in het eerste kwartaal, maar de winst liep terug. De winstval was evenwel minder sterk dan analisten hadden verwacht. En dankzij de oplopende rente verwacht CEO Brian Moynihan dat de rentebaten van de bank het de komende periode goed zullen doen.</p>
<p>Ook Bank of New York Mellon deed het net iets beter dan verwacht. Het aandeel verloor echter ruim 2,5 procent.</p>
<p>Twitter noteerde circa 6,7 procent hoger. Elon Musk, die een overnamebod van 43 miljard dollar op het bedrijf uitbracht, is van mening dat de board van Twitter niet de belangen van de aandeelhouders vertegenwoordigt. Die board presenteerde vrijdag een zogeheten gifpil om een overname door Musk te bemoeilijken.</p>
<p>S&amp;P 500 index &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;4.391,69 (0,0%)<br />Dow Jones index &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;34.411,69 (-0,1%)<br />Nasdaq Composite &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 13.332,36 (-0,1%)</p>
<p>AZIE</p>
<p>De Aziatische beurzen noteerden overwegend hoger, met uitzondering van de beurs in Hongkong, die de afgelopen dagen de deuren gesloten hield.</p>
<p>Nikkei 225 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 26.965,18 (+0,6%)<br />Shanghai Composite &nbsp; &nbsp; &nbsp; 3.199,30 (+0,1%)<br />Hang Seng &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;21.111,61 (-1,9%)</p>
<p>VALUTA</p>
<p>De euro/dollar noteerde op 1,0770. Bij het sluiten van de Amerikaanse beurzen op maandag bewoog het muntpaar nog op 1,0781 en bij het sluiten van de Europese beurzen donderdag stond er nog een stand van 1,0794 op de borden.</p>
<p>USD/JPY Yen &nbsp; 128,13<br />EUR/USD Euro &nbsp;1,0770<br />EUR/JPY Yen &nbsp; 138,00</p>
<p>MACRO-AGENDA:<br />06:30 Industri&euml;le productie - Februari def. (Jap)<br />14:30 Woningbouw en bouwvergunningen - Maart (VS)</p>
<p>BEDRIJFSNIEUWS:<br />13:00 Halliburton - Cijfers eerste kwartaal (VS)<br />13:00 Johnson &amp; Johnson - Cijfers eerste kwartaal (VS)<br />13:00 Lockheed Martin - Cijfers eerste kwartaal (VS)<br />13:00 Manpower - Cijfers eerste kwartaal (VS)<br />22:00 IBM - Cijfers eerste kwartaal (VS)<br />22:00 Netflix - Cijfers eerste kwartaal (VS)</p>
<p>&nbsp;</p>
<p><small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></p>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/360015511/CAC-40.aspx">CAC 40</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190028355/DAX.aspx">DAX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/240169422/PSI.aspx">PSI</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/190118588/STOXX-Eur-600P-EUR.aspx">STOXX Eur 600(P)-EUR</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl04_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl04$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers CAC 40 (Index)" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-360015511" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers DAX (Index)" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190028355" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers PSI (Index)" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-240169422" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers STOXX Europe 600 (P)-Euro (Index)" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-190118588" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl03$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl03_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div>
<section class="contentblock">
    <header class="contentblock__header">
        <h2 class="contentblock__title">
            <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </h2>
    </header>    
    <ol class="issuelist">
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers CAC 40 (Index)" class="issuelist__name" href="../../Index-Koers/360015511/CAC-40.aspx">CAC 40</a>
                <span class="issuelist__date">09:06</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">6.544,41</span>
                <div class="issuelist__dif ValueDown">                    
                    <span>-0,68%</span>
                    <span>-44,94</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers DAX (Index)" class="issuelist__name" href="../../Index-Koers/190028355/DAX.aspx">DAX</a>
                <span class="issuelist__date">14 apr</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">14.163,85</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>+0,62%</span>
                    <span>+87,41</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers PSI (Index)" class="issuelist__name" href="../../Index-Koers/240169422/PSI.aspx">PSI</a>
                <span class="issuelist__date">14 apr</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">6.133,52</span>
                <div class="issuelist__dif ValueNeutral">                    
                    <span>0,00%</span>
                    <span>0,00</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers STOXX Europe 600 (P)-Euro (Index)" class="issuelist__name" href="../../Index-Koers/190118588/STOXX-Europe-600-P-Euro.aspx">STOXX Europe 600 (P)-Euro</a>
                <span class="issuelist__date">14 apr</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">459,82</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>+0,67%</span>
                    <span>+3,04</span>
                </div>
            </div>
        </li>
        
    </ol>
</section>
<section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a title="Nieuws" href="../default.aspx">Laatste nieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">09:03</span>
        <a title="09:03 - Brill neemt Wageningen Academic Publishers over" class="listheadline__link" href="https://www.iex.nl/Nieuws/744775/Brill-neemt-Wageningen-Academic-Publishers-over.aspx">Brill neemt Wageningen Academic Publishers over</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:38</span>
        <a title="08:38 - Bullard sluit renteverhoging Fed van 75 basispunten niet uit" class="listheadline__link" href="https://www.iex.nl/Nieuws/744768/Bullard-sluit-renteverhoging-Fed-van-75-basispunten-niet-uit.aspx">Bullard sluit renteverhoging Fed van 75 basispunten niet uit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:14</span>
        <a title="08:14 - GBL neemt Affidea over" class="listheadline__link" href="https://www.iex.nl/Nieuws/744765/GBL-neemt-Affidea-over.aspx">GBL neemt Affidea over</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">08:11</span>
        <a title="08:11 - Lagere start AEX voorzien na lang paasweekend" class="listheadline__link" href="https://www.iex.nl/Nieuws/744764/Lagere-start-AEX-voorzien-na-lang-paasweekend.aspx">Lagere start AEX voorzien na lang paasweekend</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:56</span>
        <a title="07:56 - TomTom breidt samenwerking met Maxar verder uit" class="listheadline__link" href="https://www.iex.nl/Nieuws/744762/TomTom-breidt-samenwerking-met-Maxar-verder-uit.aspx">TomTom breidt samenwerking met Maxar verder uit</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:48</span>
        <a title="07:48 - &#39;Nog steeds kinderarbeid bij PostNL in België&#39;" class="listheadline__link" href="https://www.iex.nl/Nieuws/744761/Nog-steeds-kinderarbeid-bij-PostNL-in-Belgie.aspx">'Nog steeds kinderarbeid bij PostNL in België'</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:24</span>
        <a title="07:24 - Berenberg verlaagt koersdoel ING" class="listheadline__link" href="https://www.iex.nl/Nieuws/744759/Berenberg-verlaagt-koersdoel-ING.aspx">Berenberg verlaagt koersdoel ING</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:06</span>
        <a title="07:06 - Europese beurzen openen naar verwachting licht hoger" class="listheadline__link" href="https://www.iex.nl/Nieuws/744757/Europese-beurzen-openen-naar-verwachting-licht-hoger.aspx">Europese beurzen openen naar verwachting licht hoger</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:00</span>
        <a title="07:00 - Japanse industrie produceert flink meer dan eerder berekend" class="listheadline__link" href="https://www.iex.nl/Nieuws/744756/Japanse-industrie-produceert-flink-meer-dan-eerder-berekend.aspx">Japanse industrie produceert flink meer dan eerder berekend</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:51</span>
        <a title="06:51 - Beursagenda: macro-economisch" class="listheadline__link" href="https://www.iex.nl/Nieuws/744754/Beursagenda-macro-economisch.aspx">Beursagenda: macro-economisch</a>
    </li>
</ol>



</div>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../premium/default.aspx">IEX Premium: Meest gelezen</a></h2>
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">17 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_HyperLink1" title="Vooruitblik: &quot;Hogere belastingen voor kleine beleggers op komst&quot;" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744698/Vooruitblik-Hogere-belastingen-voor-kleine-beleggers-op-komst.aspx">Vooruitblik: "Hogere belastingen voor kleine beleggers op komst"</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl01_lnkImage" title="17 apr - Vooruitblik: &quot;Hogere belastingen voor kleine beleggers op komst&quot;" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744698/Vooruitblik-Hogere-belastingen-voor-kleine-beleggers-op-komst.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744698-Vooruitblik-Hogere-belastingen-voor-kleine-beleggers-op-komst-9947.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">06 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_HyperLink1" title="Vooruitblik ASML" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744007/Vooruitblik-ASML.aspx">Vooruitblik ASML</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl02_lnkImage" title="06 apr - Vooruitblik ASML" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744007/Vooruitblik-ASML.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744007-Vooruitblik-ASML-bfe3.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">06 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_HyperLink1" title="Het is mooi geweest met Alfen" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744000/Het-is-mooi-geweest-met-Alfen.aspx">Het is mooi geweest met Alfen</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl03_lnkImage" title="06 apr - Het is mooi geweest met Alfen" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744000/Het-is-mooi-geweest-met-Alfen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744000-Het-is-mooi-geweest-met-Alfen-b62a.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">07 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_HyperLink1" title="Hoge energieprijzen niet louter positief voor Shell " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744112/Hoge-energieprijzen-niet-louter-positief-voor-Shell.aspx">Hoge energieprijzen niet louter positief voor Shell </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl04_lnkImage" title="07 apr - Hoge energieprijzen niet louter positief voor Shell " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744112/Hoge-energieprijzen-niet-louter-positief-voor-Shell.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744112-Hoge-energieprijzen-niet-louter-positief-voor-Shell-eb67.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/330/Video.aspx">Video</a>
            <span class="articles--date">11 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_HyperLink1" title="Ahold Delhaize versus ASML" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744296/Ahold-Delhaize-versus-ASML.aspx">Ahold Delhaize versus ASML</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsPremium_repArticles_ctl05_lnkImage" title="11 apr - Ahold Delhaize versus ASML" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744296/Ahold-Delhaize-versus-ASML.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744296-Ahold-Delhaize-versus-ASML-ca34.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div><div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/251/Portefeuille-update.aspx">Portefeuille-update
</a>
            <span class="articles--date">09:00</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="De IEX Modelportefeuille houdt aardig stand" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744751/De-IEX-Modelportefeuille-houdt-aardig-stand.aspx">De IEX Modelportefeuille houdt aardig stand</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="09:00 - De IEX Modelportefeuille houdt aardig stand" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744751/De-IEX-Modelportefeuille-houdt-aardig-stand.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744751-De-IEX-Modelportefeuille-houdt-aardig-stand-70ab.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">08:10</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Rustig opstarten voorbeurs in wat nog heel drukke cijferweek wordt " class="articles__title" href="https://www.iex.nl/Artikel/744763/Rustig-opstarten-voorbeurs-in-wat-nog-heel-drukke-cijferweek-wordt.aspx">Rustig opstarten voorbeurs in wat nog heel drukke cijferweek wordt </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="08:10 - Rustig opstarten voorbeurs in wat nog heel drukke cijferweek wordt " class="articles__link" href="https://www.iex.nl/Artikel/744763/Rustig-opstarten-voorbeurs-in-wat-nog-heel-drukke-cijferweek-wordt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744763-Rustig-opstarten-voorbeurs-in-wat-nog-heel-drukke-cijferweek-wordt-8e77.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">08:05</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Zit er een nieuwe koersexplosie voor energie in het vat?" class="articles__title" href="https://www.iex.nl/Artikel/744748/Zit-er-een-nieuwe-koersexplosie-voor-energie-in-het-vat.aspx">Zit er een nieuwe koersexplosie voor energie in het vat?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="08:05 - Zit er een nieuwe koersexplosie voor energie in het vat?" class="articles__link" href="https://www.iex.nl/Artikel/744748/Zit-er-een-nieuwe-koersexplosie-voor-energie-in-het-vat.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744748-Zit-er-een-nieuwe-koersexplosie-voor-energie-in-het-vat-cd14.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">18 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="Delta Air Lines bewijst waarom het de absolute nummer 1 is binnen zijn sector" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/744722/Delta-Air-Lines-bewijst-waarom-het-de-absolute-nummer-1-is-binnen-zijn-sector.aspx">Delta Air Lines bewijst waarom het de absolute nummer 1 is binnen zijn sector</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="18 apr - Delta Air Lines bewijst waarom het de absolute nummer 1 is binnen zijn sector" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/744722/Delta-Air-Lines-bewijst-waarom-het-de-absolute-nummer-1-is-binnen-zijn-sector.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744722-Delta-Air-Lines-bewijst-waarom-het-de-absolute-nummer-1-is-binnen-zijn-sector-d2c9.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Artikelen/6/Column.aspx">Column</a>
            <span class="articles--date">18 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Duurzaam beleggen vereist het nodige huiswerk: hoe doet u dat?" class="articles__title" href="https://www.iex.nl/Artikel/744687/Duurzaam-beleggen-vereist-het-nodige-huiswerk-hoe-doet-u-dat.aspx">Duurzaam beleggen vereist het nodige huiswerk: hoe doet u dat?</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="18 apr - Duurzaam beleggen vereist het nodige huiswerk: hoe doet u dat?" class="articles__link" href="https://www.iex.nl/Artikel/744687/Duurzaam-beleggen-vereist-het-nodige-huiswerk-hoe-doet-u-dat.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744687-Duurzaam-beleggen-vereist-het-nodige-huiswerk-hoe-doet-u-dat-24f4.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Technische-Analyse/Default.aspx">Technische Analyse</a>
            <span class="articles--date">18 apr</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Draagvlak onder de AEX blijft uitermate broos" class="articles__title" href="https://www.iex.nl/Artikel/744709/Draagvlak-onder-de-AEX-blijft-uitermate-broos.aspx">Draagvlak onder de AEX blijft uitermate broos</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="18 apr - Draagvlak onder de AEX blijft uitermate broos" class="articles__link" href="https://www.iex.nl/Artikel/744709/Draagvlak-onder-de-AEX-blijft-uitermate-broos.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744709-Draagvlak-onder-de-AEX-blijft-uitermate-broos-067d.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl08_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl01_link" title="
DJ Euro STOXX 50 
" href="/go/14216/CityFirst-DJ-Euro-STOXX-50.aspx" target="_blank">
DJ Euro STOXX 50 
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    15 apr:
                    <a id="ctl00_ctl00_Content_RightContent_ctl08_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/744701/Must-read-tal-van-Europese-koopjes.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744701-Must-read-tal-van-Europese-koopjes-e686.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/744701/Must-read-tal-van-Europese-koopjes.aspx" target="_blank">Must read: tal van Europese koopjes</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/744700/Lagarde-drukt-nog-maar-eens-op-de-pauzeknop.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744700-Lagarde-drukt-nog-maar-eens-op-de-pauzeknop-4d31.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/744700/Lagarde-drukt-nog-maar-eens-op-de-pauzeknop.aspx" target="_blank">Lagarde drukt nog maar eens op de pauzeknop</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/744667/Economische-zorgen-naar-hoogtepunt.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744667-Economische-zorgen-naar-hoogtepunt-5f33.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/744667/Economische-zorgen-naar-hoogtepunt.aspx" target="_blank">Economische zorgen naar hoogtepunt</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/744601/Welke-Fed-president-was-de-beste-voor-de-beurs.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744601-Welke-Fed-president-was-de-beste-voor-de-beurs-6c74.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/744601/Welke-Fed-president-was-de-beste-voor-de-beurs.aspx" target="_blank">Welke Fed-president was de beste voor de beurs?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/717965/Trouwen-beschermt-de-wet-je-wel-genoeg.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/717965-Trouwen-beschermt-de-wet-je-wel-genoeg-8f3e.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/717965/Trouwen-beschermt-de-wet-je-wel-genoeg.aspx" target="_blank">Trouwen: beschermt de wet je wel genoeg?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/744646/Renteverhogingen-in-Europa-zijn-sciencefiction.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744646-Renteverhogingen-in-Europa-zijn-sciencefiction-bcef.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/744646/Renteverhogingen-in-Europa-zijn-sciencefiction.aspx" target="_blank">Renteverhogingen in Europa zijn sciencefiction</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.iex.nl/Artikel/744538/Huizenprijzen-bijna-dubbel-zo-hard-gestegen-als-in-rest-EU.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744538-Huizenprijzen-bijna-dubbel-zo-hard-gestegen-als-in-rest-EU-3cc7.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.iex.nl/Artikel/744538/Huizenprijzen-bijna-dubbel-zo-hard-gestegen-als-in-rest-EU.aspx" target="_blank">Huizenprijzen bijna dubbel zo hard gestegen als in rest EU</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/744534/Nederland-in-top-5-grootste-huizenprijsstijgingen-EU.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744534-Nederland-in-top-5-grootste-huizenprijsstijgingen-EU-5b8b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/744534/Nederland-in-top-5-grootste-huizenprijsstijgingen-EU.aspx" target="_blank">Nederland in top 5 grootste huizenprijsstijgingen EU</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/740311/Biedt-zilver-een-goede-bescherming-tegen-inflatie.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/740311-Biedt-zilver-een-goede-bescherming-tegen-inflatie-16e3.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/740311/Biedt-zilver-een-goede-bescherming-tegen-inflatie.aspx" target="_blank">Biedt zilver een goede bescherming tegen inflatie?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/744211/Bespaar-je-echt-door-stekkers-uit-het-stopcontact-te-trekken.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/744211-Bespaar-je-echt-door-stekkers-uit-het-stopcontact-te-trekken-51f5.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/744211/Bespaar-je-echt-door-stekkers-uit-het-stopcontact-te-trekken.aspx" target="_blank">Bespaar je echt door stekkers uit het stopcontact te trekken?</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Raisin 2022-04">
  	        <a href="https://iex.nl/go/17882/Raisin.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/261_NED_Banner_PiggyBank_107x75.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank">Renault Bank</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17882/Raisin.aspx" target="_blank" >Flexibel sparen met toprente 0,25% p.j. <br>Spaar nu bij Renault Bank.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Meewind 2022-03">
  	        <a href="https://www.iex.nl/go/17895/meewind.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/206_107x75_Screenshot-Man-en-Kind-1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17895/meewind.aspx" target="_blank">Meewind</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17895/meewind.aspx" target="_blank" >Wie écht vooruit kijkt start met beleggen in duurzame energie.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >DEGIRO introduceert ZERO op de grootste beurzen Excl. handling- en valutakosten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Lendahand 2022-22">
  	        <a href="https://www.iex.nl/go/17816/Lendahand.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/234_Lendahand_logo_IEX_Textlink.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17816/Lendahand.aspx" target="_blank">IEX Crowdfundingplatform van het Jaar</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17816/Lendahand.aspx" target="_blank" >Investeer in ondernemers in ontwikkelings- landen en ontvang tot 7% rente per jaar.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met een individuele of zakelijke beleggingsrekening.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Fisher 2022 Q2 01">
  	        <a href="https://iex.nl/go/17881/Fisher.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/260_SMO_NL_stacked_107x75-1.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank">Fisher Investments Nederland</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17881/Fisher.aspx" target="_blank" >Is dit hét moment om aandelen te kopen?</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: Delta Air Lines" class="trendbutton" href="../../Koers/330189875/Delta-Air-Lines.aspx">Delta Air Lines</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: PostNL Koninklijke" class="trendbutton" href="../../Koers/25755/PostNL-Koninklijke.aspx">PostNL Koninklijke</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    <!-- WEB4: 31ms -->
</body>
</html>
