

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met maandag 21 maart 2022:" /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Beursagenda: buitenlandse fondsen | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=e55208833c31a2ae1e376bf06d33f458" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Beursagenda-buitenlandse-fondsen-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=60e432f9b59b4852af445a9aabc21a24"></script>
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic&amp;display=swap" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2022-03-14T05:47:00.0000000Z" /><meta property="article:modified_time" content="2022-03-14T05:47:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/03/CMqeHNuJSr.jpg" rel="image_src" /><meta property="og:description" content=" Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met maandag 21 maart 2022:" /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/03/CMqeHNuJSr.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Beursagenda: buitenlandse fondsen" /><meta property="og:url" content="https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTkwNjk1MTYzNg8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAmYPZBYGZg9kFgICFA9kFgJmDxYCHgRUZXh0BfMBPHNjcmlwdD4NCg0KICBjb25zdCBnYVRyYWNrZXJJZCA9IlVBLTE5MzUzOTEtMSI7DQoNCmNvbnN0IGJhbm5lcnRpbWVzID0gew0KICAgICAgICAgICBCaWxsYm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgQnV0dG9uMTogMTAwMDAwMCwNCiAgICAgICAgICAgUmVjdGFuZ2xlOjI0MDAwMCwNCiAgICAgICAgICAgU2t5U2NyYXBlcjoyNDAwMDAsDQogICAgICAgICAgIE5vUG9zaXRpb246MTAwMDAwMA0KfTsNCg0KPC9zY3JpcHQ+ZAIDEBYCHgVjbGFzcwUhbW9kZXJuLS1hcnRpY2xlIG5vLS1ib3JkZXIgbmlldXdzZBYKAgIPZBYCAgMPZBYCAgUPZBYCZg8WAh8BBakLPGFydGljbGU+DQogIDxoMyBjbGFzcz0iY2FyZF9fdGl0bGUiIHN0eWxlPSJtYXJnaW4tYm90dG9tOiAxZW07Ij5CZXVyc2NvZGVzLCBiZXRla2VuaXMgZW4gaHVscCBiaWogem9la2VuPC9oMz4NCg0KICA8aDQgY2xhc3M9ImNhcmRfX3RpdGxlIj5FdXJvcGE8L2g0Pg0KICA8ZGwgY2xhc3M9ImNvZGVsaXN0Ij4NCiAgICA8ZHQ+QUVYPC9kdD4NCiAgICA8ZGQ+RXVyb25leHQgQW1zdGVyZGFtPC9kZD4NCiAgICANCiAgICA8ZHQ+QlJVPC9kdD4NCiAgICA8ZGQ+RXVyb25leHQgQnJ1c3NlbHM8L2RkPg0KICAgIDxkdD5QU0U8L2R0Pg0KICAgIDxkZD5FdXJvbmV4dCBQYXJpczwvZGQ+DQogICAgPGR0PkxJUzwvZHQ+DQogICAgPGRkPkV1cm9uZXh0IExpc3NhYm9uPC9kZD4NCiAgICA8ZHQ+Q0hYPC9kdD4NCiAgICA8ZGQ+Q0JPRSBFdXJvcGUsIGdyb3RlKHJlKSBFVSBhYW5kZWxlbjwvZGQ+DQogICAgPGR0Pk5BVjwvZHQ+DQogICAgPGRkPkludmVzdG1lbnQgRnVuZHMgKE5BVik8L2RkPg0KICA8L2RsPiANCg0KICA8aDQgY2xhc3M9ImNhcmRfX3RpdGxlIj5Ob29yZC1BbWVyaWthPC9oND4NCiAgPGRsIGNsYXNzPSJjb2RlbGlzdCI+DQogICAgPGR0Pk5ZUzwvZHQ+DQogICAgPGRkPk5ldyBZb3JrIFN0b2NrIEV4Y2hhbmdlPC9kZD4NCiAgICA8ZHQ+T1RDPC9kdD4NCiAgICA8ZGQ+Q0JPRSBCWlggRXhjaGFuZ2UgKFVTKTwvZGQ+DQogICAgPGR0PlRTRTwvZHQ+DQogICAgPGRkPlRvcm9udG8gU3RvY2sgRXhjaGFuZ2U8L2RkPg0KICA8L2RsPiANCg0KICA8aDQgY2xhc3M9ImNhcmRfX3RpdGxlIj5LdW50IHUgZWVuIGluc3RydW1lbnQgbmlldCB2aW5kZW4/PC9oND4NCiAgPHAgY2xhc3M9ImNhcmRfX3RleHQiPg0KICAgWm9layBkYW4gdmlhIGRlIHpvZ2VuYWFtZGUgSVNJTiBjb2RlLiBFbGsgaW5zdHJ1bWVudCwgYWFuZGVlbCBldGMuIGhlZWZ0IGVlbiB1bmlla2UgY29kZS48YnI+IA0KIDwvcD4NCiA8cCBjbGFzcz0iY2FyZF9fdGV4dCI+DQogIEtpZXMgdmVydm9sZ2VucyAtIHdhbm5lZXIgZXIgbWVlcmRlcmUgcmVzdWx0YXRlbiB6aWpuIC0gZGUgbm90ZXJpbmcgb3AgZGUgYmV1cnMgdmFuIHV3IGtldXplLg0KPC9wPg0KPGg0IGNsYXNzPSJjYXJkX190aXRsZSI+V2FhciB2aW5kIGlrIGRpZSBJU0lOIGNvZGU/PC9oND4NCiAgPHAgY2xhc3M9ImNhcmRfX3RleHQiPg0KICAgR29vZ2xlIGRlIG5hYW0gdmFuIGhldCBpbnN0cnVtZW50LCBhYW5kZWVsIGV0Yy4gbWV0IGRlIHRvZXZvZWdpbmcgJ0lTSU4nLiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgDQogPC9wPg0KIDxwIGNsYXNzPSJjYXJkX190ZXh0Ij5BbHMgem9la2VuIG9wIElTSU4gY29kZSBnZWVuIHJlc3VsdGF0ZW4gb3BsZXZlcnQgaGViYmVuIHdpaiBoZXQgaW5zdHJ1bWVudCBvZiBhYW5kZWVsIG5pZXQgaW4gb256ZSANCiBrb2Vyc2VuZGF0YWJhc2UuPC9wPg0KDQo8L2FydGljbGU+ZAIDD2QWAmYPFgIfAQWjAiAgICAgICAgICAgICAgICA8YSBocmVmPSJodHRwczovL21vbml0b3IuaWV4Lm5sIiBjbGFzcz0iaGVhZGVybGluayIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgICAgICAgICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL0lFWC5ubC9pY29ucy9kZXNrdG9wLnN2ZyIgY2xhc3M9ImhlYWRlcmxpbmtfX2ljb24iIGFsdD0iZGVza3RvcCBpY29uIiB3aWR0aD0iMjMiIC8+PHNwYW4gY2xhc3M9ImhlYWRlcmxpbmtfX3RleHQiPk1hcmt0IE1vbml0b3I8L3NwYW4+DQogICAgICAgICAgICAgICAgPC9hPmQCBA9kFgJmDxYCHgdWaXNpYmxlZxYCAgMPZBYCZg9kFgJmD2QWAgIDD2QWDGYPD2QWAh4Hb25mb2N1cwUTZm9ybV9vbmZvY3VzKHRoaXMpO2QCAQ8PFgIeD1ZhbGlkYXRpb25Hcm91cAULbG9naW5oZWFkZXJkZAICDw8WBB8FBQtsb2dpbmhlYWRlch4UVmFsaWRhdGlvbkV4cHJlc3Npb24FLl5cdysoWy0rLiddXHcrKSpAXHcrKFstLl1cdyspKlwuXHcrKFstLl1cdyspKiRkZAIED2QWBmYPD2QWAh8EBRNmb3JtX29uZm9jdXModGhpcyk7ZAIBDw8WAh8FBQtsb2dpbmhlYWRlcmRkAgIPDxYCHwUFC2xvZ2luaGVhZGVyZGQCBQ9kFgICAw8PFgIfBQULbG9naW5oZWFkZXJkZAIGD2QWAgIBDw8WAh8FBQtsb2dpbmhlYWRlcmRkAgUPZBYOAgEPFgIfA2dkAgcPZBYCAgEPZBYCZg8WAh8BBaMCICAgICAgICAgICAgICAgIDxhIGhyZWY9Imh0dHBzOi8vbW9uaXRvci5pZXgubmwiIGNsYXNzPSJoZWFkZXJsaW5rIiB0YXJnZXQ9Il9ibGFuayI+DQogICAgICAgICAgICAgICAgICAgIDxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvSUVYLm5sL2ljb25zL2Rlc2t0b3Auc3ZnIiBjbGFzcz0iaGVhZGVybGlua19faWNvbiIgYWx0PSJkZXNrdG9wIGljb24iIHdpZHRoPSIyMyIgLz48c3BhbiBjbGFzcz0iaGVhZGVybGlua19fdGV4dCI+TWFya3QgTW9uaXRvcjwvc3Bhbj4NCiAgICAgICAgICAgICAgICA8L2E+ZAIJDxYCHwIFGW5hdmlnYXRpb25fX2l0ZW0gU2VsZWN0ZWRkAgsPZBYEAgEPZBYCAhEPFgIeC18hSXRlbUNvdW50AgMWBmYPZBYCAgEPDxYCHgtOYXZpZ2F0ZVVybAViaHR0cHM6Ly93d3cuaWV4Lm5sL1ByZW1pdW0vQWR2aWV6ZW4vNzQyMjI5L0JldGVyLUJlZC1oZWVmdC1lZW4tdmVycmFzc2luZy12b29yLWFhbmRlZWxob3VkZXJzLmFzcHhkFgJmD2QWAmYPDxYGHghDc3NDbGFzcwUrQWR2aWNlUmF0ZUJsb2NrIEZ1bmRhbWVudGFsIFBvc2l0aWVmIFNpemUyNR4EXyFTQgICHwNnZGQCAQ9kFgICAQ8PFgIfCAVaaHR0cHM6Ly93d3cuaWV4Lm5sL1ByZW1pdW0vQWR2aWV6ZW4vNzQxMjA0L0NvcmJpb24temFsLWF1dG9ub21lLW9temV0Z3JvZWktdmVyc25lbGxlbi5hc3B4ZBYCZg9kFgJmDw8WBh8JBStBZHZpY2VSYXRlQmxvY2sgRnVuZGFtZW50YWwgUG9zaXRpZWYgU2l6ZTI1HwoCAh8DZ2RkAgIPZBYCAgEPDxYCHwgFTmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjE5Mi9BTUctdmFuYWRpdW1wcmlqcy13b3JkdC13YWtrZXIuYXNweGQWAmYPZBYCZg8PFgYfCQUoQWR2aWNlUmF0ZUJsb2NrIEZ1bmRhbWVudGFsIEtvcGVuIFNpemUyNR8KAgIfA2dkZAIDDxYCHwNnFgICEQ9kFgJmDxYCHwEFvQQ8aDQgY2xhc3M9Im5hdnBhbmVsX19zdWJ0aXRsZSI+VW5sb2NrIGRlIHZlbGUgdm9vcmRlbGVuIHZhbiBlZW4gSUVYIEFib25uZWU8L2g0Pg0KICAgICAgICAgICAgICAgICAgICAgICAgPHVsIGNsYXNzPSJjaGVja21hcmtsaXN0IGNoZWNrbWFya2xpc3QtLWdyZWVuIiBzdHlsZT0iZm9udC13ZWlnaHQ6NDAwO21hcmdpbi1ib3R0b206MTVweDtjb2xvcjojNTM2MjZlOyI+DQogICAgICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9ImNoZWNrbWFya2xpc3RfX2l0ZW0iIHN0eWxlPSJtYXJnaW4tYm90dG9tOiA1cHg7Ij5FbGtlIGRhZyBvbmFmaGFua2VsaWprZSBhbmFseXNlcyBlbiBrb29wdGlwczwvbGk+DQogICAgICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9ImNoZWNrbWFya2xpc3RfX2l0ZW0iPkdlZW4gYmFubmVycyAoZGlzcGxheSByZWNsYW1lKSBvcCBJRVgubmw8L2xpPg0KICAgICAgICAgICAgICAgICAgICAgICAgPC91bD4NCiAgICAgICAgICAgICAgICAgICAgICAgIDxhIGhyZWY9Imh0dHBzOi8vcHJlbWl1bS5pZXgubmwiIGNsYXNzPSJnZW5idXR0b24iPldvcmQgYWJvbm5lZTwvYT5kAg0PZBYEAgkPFgIfA2hkAg0PFgIfBwIFFgpmD2QWAgIBDw8WBB8BBRFSb3lhbCBEdXRjaCBTaGVsbB8IBS1+L0ZvcnVtLUFhbmRlZWwvMjEwOTY0L1JveWFsLUR1dGNoLVNoZWxsLmFzcHhkZAIBD2QWAgIBDw8WBB8BBRFKdXN0IEVhdCBUYWtlYXdheR8IBS1+L0ZvcnVtLUFhbmRlZWwvNTYxNzQ5L0p1c3QtRWF0LVRha2Vhd2F5LmFzcHhkZAICD2QWAgIBDw8WBB8BBQhQaGFybWluZx8IBSN+L0ZvcnVtLUFhbmRlZWwvOTY1MzUvUGhhcm1pbmcuYXNweGRkAgMPZBYCAgEPDxYEHwEFCUlORyBHcm9lcB8IBSR+L0ZvcnVtLUFhbmRlZWwvMTE3NzMvSU5HLUdyb2VwLmFzcHhkZAIED2QWAgIBDw8WBB8BBQdOb3ZhY3l0HwgFJn4vRm9ydW0tQWFuZGVlbC8zNjAxMTEyNTIvTm92YWN5dC5hc3B4ZGQCDw9kFgICFw9kFgJmDxYCHwEF0QMgPGg0IGNsYXNzPSJuYXZwYW5lbF9fc3VidGl0bGUiPkRlIGtldXplaHVscCB2b29yIHV3IGJlbGVnZ2luZ2VuPC9oND4NCiAgICAgICAgICAgICAgICAgICAgICAgIDxwIGNsYXNzPSJuYXZwYW5lbF9fdGV4dCI+SW4gZGUgSUVYIEJlc3RlIEtldXplIFZlcmdlbGlqa2VyIHZpbmR0IHUgZGUgYnJva2VycywgY3J5cHRvLWV4Y2hhbmdlcywgdmVybW9nZW5zYmVoZWVyZGVycyBlbiBiZWxlZ2dpbmdzcGxhdGZvcm1zIGRpZSBkb29yIE5lZGVybGFuZHNlIGJlbGVnZ2VycyBoZXQgYmVzdCB3b3JkZW4gYmVvb3JkZWVsZC4gT256ZSByZWRhY3RpZSBzZWxlY3RlZXJkZSBzYW1lbiBtZXQgb25hZmhhbmtlbGlqa2UgZXhwZXJ0cyBib3ZlbmRpZW4gZGUgZm9uZHNlbiwgdHJhY2tlcnMgZW4gdHVyYm8ncyBkaWUgZGUgbGFhdHN0ZSBqYXJlbiBhYW50b29uYmFhciB2YWx1ZSBmb3IgbW9uZXkgaGViYmVuIGdlYm9kZW4uIDwvcD5kAhMPZBYCAgEPFgIfA2dkAgoPZBYGAgEPZBYCZg8WAh8BBZcDPGFydGljbGUgY2xhc3M9Im1haW5zdGlja3kiPg0KICA8cD5MZWVzIG51IG9uemUgUFJFTUlVTSBjb250ZW50ISA8L3A+DQo8YSBocmVmPSJodHRwczovL3ByZW1pdW0uaWV4Lm5sP3V0bV9zb3VyY2U9SUVYJnV0bV9tZWRpdW09bW9iaWVsZV93ZWJzaXRlJnV0bV9jYW1wYWlnbj1hbHdheXNfb24mdXRtX2NvbnRlbnQ9c3RpY2t5dG9mZmVlYmFyIiBjbGFzcz0ibWFpbnN0aWNreV9fYnRuIj53b3JkIGFib25uZWU8L2E+DQo8YnV0dG9uIGNsYXNzPSJtYWluc3RpY2t5X19jbG9zZSBqcy1jbG9zZSIgZGF0YS1jb29raWVuYW1lPSJzZWVuTWFpblN0aWNreSIgZGF0YS1jb29raWVkYXlzPSIxIj48c3BhbiBjbGFzcz0idmlzdWFsbHloaWRkZW4iPnNsdWl0ZW48L3NwYW4+JiMxMDAwNTs8L2J1dHRvbj4NCjwvYXJ0aWNsZT5kAgMPZBYCZg8WAh8BZGQCBQ9kFgYCAQ9kFgICAQ9kFgJmDxYCHwEFtgc8ZGl2IGNsYXNzPSJsYWJlbHBhbmVsIj4NCjxwIGNsYXNzPSJsYWJlbHBhbmVsX190ZXh0Ij48c3BhbiBjbGFzcz0ibGFiZWxwYW5lbF9fdGV4dGJvbGQiPkNvbm5lY3QgLzwvc3Bhbj4gYnJhbmRlZCBjb250ZW50PC9wPg0KICANCiAgDQogIDxhIGhyZWY9IiMiIGNsYXNzPSJob3Zlcl9fbGluayI+V2F0IGlzIGRpdD88L2E+DQogICAgICAgICAgICAgPGRpdiBjbGFzcz0iaG92ZXJfX3BhbmVsIj4NCiAgICAgICAgICAgICAgICAgQ29ubmVjdCBpcyBoZXQgYnJhbmRlZCBjb250ZW50cGxhdGZvcm0gdmFuIElFWCBNZWRpYSwgd2FhciB3ZSBiZWxlZ2dpbmdzcHJvZmVzc2lvbmFscyBlbiBiZWxlZ2dlcnMgbWV0IGVsa2FhciBpbiBjb250YWN0IGJyZW5nZW4uIENvbm5lY3QtY29udGVudCB3b3JkdCB1IGFhbmdlYm9kZW4gZG9vciBvbnplIHBhcnRuZXJzLiANCiAgICAgICAgICAgICAgICAgPGEgaHJlZj0iIyIgY2xhc3M9ImhvdmVyX19jbG9zZSI+PHNwYW4gY2xhc3M9InZpc3VhbGx5aGlkZGVuIj5TbHVpdDwvc3Bhbj4NCiAgICAgICAgICAgICAgICAgICAgIDxzdmcgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDE2IDE2IiB3aWR0aD0iMTYiIGhlaWdodD0iMTYiPg0KICAgICAgICAgICAgICAgICAgICAgICAgPHBhdGggY2xhc3M9InN0MCIgZD0iTTE2IDEuM0wxNC43IDAgOCA2LjcgMS4zIDAgMCAxLjMgNi43IDggMCAxNC43IDEuMyAxNiA4IDkuM2w2LjcgNi43IDEuMy0xLjNMOS4zIDh6Ii8+DQogICAgICAgICAgICAgICAgICAgIDwvc3ZnPg0KICAgICAgICAgICAgICAgICA8L2E+IA0KICAgICAgICAgICAgIDwvZGl2Pg0KICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL2xvZ28vTGFiZWxfQ29ubmVjdF9SR0Iuc3ZnIiBoZWlnaHQ9IjIxIiBhbHQ9IkNvbm5lY3QgbGFiZWwiIC8+DQo8L2Rpdj4NCmQCAw9kFgJmD2QWGAIFDxYCHwNnFgYCAQ8WAh8CBRZ0YWJsaXN0X19pdGVtIHNlbGVjdGVkFgJmDw8WAh8IBUZodHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI2OC9CZXVyc2FnZW5kYS1idWl0ZW5sYW5kc2UtZm9uZHNlbi5hc3B4ZGQCAg8WAh8DaBYCZg8PFgQfAQUlUmVhY3RpZXMgPHNwYW4gY2xhc3M9Im51bWJlciI+PC9zcGFuPh8IBU9odHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI2OC9CZXVyc2FnZW5kYS1idWl0ZW5sYW5kc2UtZm9uZHNlbi9yZWFjdGllcy5hc3B4ZGQCAw8WAh8DaBYCZg8PFgIfCAVSaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDIyNjgvQmV1cnNhZ2VuZGEtYnVpdGVubGFuZHNlLWZvbmRzZW4vZ2VyZWxhdGVlcmQuYXNweGRkAgcPZBYCZg9kFgJmD2QWAgILD2QWAmYPZBYCAgEPEGRkFgBkAgkPZBYCZg8WAh8DZxYIAgEPFgIfAQUhQmV1cnNhZ2VuZGE6IGJ1aXRlbmxhbmRzZSBmb25kc2VuZAIDDw8WAh8DZ2RkAgcPDxYEHwkFFmFydGljbGVfX2J5bGluZSBtYXJnaW4fCgICZBYGAgEPZBYCAgEPDxYEHwEFEkFCTSBGaW5hbmNpYWwgTmV3cx8IBSsvQ29sdW1ucy9BdXRldXIvNDc1L0FCTS1GaW5hbmNpYWwtTmV3cy5hc3B4ZGQCAw8WAh8BBRVtYWFuZGFnIDE0IG1hYXJ0IDIwMjJkAgUPDxYCHwEFClZpZXdzOiAxMjJkZAIJD2QWAmYPFgIfA2cWBAIDDw8WBB4NQWx0ZXJuYXRlVGV4dAUhQmV1cnNhZ2VuZGE6IGJ1aXRlbmxhbmRzZSBmb25kc2VuHghJbWFnZVVybAU3aHR0cHM6Ly9pbWcuaWV4Lm5sL3VwbG9hZHMvQUJNZm4vMjAyMi8wMy9DTXFlSE51SlNyLmpwZ2RkAgUPFgQeCWlubmVyaHRtbAUZQmVlbGQ6IEFCTSBGaW5hbmNpYWwgTmV3cx8DZ2QCCw8PFgIfA2dkFgJmDxYCHwEFuQY8cD4oQUJNIEZOLURvdyBKb25lcykgSGllcm9uZGVyIHZvbGdlbiBkZSBiZWxhbmdyaWprc3RlIGl0ZW1zIG9wIGRlIGludGVybmF0aW9uYWxlIGJlZHJpamZzYWdlbmRhIHRvdCBlbiBtZXQgbWFhbmRhZyAyMSBtYWFydCAyMDIyOjwvcD4KPHA+TUFBTkRBRyAxNCBNQUFSVCAyMDIyPGJyLz4xMjowMCBGdWVsQ2VsbCAtIENpamZlcnMgdmllcmRlIGt3YXJ0YWFsIChWUyk8L3A+PGRpdiBjbGFzcz0icHVibGlzaGVyLXNoLXNwb3QiIGRhdGEtcGxheWVyPSJmMzVjYTY1NC0wMjYxLTQ1N2ItOTY4NS1mNDk0MTA0ODE2NWEiID48L2Rpdj4KPHA+RElOU0RBRyAxNSBNQUFSVCAyMDIyPGJyLz4wNzowMCBSV0UgLSBDaWpmZXJzIHZpZXJkZSBrd2FydGFhbCAoRGxkKTwvcD4KPHA+V09FTlNEQUcgMTYgTUFBUlQgMjAyMjxici8+MDc6MDAgQk1XIC0gQ2lqZmVycyB2aWVyZGUga3dhcnRhYWwgKERsZCk8YnIvPjA3OjAwIEUuT04gLSBDaWpmZXJzIHZpZXJkZSBrd2FydGFhbCAoRGxkKTxici8+MjE6MDAgTmlrZSAtIENpamZlcnMgZGVyZGUga3dhcnRhYWwgKFZTKTwvcD4KPHA+RE9OREVSREFHIDE3IE1BQVJUIDIwMjI8YnIvPjIxOjAwIEZlZEV4IC0gQ2lqZmVycyBkZXJkZSBrd2FydGFhbCAoVlMpPC9wPgo8cD5WUklKREFHIDE4IE1BQVJUIDIwMjI8YnIvPi0gR2VlbiBhZ2VuZGFwdW50ZW48L3A+CjxwPk1BQU5EQUcgMjEgTUFBUlQgMjAyMjxici8+LSBHZWVuIGFnZW5kYXB1bnRlbjwvcD4KCjxzbWFsbCBjbGFzcz0iYWJtZm5jb3B5Ij48c3BhbiBjbGFzcz0iYWJtZm5jb3B5X190ZXh0Ij5Ccm9uOiBBQk0gRmluYW5jaWFsIE5ld3M8L3NwYW4+PC9zbWFsbD5kAg0PFgIfA2cWAgIBDxYCHwEF2gI8aHI+PHA+PGk+VmFuYWYgQmV1cnNwbGVpbiA1IHZvbGd0IGRlIHJlZGFjdGllIHZhbiA8YSBocmVmPSJodHRwOi8vd3d3LmFibWZuLm5sLyI+QUJNIEZpbmFuY2lhbCBOZXdzPC9hPiBkZSBvbnR3aWtrZWxpbmdlbiBvcCBkZSBiZXVyemVuLCBlbiBkZSBBbXN0ZXJkYW1zZSBlZmZlY3RlbmJldXJzIGluIGhldCBiaWp6b25kZXIsIG9wIGRlIHZvZXQuIERlIGluZm9ybWF0aWUgaW4gZGV6ZSBjb2x1bW4gaXMgbmlldCBiZWRvZWxkIGFscyBwcm9mZXNzaW9uZWVsIGJlbGVnZ2luZ3NhZHZpZXMgb2YgYWxzIGFhbmJldmVsaW5nIHRvdCBoZXQgZG9lbiB2YW4gYmVwYWFsZGUgYmVsZWdnaW5nZW4uPC9pPjwvcD4gZAIRD2QWAmYPZBYCAgkPZBYCZg8WAh8BBaEBPGJyPjxicj4NCjxlbT5EaXQgYXJ0aWtlbCBtYWcgbmlldCB3b3JkZW4gYmVzY2hvdXdkIGFscyBiZWxlZ2dpbmdzYWR2aWVzLiBWb29yIG1lZXIgaW5mb3JtYXRpZSA8YSBocmVmPSIvL3d3dy5pZXgubmwvY29udGVudC9kaXNjbGFpbWVyLmFzcHgiPmtsaWsgaGllcjwvYT4uPC9lbT5kAhUPDxYCHwNoZBYCAgUPZBYCZg9kFgJmD2QWAgIBDw9kFgQeCWRhdGEtdHlwZQUEVXNlch4MZGF0YS10eXBla2V5BQEwZAIXD2QWAmYPZBYCZg9kFgICAQ9kFgICAQ8WAh8HZmQCGQ8PFgIfA2hkZAIbD2QWAmYPFgIfAQVxPGRpdiBjbGFzcz0iY29udGVudHdpZGdldCBjbGVhcmZpeCI+DQo8IS0tIGFkc2Vuc2UgbmV3cyAxIC0tPg0KPGRpdiBpZD0naWV4Lm5sX3Jvc19hbHBoYV9uYXRpdmUnPjwvZGl2Pg0KPC9kaXY+DQpkAh0PFgIfA2cWBgIBD2QWAmYPZBYCZg9kFgICAQ8PZBYEHw4FCkZvcnVtVG9waWMfDwUBMGQCAw9kFgQCAQ9kFgYCBg8PFgIfA2hkZAIPDw8WAh8DaGRkAhIPEGQPFgNmAgECAhYDEAUCMjAFAjIwZxAFAjUwBQI1MGcQBQMxMDAFAzEwMGcWAWZkAgMPFgIfA2dkAgQPDxYCHwNnZBYCAgMPZBYCAgMPZBYCAgUPFgIfA2hkAiEPZBYCZg8WAh8BBb0DPGRpdiBjbGFzcz0iY29udGVudHdpZGdldCBjbGVhcmZpeCI+DQo8IS0tIGFkc2Vuc2UgbmV3cyAyIC0tPg0KPGRpdiBpZD0naWV4Lm5sX3Jvc19icmF2b19uYXRpdmUnPjwvZGl2Pg0KPHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Imh0dHBzOi8vYXNzZXRzLnN0cm9zc2xlLmNvbS9zdHJvc3NsZS13aWRnZXQtc2RrLzEvc3Ryb3NzbGUtd2lkZ2V0LXNkay5qcyI+PC9zY3JpcHQ+DQo8ZGl2IGNsYXNzPSJzdHJvc3NsZS13aWRnZXQiPjwvZGl2Pg0KPHNjcmlwdD4NCndpbmRvdy5zdHJvc3NsZT13aW5kb3cuc3Ryb3NzbGV8fGZ1bmN0aW9uKCl7KHN0cm9zc2xlLnE9c3Ryb3NzbGUucXx8W10pLnB1c2goYXJndW1lbnRzKX07ICANCnN0cm9zc2xlKCcwNzA3OTEzZC1mMGE5LTQ1YmUtYTQ1NC0yMjcwZGQzNzcxNDEnLCAnLnN0cm9zc2xlLXdpZGdldCcpOw0KPC9zY3JpcHQ+DQo8L2Rpdj4NCmQCBQ9kFgJmD2QWAgIBD2QWFGYPDxYCHwNoZGQCAw9kFgJmDxYCHwEFRzxkaXYgaWQ9ImNvbnRlbnQtcmVjb21tZW5kYXRpb24iPjwvZGl2Pg0KIDxkaXYgY2xhc3M9ImJsdWVibG9jayI+PC9kaXY+ZAIEDw8WAh8DaGRkAgUPDxYCHwNoZGQCBg8PFgQeCkxvY2F0aW9uSWQC/KYtHwNoZBYCZg9kFgJmD2QWAgILD2QWAmYPZBYCAgEPEGRkFgBkAgcPDxYCHwNoZBYCZg9kFgQCAQ8WAh8DaGQCAg8PFgQfCAVSaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDIyNjgvQmV1cnNhZ2VuZGEtYnVpdGVubGFuZHNlLWZvbmRzZW4vZ2VyZWxhdGVlcmQuYXNweB8DZ2RkAggPZBYCZg8WAh8BBTA8c2VjdGlvbiBjbGFzcz0iYWR2ZXJ0X2FydGljbGUiPg0KICANCjwvc2VjdGlvbj5kAgwPZBYCAgMPFgIfBwIKFhYCAQ9kFgRmDxUBBTA3OjIzZAIBDw8WBh8IBVVodHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI3NS9CZXVyc2JsaWstQmVyZW5iZXJnLXZlcmhvb2d0LWtvZXJzZG9lbC1Cb3NrYWxpcy5hc3B4HwEFMEJldXJzYmxpazogQmVyZW5iZXJnIHZlcmhvb2d0IGtvZXJzZG9lbCBCb3NrYWxpcx4HVG9vbFRpcAU4MDc6MjMgLSBCZXVyc2JsaWs6IEJlcmVuYmVyZyB2ZXJob29ndCBrb2Vyc2RvZWwgQm9za2FsaXNkZAICD2QWBGYPFQEFMDc6MTZkAgEPDxYGHwgFUmh0dHBzOi8vd3d3LmlleC5ubC9OaWV1d3MvNzQyMjc0L0FsZmVuLW9udHZhbmd0LW5pZXV3ZS1iZXN0ZWxsaW5nLXZhbi1HcmVlbmVyLmFzcHgfAQUsQWxmZW4gb250dmFuZ3QgbmlldXdlIGJlc3RlbGxpbmcgdmFuIEdyZWVuZXIfEQU0MDc6MTYgLSBBbGZlbiBvbnR2YW5ndCBuaWV1d2UgYmVzdGVsbGluZyB2YW4gR3JlZW5lcmRkAgMPZBYEZg8VAQUwNzowNGQCAQ8PFgYfCAVaaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDIyNzMvS2xhYXMtSmFuLUh1bnRlbGFhci1vcGdlbm9tZW4taW4tdGVjaG5pc2NoLXN0YWYtQWpheC5hc3B4HwEFNUtsYWFzIEphbiBIdW50ZWxhYXIgIG9wZ2Vub21lbiBpbiB0ZWNobmlzY2ggc3RhZiBBamF4HxEFPTA3OjA0IC0gS2xhYXMgSmFuIEh1bnRlbGFhciAgb3BnZW5vbWVuIGluIHRlY2huaXNjaCBzdGFmIEFqYXhkZAIED2QWBGYPFQEFMDc6MDRkAgEPDxYGHwgFWmh0dHBzOi8vd3d3LmlleC5ubC9OaWV1d3MvNzQyMjcyL0tsYWFzLUphbi1IdW50ZWxhYXItb3BnZW5vbWVuLWluLXRlY2huaXNjaC1zdGFmLUFqYXguYXNweB8BBTVLbGFhcyBKYW4gSHVudGVsYWFyICBvcGdlbm9tZW4gaW4gdGVjaG5pc2NoIHN0YWYgQWpheB8RBT0wNzowNCAtIEtsYWFzIEphbiBIdW50ZWxhYXIgIG9wZ2Vub21lbiBpbiB0ZWNobmlzY2ggc3RhZiBBamF4ZGQCBQ9kFgRmDxUBBTA2OjU5ZAIBDw8WBh8IBVtodHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI3MS9FdXJvcGVzZS1iZXVyemVuLW9wZW5lbi1uYWFyLXZlcndhY2h0aW5nLWluLWhldC1ncm9lbi5hc3B4HwEFNUV1cm9wZXNlIGJldXJ6ZW4gb3BlbmVuIG5hYXIgdmVyd2FjaHRpbmcgaW4gaGV0IGdyb2VuHxEFPTA2OjU5IC0gRXVyb3Blc2UgYmV1cnplbiBvcGVuZW4gbmFhciB2ZXJ3YWNodGluZyBpbiBoZXQgZ3JvZW5kZAIGD2QWBGYPFQEFMDY6NDdkAgEPDxYGHwgFQmh0dHBzOi8vd3d3LmlleC5ubC9OaWV1d3MvNzQyMjY5L0JldXJzYWdlbmRhLW1hY3JvLWVjb25vbWlzY2guYXNweB8BBR1CZXVyc2FnZW5kYTogbWFjcm8tZWNvbm9taXNjaB8RBSUwNjo0NyAtIEJldXJzYWdlbmRhOiBtYWNyby1lY29ub21pc2NoZGQCBw9kFgRmDxUBBTA2OjQ3ZAIBDw8WBh8IBUZodHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI2OC9CZXVyc2FnZW5kYS1idWl0ZW5sYW5kc2UtZm9uZHNlbi5hc3B4HwEFIUJldXJzYWdlbmRhOiBidWl0ZW5sYW5kc2UgZm9uZHNlbh8RBSkwNjo0NyAtIEJldXJzYWdlbmRhOiBidWl0ZW5sYW5kc2UgZm9uZHNlbmRkAggPZBYEZg8VAQUwNjo0NmQCAQ8PFgYfCAVHaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDIyNjcvQmV1cnNhZ2VuZGEtTmVkZXJsYW5kc2UtYmVkcmlqdmVuLmFzcHgfAQUiQmV1cnNhZ2VuZGE6IE5lZGVybGFuZHNlIGJlZHJpanZlbh8RBSowNjo0NiAtIEJldXJzYWdlbmRhOiBOZWRlcmxhbmRzZSBiZWRyaWp2ZW5kZAIJD2QWBGYPFQEGMTMgbXJ0ZAIBDw8WBh8IBUZodHRwczovL3d3dy5pZXgubmwvTmlldXdzLzc0MjI2NC9EcnVra2Utd2Vlay1tZXQtRmVkLW9wLXByb2dyYW1tYS5hc3B4HwEFIERydWtrZSB3ZWVrIG1ldCBGZWQgb3AgcHJvZ3JhbW1hHxEFKTEzIG1ydCAtIERydWtrZSB3ZWVrIG1ldCBGZWQgb3AgcHJvZ3JhbW1hZGQCCg9kFgRmDxUBBjEzIG1ydGQCAQ8PFgYfCAVcaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDIyNTkvQWFudGFsLWNvcm9uYWJlc21ldHRpbmdlbi1pbi1DaGluYS1ibGlqZnQtaGFyZC1zdGlqZ2VuLmFzcHgfAQU2QWFudGFsIGNvcm9uYWJlc21ldHRpbmdlbiBpbiBDaGluYSBibGlqZnQgaGFyZCBzdGlqZ2VuHxEFPzEzIG1ydCAtIEFhbnRhbCBjb3JvbmFiZXNtZXR0aW5nZW4gaW4gQ2hpbmEgYmxpamZ0IGhhcmQgc3RpamdlbmRkAgsPZBYCAgEPDxYCHwNoZGQCDg8PFgIfA2dkFgICAw9kFgJmDxYCHwcCBhYOZg9kFgJmDxUBF2FydGljbGVzIGFydGljbGVzLS1taW5pZAIBD2QWEAIBDxYCHwNoZAIDDxYCHwNoZAIFDw8WBh8IBRx+L0FydGlrZWxlbi8zMTYvUG9kY2FzdC5hc3B4HwEFCVBvZGNhc3QNCh8DZ2RkAgYPFQEGMTEgbXJ0ZAIHDxYCHwNoFgJmDw8WBh8IBTxodHRwczovL3d3dy5pZXgubmwvQXJ0aWtlbC83NDIyMzcvSGV0LXNsaW1tZS1nZWxkLWtvb3B0LmFzcHgfAQUXIkhldCBzbGltbWUgZ2VsZCBrb29wdCIfEQUXIkhldCBzbGltbWUgZ2VsZCBrb29wdCJkZAIJDw8WBh8IBTxodHRwczovL3d3dy5pZXgubmwvQXJ0aWtlbC83NDIyMzcvSGV0LXNsaW1tZS1nZWxkLWtvb3B0LmFzcHgfAQUXIkhldCBzbGltbWUgZ2VsZCBrb29wdCIfEQUXIkhldCBzbGltbWUgZ2VsZCBrb29wdCJkZAILDxYCHwNoFgICAQ8PFgYfCAU8aHR0cHM6Ly93d3cuaWV4Lm5sL0FydGlrZWwvNzQyMjM3L0hldC1zbGltbWUtZ2VsZC1rb29wdC5hc3B4HwEFhAFJbiBkZXplIHBvZGNhc3QgaGViYmVuIHdlIGhldCBvLmEuIG92ZXIgZGUgRUNCLCBDaGluYSwgQmV0ZXIgQmVkLCBCYXNpcy1GaXQsIEJvc2thbGlzLCBGdWdybywgSEFMLCBBbWF6b24sIEQnSWV0ZXJlbiBlbiBlZW4ga29vcHRpcC4fEQUgMTEgbXJ0IC0gIkhldCBzbGltbWUgZ2VsZCBrb29wdCJkZAINDw8WBB8IBTxodHRwczovL3d3dy5pZXgubmwvQXJ0aWtlbC83NDIyMzcvSGV0LXNsaW1tZS1nZWxkLWtvb3B0LmFzcHgfEQUgMTEgbXJ0IC0gIkhldCBzbGltbWUgZ2VsZCBrb29wdCJkFgJmDw8WAh8MBUZodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NDIyMzctSGV0LXNsaW1tZS1nZWxkLWtvb3B0LWYxMGMuanBnZGQCAg9kFg4CAw8WAh8DaGQCBQ8PFgYfCAUXfi9QcmVtaXVtL0FkdmllemVuLmFzcHgfAQUTQW5hbHlzZSBlbiBBZHZpZXMNCh8DZ2RkAgYPFQEGMTEgbXJ0ZAIHDxYCHwNoFgJmDw8WBh8IBWJodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDIyMjkvQmV0ZXItQmVkLWhlZWZ0LWVlbi12ZXJyYXNzaW5nLXZvb3ItYWFuZGVlbGhvdWRlcnMuYXNweB8BBTJCZXRlciBCZWQgaGVlZnQgZWVuIHZlcnJhc3Npbmcgdm9vciBhYW5kZWVsaG91ZGVycx8RBTJCZXRlciBCZWQgaGVlZnQgZWVuIHZlcnJhc3Npbmcgdm9vciBhYW5kZWVsaG91ZGVyc2RkAgkPDxYGHwgFYmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjIyOS9CZXRlci1CZWQtaGVlZnQtZWVuLXZlcnJhc3Npbmctdm9vci1hYW5kZWVsaG91ZGVycy5hc3B4HwEFMkJldGVyIEJlZCBoZWVmdCBlZW4gdmVycmFzc2luZyB2b29yIGFhbmRlZWxob3VkZXJzHxEFMkJldGVyIEJlZCBoZWVmdCBlZW4gdmVycmFzc2luZyB2b29yIGFhbmRlZWxob3VkZXJzZGQCCw8WAh8DaBYCAgEPDxYGHwgFYmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjIyOS9CZXRlci1CZWQtaGVlZnQtZWVuLXZlcnJhc3Npbmctdm9vci1hYW5kZWVsaG91ZGVycy5hc3B4HwEFggNEZSBiZWRkZW52ZXJrb3BlciBzdGFhdCB2YW5kYWFnIHBvc2l0aWVmIGluIGRlIHNwb3RsaWdodHMgbmEgYmV0ZXIgZGFuIHZlcndhY2h0ZSBqYWFyY2lqZmVycy4gSGV0IGJlZHJpamYgc3RlbHQgZWVuIGRpdmlkZW5kIHZhbiDigqwwLDE1IHBlciBhYW5kZWVsIHZvb3IuIDxCUj48QlI+VmFub2NodGVuZCBwcmVzZW50ZWVyZGUgQmV0ZXIgQmVkIHppam4gamFhcmNpamZlcnMuIERlIGJlZGRlbnZlcmtvcGVyIHVpdCBVZGVuIGt3YW0gZWluZCBqYW51YXJpIGFsIG5hYXIgYnVpdGVuIG1ldCBkZSBvbXpldGNpamZlcnMgZHVzIGtla2VuIHdlIHZvb3JhbCBtZXQgaW50ZXJlc3NlIG5hYXIgZGUgcmVzdWx0YXRlbiBvbmRlcmFhbiBkZSBzdHJlZXAsIGVuIGRpZSB3YXJlbiBnb2VkLh8RBTsxMSBtcnQgLSBCZXRlciBCZWQgaGVlZnQgZWVuIHZlcnJhc3Npbmcgdm9vciBhYW5kZWVsaG91ZGVyc2RkAg0PDxYEHwgFYmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjIyOS9CZXRlci1CZWQtaGVlZnQtZWVuLXZlcnJhc3Npbmctdm9vci1hYW5kZWVsaG91ZGVycy5hc3B4HxEFOzExIG1ydCAtIEJldGVyIEJlZCBoZWVmdCBlZW4gdmVycmFzc2luZyB2b29yIGFhbmRlZWxob3VkZXJzZBYCZg8PFgIfDAVjaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQyMjI5LUJldGVyLUJlZC1oZWVmdC1lZW4tdmVycmFzc2luZy12b29yLWFhbmRlZWxob3VkZXJzLTIyNGIuanBnZGQCAw9kFg4CAw8WAh8DaGQCBQ8PFgYfCAUXfi9QcmVtaXVtL0FkdmllemVuLmFzcHgfAQUTQW5hbHlzZSBlbiBBZHZpZXMNCh8DZ2RkAgYPFQEGMTEgbXJ0ZAIHDxYCHwNoFgJmDw8WBh8IBVpodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDEyMDQvQ29yYmlvbi16YWwtYXV0b25vbWUtb216ZXRncm9laS12ZXJzbmVsbGVuLmFzcHgfAQUrQ29yYmlvbiB6YWwgYXV0b25vbWUgb216ZXRncm9laSB2ZXJzbmVsbGVuIB8RBStDb3JiaW9uIHphbCBhdXRvbm9tZSBvbXpldGdyb2VpIHZlcnNuZWxsZW4gZGQCCQ8PFgYfCAVaaHR0cHM6Ly93d3cuaWV4Lm5sL1ByZW1pdW0vQWR2aWV6ZW4vNzQxMjA0L0NvcmJpb24temFsLWF1dG9ub21lLW9temV0Z3JvZWktdmVyc25lbGxlbi5hc3B4HwEFK0NvcmJpb24gemFsIGF1dG9ub21lIG9temV0Z3JvZWkgdmVyc25lbGxlbiAfEQUrQ29yYmlvbiB6YWwgYXV0b25vbWUgb216ZXRncm9laSB2ZXJzbmVsbGVuIGRkAgsPFgIfA2gWAgIBDw8WBh8IBVpodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDEyMDQvQ29yYmlvbi16YWwtYXV0b25vbWUtb216ZXRncm9laS12ZXJzbmVsbGVuLmFzcHgfAQWbBERlIGphYXJjaWpmZXJzIHZhbiBDb3JiaW9uIHdhcmVuIHJvbmR1aXQgendhayBlbiBvb2sgZGl0IGphYXIgYmVsb29mdCBsYXN0aWcgdGUgd29yZGVuIGdlemllbiBkZSBvbnR3aWtrZWxpbmcgdmFuIGRlIGdyb25kc3RvZnByaWp6ZW4uICA8QlI+PEJSPkRlIGphYXJjaWpmZXJzIHdhYXIgQ29yYmlvbiBlaW5kIHZvcmlnZSBtYWFuZCBtZWUgbmFhciBidWl0ZW4ga3dhbSwgd2FyZW4gbmlldCBnb2VkOiB2b29yYWwgaGV0IHZlcnZhbCB2YW4gZGUgRWJpdGRhIGluIGhldCB2aWVyZGUga3dhcnRhYWwgd2FzIGZvcnMuIEVuaWdlIGRydWsgb3AgZGUgRWJpdGRhIHdlcmQgd2VsIHZlcndhY2h0IGFscyBnZXZvbGcgdmFuIGRlIG9wbG9wZW5kZSBncm9uZHN0b2ZwcmlqemVuLCBtYWFyIGVlbiBkYWxpbmcgdmFuIDE0LDUlIHRvdCDigqwyMiwzIG1pbGpvZW4gKEZZMjA6IOKCrDMwLDQgbWlsam9lbikgdmllbCBiZWxlZ2dlcnMgcmF1dyBvcCBoZXQgZGFrLiA8QlI+PEJSPkVuIGRhdCBnZWxkdCBoZWxhYXMgb29rIGRlZWxzIHZvb3IgZGUgb3V0bG9vay4gHxEFNDExIG1ydCAtIENvcmJpb24gemFsIGF1dG9ub21lIG9temV0Z3JvZWkgdmVyc25lbGxlbiBkZAINDw8WBB8IBVpodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDEyMDQvQ29yYmlvbi16YWwtYXV0b25vbWUtb216ZXRncm9laS12ZXJzbmVsbGVuLmFzcHgfEQU0MTEgbXJ0IC0gQ29yYmlvbiB6YWwgYXV0b25vbWUgb216ZXRncm9laSB2ZXJzbmVsbGVuIGQWAmYPDxYCHwwFW2h0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc0MTIwNC1Db3JiaW9uLXphbC1hdXRvbm9tZS1vbXpldGdyb2VpLXZlcnNuZWxsZW4tZjY1ZS5qcGdkZAIED2QWDgIDDxYCHwNoZAIFDw8WBh8IBRd+L1ByZW1pdW0vQWR2aWV6ZW4uYXNweB8BBRNBbmFseXNlIGVuIEFkdmllcw0KHwNnZGQCBg8VAQYxMSBtcnRkAgcPFgIfA2gWAmYPDxYGHwgFTmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjE5Mi9BTUctdmFuYWRpdW1wcmlqcy13b3JkdC13YWtrZXIuYXNweB8BBR9BTUc6IHZhbmFkaXVtcHJpanMgd29yZHQgd2Fra2VyHxEFH0FNRzogdmFuYWRpdW1wcmlqcyB3b3JkdCB3YWtrZXJkZAIJDw8WBh8IBU5odHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDIxOTIvQU1HLXZhbmFkaXVtcHJpanMtd29yZHQtd2Fra2VyLmFzcHgfAQUfQU1HOiB2YW5hZGl1bXByaWpzIHdvcmR0IHdha2tlch8RBR9BTUc6IHZhbmFkaXVtcHJpanMgd29yZHQgd2Fra2VyZGQCCw8WAh8DaBYCAgEPDxYGHwgFTmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjE5Mi9BTUctdmFuYWRpdW1wcmlqcy13b3JkdC13YWtrZXIuYXNweB8BBeUDQU1HIGtyaWpndCBkZSB3aW5kIG51IGVjaHQgdm9sIGluIGRlIHplaWxlbiBkYW5remlqIGRlIG9wbG9wZW5kZSB2YW5hZGl1bXByaWpzLiA8QlI+PEJSPk51IGRlIGxpdGhpdW1wcmlqcyBvcCByZWNvcmRob29ndGUgbm90ZWVydCBlbiBkZSBlbmVyZ2lldHJhbnNpdGllIGVlbiBuaWV1d2UgYm9vc3Qga3Jpamd0IHZhbnVpdCBkZSBvb3Jsb2cgaW4gT2VrcmHDr25lLCBnYWF0IGFsbGUgYWFuZGFjaHQgdWl0IG5hYXIgaGV0IHdpdHRlIG1ldGFhbC4gSGV0IGZlaXQgZGF0IEFNRyBvb2sgdm9sb3AgaW56ZXQgb3AgdmFuYWRpdW0gaXMgZGFhcm1lZSBiaWpuYSBpbiBkZSB2ZXJnZXRlbGhlaWQgZ2VyYWFrdC4gVG90IG1lZGlvIHZvcmlnIGphYXIgd2FzIGhldCBncm9vdHN0ZSBkZWVsIHZhbiBkZSBpbnZlc3RlcmluZ2VuIHplbGZzIGdlcmljaHQgb3AgdmFuYWRpdW0gZW4gZGUgZXJtZWUgc2FtZW5oYW5nZW5kZSBqb2ludCB2ZW50dXJlIG1ldCBTaGVsbC4fEQUoMTEgbXJ0IC0gQU1HOiB2YW5hZGl1bXByaWpzIHdvcmR0IHdha2tlcmRkAg0PDxYEHwgFTmh0dHBzOi8vd3d3LmlleC5ubC9QcmVtaXVtL0FkdmllemVuLzc0MjE5Mi9BTUctdmFuYWRpdW1wcmlqcy13b3JkdC13YWtrZXIuYXNweB8RBSgxMSBtcnQgLSBBTUc6IHZhbmFkaXVtcHJpanMgd29yZHQgd2Fra2VyZBYCZg8PFgIfDAVPaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQyMTkyLUFNRy12YW5hZGl1bXByaWpzLXdvcmR0LXdha2tlci1iMjg2LmpwZ2RkAgUPZBYOAgMPFgIfA2hkAgUPDxYGHwgFF34vUHJlbWl1bS9BZHZpZXplbi5hc3B4HwEFE0FuYWx5c2UgZW4gQWR2aWVzDQofA2dkZAIGDxUBBjExIG1ydGQCBw8WAh8DaBYCZg8PFgYfCAVXaHR0cHM6Ly93d3cuaWV4Lm5sL1ByZW1pdW0vQWR2aWV6ZW4vNzQyMTk1L0NhcnJlZm91ci1ob3VkdC16aWNoLXVpdHN0ZWtlbmQtc3RhYW5kZS5hc3B4HwEFJ0NhcnJlZm91ciBob3VkdCB6aWNoIHVpdHN0ZWtlbmQgc3RhYW5kZR8RBSdDYXJyZWZvdXIgaG91ZHQgemljaCB1aXRzdGVrZW5kIHN0YWFuZGVkZAIJDw8WBh8IBVdodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDIxOTUvQ2FycmVmb3VyLWhvdWR0LXppY2gtdWl0c3Rla2VuZC1zdGFhbmRlLmFzcHgfAQUnQ2FycmVmb3VyIGhvdWR0IHppY2ggdWl0c3Rla2VuZCBzdGFhbmRlHxEFJ0NhcnJlZm91ciBob3VkdCB6aWNoIHVpdHN0ZWtlbmQgc3RhYW5kZWRkAgsPFgIfA2gWAgIBDw8WBh8IBVdodHRwczovL3d3dy5pZXgubmwvUHJlbWl1bS9BZHZpZXplbi83NDIxOTUvQ2FycmVmb3VyLWhvdWR0LXppY2gtdWl0c3Rla2VuZC1zdGFhbmRlLmFzcHgfAQX8A0RlIEZyYW5zZSBzdXBlcm1hcmt0a2V0ZW4gaGVlZnQgZGUgYmV1cnNzdG9ybSB0b3QgbnUgdG9lIGdvZWQgZG9vcnN0YWFuLiBEZSBqYWFyY2lqZmVycyB3YXJlbiBnb2VkIGVuIGhldCBjb25jZXJuIGJsaWpmdCBkYWFybWVlIGVlbiB1aXRnZWxlemVuIG92ZXJuYW1la2FuZGlkYWF0LiA8QlI+PEJSPkNhcnJlZm91ciBuYW1lbiB3aWogZWluZCBqYW51YXJpIHZvb3IgaGV0IGVlcnN0ZSB3ZWVyIG9uZGVyIGRlIGxvZXAuIFdpaiB0eXBlZXJkZW4gaGV0IGZvbmRzIGFscyBlZW4gd2FhcmRlLWFhbmRlZWwsIHZvb3JhbCB2YW53ZWdlIGRlIHZhc3Rnb2VkcG9ydGVmZXVpbGxsZS4gPEJSPjxCUj4gQ2FycmVmb3VyIGlzIHJlZ2VsbWF0aWcgb25kZXJ3ZXJwIHZhbiBvdmVybmFtZWdlcnVjaHRlbi4gRGF0IHNjZW5hcmlvIGxpamt0IG9ucyB6ZWVyIHJlw6tlbCwgemVrZXIgbnUgaGV0IGNvbmNlcm4gb29rIG5vZyBlZW5zIHN0ZXZpZ2UgamFhcmNpamZlcnMgb3ZlciAyMDIxIG92ZXJoYW5kaWdkZS4fEQUwMTEgbXJ0IC0gQ2FycmVmb3VyIGhvdWR0IHppY2ggdWl0c3Rla2VuZCBzdGFhbmRlZGQCDQ8PFgQfCAVXaHR0cHM6Ly93d3cuaWV4Lm5sL1ByZW1pdW0vQWR2aWV6ZW4vNzQyMTk1L0NhcnJlZm91ci1ob3VkdC16aWNoLXVpdHN0ZWtlbmQtc3RhYW5kZS5hc3B4HxEFMDExIG1ydCAtIENhcnJlZm91ciBob3VkdCB6aWNoIHVpdHN0ZWtlbmQgc3RhYW5kZWQWAmYPDxYCHwwFWGh0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc0MjE5NS1DYXJyZWZvdXItaG91ZHQtemljaC11aXRzdGVrZW5kLXN0YWFuZGUtYmRlZi5qcGdkZAIGD2QWEAIBDxYCHwNoZAIDDxYCHwNoZAIFDw8WBh8IBSJ+L0FydGlrZWxlbi8xNDEvQmV1cnMtdmFuZGFhZy5hc3B4HwEFDUJldXJzIHZhbmRhYWcfA2dkZAIGDxUBBjExIG1ydGQCBw8WAh8DaBYCZg8PFgYfCAVlaHR0cHM6Ly93d3cuaWV4Lm5sL0FydGlrZWwvNzQyMTg3L1ZvbG9wLXZvbGF0aWxpdGVpdC13ZWVyLXZvb3JiZXVycy1tZXQtQ2hpbmVzZS10ZWNoLWluLWhvb2Zkcm9sLmFzcHgfAQU/Vm9sb3Agdm9sYXRpbGl0ZWl0IHdlZXIgdm9vcmJldXJzIG1ldCBDaGluZXNlIHRlY2ggaW4gaG9vZmRyb2wgHxEFP1ZvbG9wIHZvbGF0aWxpdGVpdCB3ZWVyIHZvb3JiZXVycyBtZXQgQ2hpbmVzZSB0ZWNoIGluIGhvb2Zkcm9sIGRkAgkPDxYGHwgFZWh0dHBzOi8vd3d3LmlleC5ubC9BcnRpa2VsLzc0MjE4Ny9Wb2xvcC12b2xhdGlsaXRlaXQtd2Vlci12b29yYmV1cnMtbWV0LUNoaW5lc2UtdGVjaC1pbi1ob29mZHJvbC5hc3B4HwEFP1ZvbG9wIHZvbGF0aWxpdGVpdCB3ZWVyIHZvb3JiZXVycyBtZXQgQ2hpbmVzZSB0ZWNoIGluIGhvb2Zkcm9sIB8RBT9Wb2xvcCB2b2xhdGlsaXRlaXQgd2VlciB2b29yYmV1cnMgbWV0IENoaW5lc2UgdGVjaCBpbiBob29mZHJvbCBkZAILDxYCHwNoFgICAQ8PFgYfCAVlaHR0cHM6Ly93d3cuaWV4Lm5sL0FydGlrZWwvNzQyMTg3L1ZvbG9wLXZvbGF0aWxpdGVpdC13ZWVyLXZvb3JiZXVycy1tZXQtQ2hpbmVzZS10ZWNoLWluLWhvb2Zkcm9sLmFzcHgfAQWMAUFFWCBpbmRpY2F0aWUgaXMgKzEsMSUuIEJldGVyIEJlZCwgQm9za2FsaXMsIFBoaWxpcHMsIGNvbW1vZGl0eS1nZXdlbGQsIENoaW5lc2UgdGVjaCBmaW5hYWwgZG9vciBwdXRqZSwgcmVudGVzLCBkb2xsYXIgZW4gUmloYW5uYSBkYW4gbWFhci4gHxEFSDExIG1ydCAtIFZvbG9wIHZvbGF0aWxpdGVpdCB3ZWVyIHZvb3JiZXVycyBtZXQgQ2hpbmVzZSB0ZWNoIGluIGhvb2Zkcm9sIGRkAg0PDxYEHwgFZWh0dHBzOi8vd3d3LmlleC5ubC9BcnRpa2VsLzc0MjE4Ny9Wb2xvcC12b2xhdGlsaXRlaXQtd2Vlci12b29yYmV1cnMtbWV0LUNoaW5lc2UtdGVjaC1pbi1ob29mZHJvbC5hc3B4HxEFSDExIG1ydCAtIFZvbG9wIHZvbGF0aWxpdGVpdCB3ZWVyIHZvb3JiZXVycyBtZXQgQ2hpbmVzZSB0ZWNoIGluIGhvb2Zkcm9sIGQWAmYPDxYCHwwFb2h0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc0MjE4Ny1Wb2xvcC12b2xhdGlsaXRlaXQtd2Vlci12b29yYmV1cnMtbWV0LUNoaW5lc2UtdGVjaC1pbi1ob29mZHJvbC1iN2NhLmpwZ2RkAhEPDxYCHwNoZBYCZg8WAh8BBVk8ZGl2IGNsYXNzPSJwdWJsaXNoZXItc2gtc3BvdCIgZGF0YS1wbGF5ZXI9IjdlYzIyYjA3LThhZDEtNGU2NC1iMDMxLTc4NWEwZGM1NDEyZSIgPjwvZGl2PmQCBQ9kFgJmDxYCHwEF2wcgPHAgc3R5bGU9ImZvbnQtc2l6ZToyZW07Zm9udC13ZWlnaHQ6NTAwOyI+QmVzdGUgYmV6b2VrZXIsPC9wPiAgICAgIA0KDQo8cD5PbnplIGxpdmUtYmxvZyBlbiB2ZWxlIGFuZGVyZSBhcnRpa2VsZW4gemlqbiBzYW1lbiBtZXQgaGV0IGZvcnVtLCBkZSByZWFsdGltZSBrb2Vyc2VuIGVuIGRlIG5pZXV3c2JyaWV2ZW4gZ3JhdGlzIHRlIGxlemVuIGVuIGRhdCBiZXRla2VudCBkYXQgd2UgYWZoYW5rZWxpamsgemlqbiB2YW4gYWR2ZXJ0ZW50aWUtaW5rb21zdGVuLiBNZWRlIGRvb3IgaGV0IG5pZXQgYWNjZXB0ZXJlbiB2YW4gb256ZSBjb29raWVzIHN0YWF0IG9ucyB2ZXJkaWVubW9kZWwgb25kZXIgZHJ1ay4gRGFhcm5hYXN0IGt1bm5lbiB3aWogZGUgd2Vya2luZyB2YW4gb256ZSB3ZWJzaXRlIHN0cmFrcyBuaWV0IG1lZXIgZ2FyYW5kZXJlbi48L3A+DQo8cD4NCldpaiB6b3VkZW4gaGV0IGVub3JtIHdhYXJkZXJlbiBhbHMgdSBkZSBjb29raWVzIHRvY2ggd2lsdCBhY2NlcHRlcmVuLCB6b2RhdCB3aWogZGV6ZSBjb250ZW50IGVuIGRpZW5zdGVuIGt1bm5lbiBibGlqdmVuIGFhbmJpZWRlbi4gQWx0ZXJuYXRpZWYga3VudCB1IG9vayBlZW4gSUVYIFByZW1pdW0gYWJvbm5lbWVudCBuZW1lbiwgZGFuIGt1bnQgdSBhZHZlcnRlbnRpZXZyaWogb3Agb25zIHBsYXRmb3JtIHN1cmZlbiBlbiBvbnMgdG9jaCBvbmRlcnN0ZXVuZW4uPC9wPg0KDQo8cCBzdHlsZT0ibWFyZ2luOjQwcHggMDsiPg0KICAgIDxidXR0b24gY2xhc3M9ImdlbmJ1dHRvbiBsYXJnZSBkYXJraW52ZXJ0IGJ0bmNvbnNlbnQiIHN0eWxlPSJtYXJnaW4tcmlnaHQ6MWVtO2ZvbnQtc2l6ZToxNnB4OyIgPlByaXZhY3kgU2V0dGluZ3M8L2J1dHRvbj4gPGEgaHJlZj0iaHR0cHM6Ly9wcmVtaXVtLmlleC5ubC8iIGNsYXNzPSJnZW5idXR0b24gbGFyZ2UiPldvcmQgUHJlbWl1bSBMaWQ8L2E+DQo8L3A+DQo8cD5OYW1lbnMgZGUgZ2VoZWxlIHJlZGFjdGllOyBiZWRhbmt0ITwvcD5kGAIFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRjdGwwMCRjdGwyMiRMb2dpbkZvcm0kY2JQZXJzaXN0ZW50BRhjdGwwMCRjdGwwMCRjdGwyNSRtdkZvcm0PD2RmZN2a56rMRaj8LtiRTqIT+OX6+dmCzZVN3xBFvwlE+e8y" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAn/1p++u9vB7HEHZBVpk58/xNqZmmI5eCPB6MOPe8fXSe3nEuTzhlxcJn1t+qoGrRNFy6QPik0s9m0kw0kFjRc8agOfRFsppt/L7897LcNld3Uw3NA/GKIfBL/syNsk9XGS4KxRCsvUVEM9T/1pD41K/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAytOyMI5Geb7qlCEZB2Xc4x3J+5/37TRgQ13BVbOtwIoA==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl21_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl21$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl21$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl21_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl21_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl22_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl22_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbEmail" id="ctl00_ctl00_ctl22_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl22_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl22_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl22$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl22_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl22_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl22_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl22$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl22_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl22$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl22$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl22_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,71 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_campaign=always_on&utm_source=iex&utm_medium=paywall&utm_content=Word_abonnee" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11773/ING-Groep.aspx">ING Groep</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/360111252/Novacyt.aspx">Novacyt</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Beursagenda: buitenlandse fondsen</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Lees nu onze PREMIUM content! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx">Artikel</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Beursagenda: buitenlandse fondsen</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f742268%2fBeursagenda-buitenlandse-fondsen.aspx&amp;title=Beursagenda: buitenlandse fondsen&amp;summary=Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met maandag 21 maart 2022:&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f742268%2fBeursagenda-buitenlandse-fondsen.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f03%2fCMqeHNuJSr.jpg&amp;t=Beursagenda: buitenlandse fondsen" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f742268%2fBeursagenda-buitenlandse-fondsen.aspx&amp;via=IEXnl&amp;text=Beursagenda: buitenlandse fondsen" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>maandag 14 maart 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 122</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/03/CMqeHNuJSr.jpg" alt="Beursagenda: buitenlandse fondsen" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        


        
        <div class="article__main">
	<p>(ABM FN-Dow Jones) Hieronder volgen de belangrijkste items op de internationale bedrijfsagenda tot en met maandag 21 maart 2022:</p>
<p>MAANDAG 14 MAART 2022<br/>12:00 FuelCell - Cijfers vierde kwartaal (VS)</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>DINSDAG 15 MAART 2022<br/>07:00 RWE - Cijfers vierde kwartaal (Dld)</p>
<p>WOENSDAG 16 MAART 2022<br/>07:00 BMW - Cijfers vierde kwartaal (Dld)<br/>07:00 E.ON - Cijfers vierde kwartaal (Dld)<br/>21:00 Nike - Cijfers derde kwartaal (VS)</p>
<p>DONDERDAG 17 MAART 2022<br/>21:00 FedEx - Cijfers derde kwartaal (VS)</p>
<p>VRIJDAG 18 MAART 2022<br/>- Geen agendapunten</p>
<p>MAANDAG 21 MAART 2022<br/>- Geen agendapunten</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small>
</div>
        <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<script async defer src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<div class="strossle-widget"></div>
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};  
strossle('0707913d-f0a9-45be-a454-2270dd377141', '.strossle-widget');
</script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            


<div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>






            <div class="contentblock">

<h2 class="contentheader"><a title="Nieuws" href="../default.aspx">Laatste nieuws</a></h2>
<ol class="listheadline">
    <li class="listheadline__item">
        <span class="listheadline__date">07:23</span>
        <a title="07:23 - Beursblik: Berenberg verhoogt koersdoel Boskalis" class="listheadline__link" href="https://www.iex.nl/Nieuws/742275/Beursblik-Berenberg-verhoogt-koersdoel-Boskalis.aspx">Beursblik: Berenberg verhoogt koersdoel Boskalis</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:16</span>
        <a title="07:16 - Alfen ontvangt nieuwe bestelling van Greener" class="listheadline__link" href="https://www.iex.nl/Nieuws/742274/Alfen-ontvangt-nieuwe-bestelling-van-Greener.aspx">Alfen ontvangt nieuwe bestelling van Greener</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:04</span>
        <a title="07:04 - Klaas Jan Huntelaar  opgenomen in technisch staf Ajax" class="listheadline__link" href="https://www.iex.nl/Nieuws/742273/Klaas-Jan-Huntelaar-opgenomen-in-technisch-staf-Ajax.aspx">Klaas Jan Huntelaar  opgenomen in technisch staf Ajax</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">07:04</span>
        <a title="07:04 - Klaas Jan Huntelaar  opgenomen in technisch staf Ajax" class="listheadline__link" href="https://www.iex.nl/Nieuws/742272/Klaas-Jan-Huntelaar-opgenomen-in-technisch-staf-Ajax.aspx">Klaas Jan Huntelaar  opgenomen in technisch staf Ajax</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:59</span>
        <a title="06:59 - Europese beurzen openen naar verwachting in het groen" class="listheadline__link" href="https://www.iex.nl/Nieuws/742271/Europese-beurzen-openen-naar-verwachting-in-het-groen.aspx">Europese beurzen openen naar verwachting in het groen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:47</span>
        <a title="06:47 - Beursagenda: macro-economisch" class="listheadline__link" href="https://www.iex.nl/Nieuws/742269/Beursagenda-macro-economisch.aspx">Beursagenda: macro-economisch</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:47</span>
        <a title="06:47 - Beursagenda: buitenlandse fondsen" class="listheadline__link" href="https://www.iex.nl/Nieuws/742268/Beursagenda-buitenlandse-fondsen.aspx">Beursagenda: buitenlandse fondsen</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">06:46</span>
        <a title="06:46 - Beursagenda: Nederlandse bedrijven" class="listheadline__link" href="https://www.iex.nl/Nieuws/742267/Beursagenda-Nederlandse-bedrijven.aspx">Beursagenda: Nederlandse bedrijven</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">13 mrt</span>
        <a title="13 mrt - Drukke week met Fed op programma" class="listheadline__link" href="https://www.iex.nl/Nieuws/742264/Drukke-week-met-Fed-op-programma.aspx">Drukke week met Fed op programma</a>
    </li>

    <li class="listheadline__item">
        <span class="listheadline__date">13 mrt</span>
        <a title="13 mrt - Aantal coronabesmettingen in China blijft hard stijgen" class="listheadline__link" href="https://www.iex.nl/Nieuws/742259/Aantal-coronabesmettingen-in-China-blijft-hard-stijgen.aspx">Aantal coronabesmettingen in China blijft hard stijgen</a>
    </li>
</ol>



</div>
            <div class="contentblock">
	
                <h2 class="contentheader"><a href="../../columns/default.aspx">Van Onze Redactie</a></h2>                
                <ol class="articles articles--mini">
<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkCategory" class="articles--tag" href="../../Artikelen/316/Podcast.aspx">Podcast
</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_HyperLink1" title="&quot;Het slimme geld koopt&quot;" class="articles__title" href="https://www.iex.nl/Artikel/742237/Het-slimme-geld-koopt.aspx">"Het slimme geld koopt"</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl01_lnkImage" title="11 mrt - &quot;Het slimme geld koopt&quot;" class="articles__link" href="https://www.iex.nl/Artikel/742237/Het-slimme-geld-koopt.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742237-Het-slimme-geld-koopt-f10c.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_HyperLink1" title="Beter Bed heeft een verrassing voor aandeelhouders" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/742229/Beter-Bed-heeft-een-verrassing-voor-aandeelhouders.aspx">Beter Bed heeft een verrassing voor aandeelhouders</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl02_lnkImage" title="11 mrt - Beter Bed heeft een verrassing voor aandeelhouders" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/742229/Beter-Bed-heeft-een-verrassing-voor-aandeelhouders.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742229-Beter-Bed-heeft-een-verrassing-voor-aandeelhouders-224b.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_HyperLink1" title="Corbion zal autonome omzetgroei versnellen " class="articles__title" href="https://www.iex.nl/Premium/Adviezen/741204/Corbion-zal-autonome-omzetgroei-versnellen.aspx">Corbion zal autonome omzetgroei versnellen </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl03_lnkImage" title="11 mrt - Corbion zal autonome omzetgroei versnellen " class="articles__link" href="https://www.iex.nl/Premium/Adviezen/741204/Corbion-zal-autonome-omzetgroei-versnellen.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/741204-Corbion-zal-autonome-omzetgroei-versnellen-f65e.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_HyperLink1" title="AMG: vanadiumprijs wordt wakker" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/742192/AMG-vanadiumprijs-wordt-wakker.aspx">AMG: vanadiumprijs wordt wakker</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl04_lnkImage" title="11 mrt - AMG: vanadiumprijs wordt wakker" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/742192/AMG-vanadiumprijs-wordt-wakker.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742192-AMG-vanadiumprijs-wordt-wakker-b286.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    <span class="articles__tagpremium"><span class="tag-text">Premium</span> <img class="tag-icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" width="12" aria-hidden="true" /></span>
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkCategory" class="articles--tag" href="../../Premium/Adviezen.aspx">Analyse en Advies
</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_HyperLink1" title="Carrefour houdt zich uitstekend staande" class="articles__title" href="https://www.iex.nl/Premium/Adviezen/742195/Carrefour-houdt-zich-uitstekend-staande.aspx">Carrefour houdt zich uitstekend staande</a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl05_lnkImage" title="11 mrt - Carrefour houdt zich uitstekend staande" class="articles__link" href="https://www.iex.nl/Premium/Adviezen/742195/Carrefour-houdt-zich-uitstekend-staande.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742195-Carrefour-houdt-zich-uitstekend-staande-bdef.jpg" style="border-width:0px;" /></a>
    </figure>
</li>

<li class="articles__item">
    
    
    <header>
        <p class="articles__byline">
            <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkCategory" class="articles--tag" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs vandaag</a>
            <span class="articles--date">11 mrt</span>
        </p>
        
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_HyperLink1" title="Volop volatiliteit weer voorbeurs met Chinese tech in hoofdrol " class="articles__title" href="https://www.iex.nl/Artikel/742187/Volop-volatiliteit-weer-voorbeurs-met-Chinese-tech-in-hoofdrol.aspx">Volop volatiliteit weer voorbeurs met Chinese tech in hoofdrol </a>
        
    </header>
    <figure class="articles__fig">
        <a id="ctl00_ctl00_Content_RightContent_columnsRedactie_repArticles_ctl06_lnkImage" title="11 mrt - Volop volatiliteit weer voorbeurs met Chinese tech in hoofdrol " class="articles__link" href="https://www.iex.nl/Artikel/742187/Volop-volatiliteit-weer-voorbeurs-met-Chinese-tech-in-hoofdrol.aspx"><img class="articles__img" loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742187-Volop-volatiliteit-weer-voorbeurs-met-Chinese-tech-in-hoofdrol-b7ca.jpg" style="border-width:0px;" /></a>
    </figure>
</li>
</ol>
            
</div>


<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl06_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    11 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_ctl06_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    11 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_ctl06_rptList_ctl01_link" title="
Adyen
" href="/go/14216/CityFirst-Adyen.aspx" target="_blank">
Adyen
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    11 mrt:
                    <a id="ctl00_ctl00_Content_RightContent_ctl06_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        

    
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/742203/De-ECB-is-niet-havikachtig.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742203-De-ECB-is-niet-havikachtig-0f1d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/742203/De-ECB-is-niet-havikachtig.aspx" target="_blank">De ECB is niet havikachtig</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/742200/Must-read-De-nieuwe-FAANG-aandelen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742200-Must-read-De-nieuwe-FAANG-aandelen-41c9.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/742200/Must-read-De-nieuwe-FAANG-aandelen.aspx" target="_blank">Must read: De nieuwe FAANG-aandelen</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/742141/Greenflation-wordt-overdreven.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742141-Greenflation-wordt-overdreven-6fe6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/742141/Greenflation-wordt-overdreven.aspx" target="_blank">Greenflation wordt overdreven</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/742021/12-meest-gemaakte-fouten-in-de-belastingaangifte.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742021-12-meest-gemaakte-fouten-in-de-belastingaangifte-a2bc.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/742021/12-meest-gemaakte-fouten-in-de-belastingaangifte.aspx" target="_blank">12 meest gemaakte fouten in de belastingaangifte</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/742132/Met-deze-inflatie-is-de-waarde-van-je-spaarpot-na-10-jaar-gehalveerd.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742132-Met-deze-inflatie-is-de-waarde-van-je-spaarpot-na-10-jaar-gehalveerd-9a08.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/742132/Met-deze-inflatie-is-de-waarde-van-je-spaarpot-na-10-jaar-gehalveerd.aspx" target="_blank">Met deze inflatie is de waarde van je spaarpot na 10 jaar gehalveerd</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/741025/Liveblog-Oekraine-Veel-slecht-nieuws-is-al-ingeprijsd.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/741025-Liveblog-Oekraine-Veel-slecht-nieuws-is-al-ingeprijsd-b9ff.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/741025/Liveblog-Oekraine-Veel-slecht-nieuws-is-al-ingeprijsd.aspx" target="_blank">Liveblog Oekraïne: Veel slecht nieuws is al ingeprijsd</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/742041/Bedrijfsbestuurders-zijn-meestal-te-positief.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/742041-Bedrijfsbestuurders-zijn-meestal-te-positief-3fba.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/742041/Bedrijfsbestuurders-zijn-meestal-te-positief.aspx" target="_blank">Bedrijfsbestuurders zijn meestal te positief</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/741973/Zijn-vrouwen-echt-betere-beleggers.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/741973-Zijn-vrouwen-echt-betere-beleggers-ce33.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/741973/Zijn-vrouwen-echt-betere-beleggers.aspx" target="_blank">Zijn vrouwen echt betere beleggers?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/741929/Techbedrijven-zijn-populair-maar-niet-op-de-beurs.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/741929-Techbedrijven-zijn-populair-maar-niet-op-de-beurs-99ec.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/741929/Techbedrijven-zijn-populair-maar-niet-op-de-beurs.aspx" target="_blank">Techbedrijven zijn populair, maar niet op de beurs</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/741718/Belasting-ontduiken-met-cryptomunten-Fiscus-heeft-je-in-het-vizier.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/741718-Belasting-ontduiken-met-cryptomunten-Fiscus-heeft-je-in-het-vizier-ca1d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/741718/Belasting-ontduiken-met-cryptomunten-Fiscus-heeft-je-in-het-vizier.aspx" target="_blank">Belasting ontduiken met cryptomunten? Fiscus heeft je in het vizier</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Avantium 2022-03">
  	        <a href="https://www.iex.nl/go/17853/avantium.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/249_RI-day-2022-IEX-ad-107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17853/avantium.aspx" target="_blank">Avantium</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17853/avantium.aspx" target="_blank" >28 maart: Particuliere Beleggersdag en rondleiding Avantium FDCA proeffabriek</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >DEGIRO introduceert ZERO op de grootste beurzen Excl. handling- en valutakosten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink FXFlat IEX">
  	        <a href="https://www.iex.nl/go/17841/fxflatiex.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/246_IEX-Homepage-Banner-NL-107x75-4.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank">Beleg in aandelen, opties, ETF's en meer.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17841/fxflatiex.aspx" target="_blank" >Wereldwijd beleggen met een individuele of zakelijke beleggingsrekening.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist"></ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    <!-- WEB2: 17ms -->
</body>
</html>
