

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" SBM Offshore heeft Øivind Tangen voorgedragen als Chief Operating Officer en lid van de raad van bestuur. Dit maakte de Nederlandse oliedienstverlener donderdag bekend." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Kleine wijzigingen in bestuur SBM Offshore | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=90551b111c2267f8720c1e16b203f198" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Kleine-wijzigingen-in-bestuur-SBM-Offshore-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=c3ddcf496cd0c9c374fab5a7afd7e3e7"></script>
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="SBM Offshore" /><meta property="article:published_time" content="2022-01-13T06:52:00.0000000Z" /><meta property="article:modified_time" content="2022-01-13T06:52:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2022/01/Hj5FjNWuyu.jpg" rel="image_src" /><meta property="og:description" content=" SBM Offshore heeft Øivind Tangen voorgedragen als Chief Operating Officer en lid van de raad van bestuur. Dit maakte de Nederlandse oliedienstverlener donderdag bekend." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2022/01/Hj5FjNWuyu.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Kleine wijzigingen in bestuur SBM Offshore" /><meta property="og:url" content="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function () { setTimeout(streamerInitialize, 2000); });//]]>
</script>

<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABFkHImyWEf9q8eSKIU8e+ATvzg/MDkuxoZTOTqSv/kdlk4t3JfsU5BopQfVLI2yYekWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq/WZCGVX5ot1ngPLZ7M1h/uEk0PzWyKxwZEy6hJCeAe81osNAmShlvvDW4bVnM8FaigAtuyeX9U3BVHw3/qjp8QRSyNK0oEUX7Zkg8PzFPQf51Jv5uYqqXP46dqrYQ8YV78f/XWcQG3ujP2rLWRafaqHLJSl9gmHvvyqwvNdzcYDBg0FL95lnOaCmya45JKF1l4MlzQ/27nX04VuLEbMgEc" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl19_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl19$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl19_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,71 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_source=iex&utm_medium=paywall&utm_content=always_on" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/331/Interview.aspx">Interview</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/Participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11783/Philips.aspx">Philips</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11895/Arcelor-Mittal.aspx">Arcelor Mittal</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Kleine wijzigingen in bestuur SBM Offshore</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Lees nu onze PREMIUM content! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabComments" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkComments" href="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore/reacties.aspx">Reacties <span class="number">(1)</span></a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Kleine wijzigingen in bestuur SBM Offshore</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f737736%2fKleine-wijzigingen-in-bestuur-SBM-Offshore.aspx&amp;title=Kleine wijzigingen in bestuur SBM Offshore&amp;summary=SBM Offshore heeft Oivind Tangen voorgedragen als Chief Operating Officer en lid van de raad van bestuur Dit maakte de Nederlandse oliedienstverlener donderdag bekend&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f737736%2fKleine-wijzigingen-in-bestuur-SBM-Offshore.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2022%2f01%2fHj5FjNWuyu.jpg&amp;t=Kleine wijzigingen in bestuur SBM Offshore" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f737736%2fKleine-wijzigingen-in-bestuur-SBM-Offshore.aspx&amp;via=IEXnl&amp;text=Kleine wijzigingen in bestuur SBM Offshore" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/737736/Kleine-wijzigingen-in-bestuur-SBM-Offshore.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>donderdag 13 januari 2022</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 795</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2022/01/Hj5FjNWuyu.jpg" alt="Kleine wijzigingen in bestuur SBM Offshore" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: SBM Offshore</figcaption>
    </figure>        



        
            <div class="article__main"><p>(ABM FN-Dow Jones) SBM Offshore heeft Øivind Tangen voorgedragen als Chief Operating Officer en lid van de raad van bestuur. Dit maakte de Nederlandse oliedienstverlener donderdag bekend.</p>
<p>Tangens benoeming moet nog worden goedgekeurd door de aandeelhouders van SBM, die op 16 april van dit jaar op de jaarlijkse aandeelhoudersvergadering hun stem daarover kunnen uitbrengen.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Tangen volgt Philippe Barril op, die nu Chief Transition Officer wordt.</p>
<p>Douglas Wood blijft CFO en wordt ook belast met de communicatie van het bedrijf richting aandeelhouders.</p>
<p>Erik Lagendijk stapt na de aandeelhoudersvergadering van april op als Chief Governance &amp; Compliance Officer. "Het is buitengewoon bevredigend om te zien dat het bedrijf zijn problemen uit het verleden heeft overwonnen en nu goed gepositioneerd is voor de toekomst", zei Lagendijk in een toelichting.</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/11889/SBM-Offshore.aspx">SBM Offshore</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>100% zegt <strong><span class="ValueUp">kopen</span></strong>
                        <span class="BelowBar">1 stemmen</span>
                        
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers SBM Offshore (Aandeel)" href="../../Aandeel-Koers/11889/SBM-Offshore.aspx">SBM Offshore</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-11889" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            <span id="ctl00_ctl00_Content_LeftContent_cmdFollow_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_cmdFollow_cmdFollow" class="followbtn" data-type="ForumTopic" data-typekey="1387537" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$cmdFollow$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_cmdFollow_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
        </div>
        

<a name="FirstPost"></a>

    <div class="forumpaging">
        
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             | <a href="#LastPost">Omlaag &darr;</a>
        </div>
    </div>

    <ol class="postlist">
            <li class="postlist__item">
                <article class="forumpost">
                    <a name="13947913"></a>
                    <a name="LastPost"></a>
                    <header class="forumpost__header">
                        <div class="forumpost__user">
                            
                            <a class="forumpost__username" href="../../Leden/1452810/Brulboei.aspx">Brulboei</a>
                            <span class="forumpost__userdate">13 januari 2022 08:07</span>
                        </div>

                        <div class="popbutton__wrapper">
                            <button class="popbutton" aria-expanded="false"><span class="visuallyhidden">auteur info</span><span class="icon iex_bekijk-meer"></span></button>
                            <div class="popbutton__target">
                                <div class="postinfo">
                                    <ul class="postinfo__list">
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1452810/Brulboei.aspx">  
                                         <h4 class="postinfo__title"><span class="icon iex_account"></span>&nbsp;&nbsp;  Brulboei</h4>
                                            
                                            <p class="postinfo__text">Lid&nbsp;sinds:&nbsp;<strong>26&nbsp;jul&nbsp;2016</strong></p>
                                            <p class="postinfo__text">Laatste&nbsp;bezoek:&nbsp;<strong>13&nbsp;jan&nbsp;2022</strong></p>
                                            </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                         <a class="postinfo__button" href="../../Leden/1452810/Brulboei.aspx">
                                                               
                                        <h4 class="postinfo__title"><span class="icon iex_claps"></span>&nbsp;&nbsp; Aanbevelingen</h4>
                                        <p class="postinfo__text">Ontvangen: <strong>22</strong></p>
                                        <p class="postinfo__text">Gegeven: <strong>0</strong></p>                       
                                         </a>
                                        </li>
                                        <li class="postinfo__listitem">
                                            <a class="postinfo__button" href="../../Leden/1452810/Brulboei.aspx">
                                                <h4 class="postinfo__title"><span class="icon iex_adviezen"></span>&nbsp;&nbsp; Aantal&nbsp;posts: 175</h4>                                        
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="forumpost__wrapper">
                        <section class="forumpost__maintext">
                            Jaarvergadering SBM is op 6 April => zie <a href="https://www.sbmoffshore.com/investors/financial-calendar" target=_blank>www.sbmoffshore.com/investors/financi...</a> 
                        </section>
                        
                        <nav class="postactions">
                            <div class="postactions__wrapper"> 
                                <a disabled="disabled" title="Beveel aan" class="postactions__button js--likebtn" data-postdate="1642061220000" data-postid="13947913">
                                    <span class="icon iex_thumbs-up"></span> <span class="numvotes">0</span></a>
                                <a title="Quote" class="postactions__button postactions--quote" href="/Forum/post/13947913/quote.aspx">
                                    <div class="quotesymbol"><span>&#8221;</span></div> Quote
                                </a>

                                <a title="Reageer" class="postactions__button" href="/Forum/post/1387537/reageer.aspx">
                                    <span class="icon iex_comments"></span> Reageren
                                </a>
                            </div>
                            
                            <div class="postactions__report">
                                <a onclick="return confirm(&#39;Weet u zeker dat deze reactie niet OK is?&#39;);" title="Reactie niet oke" class="postactions__button" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$PostList$rptPosts$ctl01$ctl13&#39;,&#39;&#39;)">
                                    <span class="icon iex_waarschuwing"></span> Niet oké
                                </a>
                            </div>
                        </nav>
                    </div>
                </article>
            </li>
        </ol>

    <div class="forumpaging">
        <div class="forumpaging__numbers">
            <div><strong>1</strong> Post</div>
             |<a href="#FirstPost">Omhoog &uarr;</a> 
        </div>
        <div class="forumpaging__row">
            <label for="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2">Aantal posts per pagina:&nbsp; </label><select name="ctl00$ctl00$Content$LeftContent$PostList$drpPageSize_2" id="ctl00_ctl00_Content_LeftContent_PostList_drpPageSize_2" class="forumpaging__select">
	<option selected="selected" value="20">20</option>
	<option value="50">50</option>
	<option value="100">100</option>

</select>
        </div>
    </div>




<script>
    var PostLikeCounter = (function () {
        const likebtns = document.querySelectorAll('.js--likebtn');
        var postlike = function (e) {
            e.preventDefault();
            let thisbutton = this;
            let postid = thisbutton.getAttribute("data-postid");
            let postdate = thisbutton.getAttribute("data-postdate");
            fetch('/forum/PostVote.ashx?Id=' + postid + '&Timestamp=' + postdate)
                .then(response => response.json())
                .then(json => {
                    if (json.result > 0) {
                        thisbutton.querySelector('.numvotes').innerHTML = json.result;
                    }
                    if (json.result == -1 ) {
                        thisbutton.querySelector('.numvotes').innerHTML = 'U heeft al gestemd';
                    }
                });
        };

        var addEvents = function () {
            Array.prototype.forEach.call(likebtns, function (el, i) {
                el.addEventListener('click', postlike, false);
            });
        };

        return {
            initButtons: addEvents
        };

    })();

    PostLikeCounter.initButtons();
</script>

  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>

<section class="issueblock">
    <header class="issueblock__header">
        <h2 class="issueblock__title">
        <a href="/Aandeel-Koers/11889/SBM-Offshore.aspx" >SBM Offshore</a></h2>
        <span class="issueblock__lastprice">
            <span id="11889LastPrice">14,060</span>
            <span id="11889LastTime" class="BelowBar">12 jan</span>                    
        </span>
        <div class="issueblock__bar">
            <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcUp" class="DifferenceBarContainerUp">
    <div class="DifferenceBarLabel" style="padding:2px 4px 0 2px;text-align:right;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceUp" class="ValueNeutral" data-column-infoid="difference">0,000</span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceUp" class="ValueNeutral" data-column-infoid="differencerel">0,00%</span>
    </div>  
    <div class="DifferenceBar"style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarUp" class="DifferenceBarUp" style="width:NaNpx"><!-- --></div>
    </div>
</div>
    
<div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_plcDown" class="DifferenceBarContainerDown" style="display:none;">
    <div class="DifferenceBar" style="">
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_DifferenceBarDown" class="DifferenceBarDown"><!-- --></div>
    </div>
    <div class="DifferenceBarLabel" style="padding:2px 2px 0 4px;">
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblAbsoluteDifferenceDown" class="ValueDown"></span>
        <span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblRelativeDifferenceDown" class="ValueDown"></span>
    </div>
</div>

<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortAbsoluteDifference" data-column-infoid="absolutedifference" style="display:none;">0</span>
<span id="ctl00_ctl00_Content_RightContent_IssueChart_blockDifferences_lblSortRelativeDifference" data-column-infoid="relativedifference" style="display:none;">0</span>
        </div>
    </header>
    <div class="issueblock__chart">
        
        <div id="ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive" class="ChartContainer" data-issueid="11889" data-issuename="SBM Offshore" data-issueidlocal="11889">
                <div class="Chart" data-interval="year" data-navigator="false" style='width:100%; height:250px;'></div>
            </div>
            <script type="text/javascript">
                $(document).ready(function () {
                    Highcharts.setOptions({lang: { rangeSelectorZoom: '' }, rangeSelector: { buttonTheme: { width: 35 } }});
                    initIssueChart("ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive");
                });
            </script>
        
    </div>

    
</section><section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>




<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    13 jan:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    13 jan:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
Aegon
" href="/go/14216/CityFirst-Aegon.aspx" target="_blank">
Aegon
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    13 jan:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        

    
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/737620/Themabeleggen-is-knap-lastig.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737620-Themabeleggen-is-knap-lastig-79a6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/737620/Themabeleggen-is-knap-lastig.aspx" target="_blank">Themabeleggen is knap lastig</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/737521/Komt-daar-het-Aziatische-beursherstel.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737521-Komt-daar-het-Aziatische-beursherstel-8bcd.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/737521/Komt-daar-het-Aziatische-beursherstel.aspx" target="_blank">Komt daar het Aziatische beursherstel?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/737611/Tien-jaar-lijden-met-Warren-B.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737611-Tien-jaar-lijden-met-Warren-B-4b13.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/737611/Tien-jaar-lijden-met-Warren-B.aspx" target="_blank">Tien jaar lijden met Warren B.</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/737495/Help-De-Fed-verkrapt.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737495-Help-De-Fed-verkrapt-6325.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/737495/Help-De-Fed-verkrapt.aspx" target="_blank">Help! De Fed verkrapt</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/737670/Must-read-hebben-aandelen-hun-langste-tijd-gehad.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737670-Must-read-hebben-aandelen-hun-langste-tijd-gehad-ab63.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <p class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/737670/Must-read-hebben-aandelen-hun-langste-tijd-gehad.aspx" target="_blank">Must read: hebben aandelen hun langste tijd gehad?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/737582/Private-equity-aast-onverminderd-op-techbedrijven.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737582-Private-equity-aast-onverminderd-op-techbedrijven-8f2c.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/737582/Private-equity-aast-onverminderd-op-techbedrijven.aspx" target="_blank">Private equity aast onverminderd op techbedrijven</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/737381/Deze-techaandelen-daalden-tot-50-koopkans.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737381-Deze-techaandelen-daalden-tot-50-koopkans-ee4d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/737381/Deze-techaandelen-daalden-tot-50-koopkans.aspx" target="_blank">Deze techaandelen daalden tot 50%: koopkans?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/737349/Gaat-van-januari-een-voorspellende-waarde-uit-voor-de-rest-van-het-jaar.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737349-Gaat-van-januari-een-voorspellende-waarde-uit-voor-de-rest-van-het-jaar-28ca.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/737349/Gaat-van-januari-een-voorspellende-waarde-uit-voor-de-rest-van-het-jaar.aspx" target="_blank">Gaat van januari een voorspellende waarde uit voor de rest van het jaar?</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/737306/ABN-Amro-hypotheekrente-blijft-in-2022-zeer-laag.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737306-ABN-Amro-hypotheekrente-blijft-in-2022-zeer-laag-a7df.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <p class="collection__text">
                    <a href="https://www.Participaties.nl/Column/737306/ABN-Amro-hypotheekrente-blijft-in-2022-zeer-laag.aspx" target="_blank">ABN Amro: 'hypotheekrente blijft in 2022 zeer laag'</a>
                </p>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/737297/ABN-Amro-huizenprijzen-zullen-dit-jaar-met-125-stijgen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/737297-ABN-Amro-huizenprijzen-zullen-dit-jaar-met-125-stijgen-cdad.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <p class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/737297/ABN-Amro-huizenprijzen-zullen-dit-jaar-met-125-stijgen.aspx" target="_blank">ABN Amro: huizenprijzen zullen dit jaar met 12,5% stijgen</a>
                </p>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">DEGIRO</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >DEGIRO introduceert ZERO op de grootste beurzen Excl. handling- en valutakosten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Van Lieshout 2021-01">
  	        <a href="https://www.iex.nl/go/17804/VanLieshout.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/232_VanLieshout-logo.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17804/VanLieshout.aspx" target="_blank">Visie op de beurzen in 2022</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17804/VanLieshout.aspx" target="_blank" >Benieuwd naar onze visie op de beurzen in 2022?
Meld u aan voor ons webinar, 19 januari 2022
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX Meewind">
  	        <a href="https://www.iex.nl/go/17764/meewind.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/206_107x75_Screenshot-Man-en-Kind-1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17764/meewind.aspx" target="_blank">Meewind</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17764/meewind.aspx" target="_blank" >Wie écht vooruit kijkt start met beleggen in duurzame energie.

</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Lendahand 2022-22">
  	        <a href="https://www.iex.nl/go/17816/Lendahand.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/234_Lendahand_logo_IEX_Textlink.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17816/Lendahand.aspx" target="_blank">Maak impact met Lendahand</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17816/Lendahand.aspx" target="_blank" >Investeer in bedrijven in opkomende landen en ontvang tot 7% rente per jaar.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Briqwise 2021 Tekst link">
  	        <a href="https://www.iex.nl/go/17631/Briqwise.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank" >Veilig een aantrekkelijk rendement maken. Kan dat…


</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean js-footer">
    

<article class="blocksub js-blocknwlsub" data-pages="2">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<div class="blocksub__icon"><svg xmlns="http://www.w3.org/2000/svg" width="56.049" height="32.162">
  <g id="email" transform="translate(0 -77.302)">
    <g id="Group_184" data-name="Group 184" transform="translate(10.956 77.302)">
      <g id="Group_183" data-name="Group 183">
        <path id="Path_321" data-name="Path 321" fill="currentColor" d="M70.912 77.3v32.162H116V77.3zm1.6 30.564V78.9h41.9v28.965z" transform="translate(-70.912 -77.302)"></path>
      </g>
    </g>
    <g id="Group_186" data-name="Group 186" transform="translate(11.257 77.477)">
      <g id="Group_185" data-name="Group 185">
        <path id="Path_322" data-name="Path 322" fill="currentColor" d="M116.348 78.436 95.218 95.5 73.854 78.434l-1 1.248 22.369 17.866 22.129-17.868z" transform="translate(-72.857 -78.434)"></path>
      </g>
    </g>
    <g id="Group_188" data-name="Group 188" transform="translate(38.731 90.445)">
      <g id="Group_187" data-name="Group 187">
        <path id="Rectangle_501" data-name="Rectangle 501" fill="currentColor" transform="rotate(-42.01 1.394 .535)" d="M0 0h1.598v23.801H0z"></path>
      </g>
    </g>
    <g id="Group_190" data-name="Group 190" transform="translate(11.163 90.442)">
      <g id="Group_189" data-name="Group 189">
        <path id="Rectangle_502" data-name="Rectangle 502" fill="currentColor" transform="rotate(-47.569 20.062 8.842)" d="M0 0h23.959v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_192" data-name="Group 192" transform="translate(5.877 80.829)">
      <g id="Group_191" data-name="Group 191">
        <path id="Rectangle_503" data-name="Rectangle 503" fill="currentColor" d="M0 0h5.877v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_194" data-name="Group 194" transform="translate(0 86.706)">
      <g id="Group_193" data-name="Group 193">
        <path id="Rectangle_504" data-name="Rectangle 504" fill="currentColor" d="M0 0h11.755v1.598H0z"></path>
      </g>
    </g>
    <g id="Group_196" data-name="Group 196" transform="translate(3.527 92.584)">
      <g id="Group_195" data-name="Group 195">
        <path id="Rectangle_505" data-name="Rectangle 505" fill="currentColor" d="M0 0h8.229v1.598H0z"></path>
      </g>
    </g>
  </g>
</svg></div>
<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
  <style>
	.dark .blocksub__icon{width:56px;color:#ffffff;}
  </style>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_footer_repTags_ctl01_linkSubHomeTag"><a title="Trending: JUST EAT TAKEAWAY" class="trendbutton" href="../../Koers/561749/JUST-EAT-TAKEAWAY.aspx">JUST EAT TAKEAWAY</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl02_linkSubHomeTag"><a title="Trending: ASML Holding" class="trendbutton" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl03_linkSubHomeTag"><a title="Trending: Vastned" class="trendbutton" href="../../Koers/12206/Vastned.aspx">Vastned</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl04_linkSubHomeTag"><a title="Trending: UNILEVER PLC" class="trendbutton" href="../../Koers/11962/UNILEVER-PLC.aspx">UNILEVER PLC</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl05_linkSubHomeTag"><a title="Trending: TKH Group" class="trendbutton" href="../../Koers/11958/TKH-Group.aspx">TKH Group</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl06_linkSubHomeTag"><a title="Trending: HAL Trust" class="trendbutton" href="../../Koers/11873/HAL-Trust.aspx">HAL Trust</a></li>
                
                    <li id="ctl00_ctl00_footer_repTags_ctl07_linkSubHomeTag"><a title="Trending: Philips Koninklijke" class="trendbutton" href="../../Koers/11783/Philips-Koninklijke.aspx">Philips Koninklijke</a></li>
                </ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2022 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    <script src="https://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript">        
        var GreatestRelativeDifference = 0;
        var issueidBaseTitle = '0';
        var issues = new Array('11889');
        var fields = new Array('LastDateTime','LastPrice','AbsoluteDifference','RelativeDifference');
        
        var basevalues = new Array(); 
        basevalues['11889AbsoluteDifference'] = 0;
        basevalues['11889AverageVolume'] = 469986;
        basevalues['11889ChartContainerId'] = 'ctl00_ctl00_Content_RightContent_IssueChart_chartInteractive';
        basevalues['11889Decimals'] = 3;
        basevalues['11889HighPrice'] = 14.23;
        basevalues['11889LastPrice'] = 14.06;
        basevalues['11889LastTime'] = 1642008918000;
        basevalues['11889LowPrice'] = 13.91;
        basevalues['11889PreviousClosePrice'] = 14.06;
        basevalues['11889RelativeDifference'] = 0;
        basevalues['11889Volume'] = 401262;
    </script>

    
    <!-- WEB2: 17ms -->
</body>
</html>
