

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" Beleggers gaan komende week, na afgelopen vrijdag een stevige tik om de oren te hebben gehad, aan de slag met een volle macro-agenda. De bedrijfscijfers zijn inmiddels wel opgedroogd. " /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Inkopers, inflatie en banencijfers domineren beursagenda | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=5a3f2a04d4153d853d8b3d31856be46a" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Inkopers-inflatie-en-banencijfers-domineren-beursagenda-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
 
    <script>

  const gaTrackerId ="UA-1935391-1";

const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
        <script type="text/javascript" src="https://mmcdn.nl/tags/iex.nl/artikel.js"></script>   
        
        <script type='text/javascript' > 
             
            
        </script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=810733d289afbea01139e12b95194e19"></script>
    <script async defer src="/Javascript/ConsentModal.js" ></script>
    <link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:tag" content="AEX" /><meta property="article:tag" content="AMX" /><meta property="article:tag" content="ASCX" /><meta property="article:published_time" content="2021-11-28T15:10:00.0000000Z" /><meta property="article:modified_time" content="2021-11-28T15:10:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2021/11/7e9G2XWjSP.jpg" rel="image_src" /><meta property="og:description" content=" Beleggers gaan komende week, na afgelopen vrijdag een stevige tik om de oren te hebben gehad, aan de slag met een volle macro-agenda. De bedrijfscijfers zijn inmiddels wel opgedroogd. " /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2021/11/7e9G2XWjSP.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Inkopers, inflatie en banencijfers domineren beursagenda" /><meta property="og:url" content="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='iex.nl_ros_bravo' class='ut--nopos'></div>





    
<div id='iex.nl_ros_alpha' class='ut--nopos'></div>





    <form name="aspnetForm" method="post" action="/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJYicvwqDsefon1IxYzCcyDvzg/MDkuxoZTOTqSv/kdlk4t3JfsU5BopQfVLI2yYekWEW8lc8kdQixEP/NsShwrYO44RnMHnigh/A2eG0N5LFitnmcULk11b164qvd+3aDnZTBYsJkD9wN05XMTAj4pRyO63w3SR8zgGXYPuB8FwFQC2Y5a+WO2j1uBQ+IQmq8rQItiXU430v7OzBX71CYechXYclfiRge+dMXo4iIv1fTrwZbpWzMyWQShTDRejjXloZqOKt9M3PU74kWNWe/O1mQhlV+aLdZ4Dy2ezNYf7oB/rN19OImX3EC4AavacvKX8JLc1tWkUrcuxL/quUaO/H/11nEBt7oz9qy1kWn2qhyyUpfYJh778qsLzXc3GAwcUKPy5pRhxShuzFwi0u6zzPUkmLY0aUvZxbgBo/ZshQ==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl19_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl19$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl19_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl19_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl20_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl20_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbEmail" id="ctl00_ctl00_ctl20_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl20_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl20_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl20$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl20_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl20_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl20_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl20$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl20_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl20$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl20$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl20_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizard__overlay" data-wizardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,58 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_source=iex&utm_medium=paywall&utm_content=always_on" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Crypto.aspx">Crypto</a></li>
                            
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeMedia.aspx" target="_blank">Vandaag in de media</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/235/interviews.aspx">Interviews</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/11859/Fugro.aspx">Fugro</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/1/Broker.aspx">Broker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/3/Crowdfundingplatforms.aspx">Crowdfundingplatforms</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/4/Crypto-exchanges.aspx">Crypto-exchanges</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/5/Online-beleggingsoplossingen.aspx">Online beleggingsoplossingen</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/6/Private-banking.aspx">Private banking</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/7/Vermogensbeheerder.aspx">Vermogensbeheerder</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/8/Turbo-aanbieders.aspx">Turbo aanbieders</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/9/Beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/10/Indextracker.aspx">Indextracker</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../Goudenstier/11/Duurzaam-beleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/12/Mixfondsenrange.aspx">Mixfondsenrange</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De keuzehulp voor uw beleggingen</h4>
                        <p class="navpanel__text">In de IEX Beste Keuze Vergelijker vindt u de brokers, crypto-exchanges, vermogensbeheerders en beleggingsplatforms die door Nederlandse beleggers het best worden beoordeeld. Onze redactie selecteerde samen met onafhankelijke experts bovendien de fondsen, trackers en turbo's die de laatste jaren aantoonbaar value for money hebben geboden. </p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Inkopers, inflatie en banencijfers domineren beursagenda</span>
</div>
        <aside class="billboardwrap">
            
<div id='iex.nl_ros_alpha_leaderboard-billboard' class='BillboardBanner'></div>





            
<div id='iex.nl_ros_alpha_mobile' class='BillboardBannerMob'></div>





        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='iex.nl_ros_charlie_rectangle-halfpage' class='SkyScraper'></div>





            </aside>
            <div id="ContentContainer" class="main__center">
                
                <article class="mainsticky">
  <p>Lees nu onze PREMIUM content! </p>
<a href="https://premium.iex.nl?utm_source=IEX&utm_medium=mobiele_website&utm_campaign=always_on&utm_content=stickytoffeebar" class="mainsticky__btn">word abonnee</a>
<button class="mainsticky__close js-close" data-cookiename="seenMainSticky" data-cookiedays="1"><span class="visuallyhidden">sluiten</span>&#10005;</button>
</article>
                
                
    <div class="TopContent">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx">Artikel</a></li><li id="ctl00_ctl00_Content_LeftContent_TabRelatedStocks" class="tablist__item"><a id="ctl00_ctl00_Content_LeftContent_linkRelatedStocks" href="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda/gerelateerd.aspx">Gerelateerde instrumenten</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Inkopers, inflatie en banencijfers domineren beursagenda</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f734517%2fInkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx&amp;title=Inkopers inflatie en banencijfers domineren beursagenda&amp;summary=Beleggers gaan komende week na afgelopen vrijdag een stevige tik om de oren te hebben gehad aan de slag met een volle macro-agenda De bedrijfscijfers zijn inmiddels wel opgedroogd&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f734517%2fInkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2021%2f11%2f7e9G2XWjSP.jpg&amp;t=Inkopers inflatie en banencijfers domineren beursagenda" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f734517%2fInkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx&amp;via=IEXnl&amp;text=Inkopers inflatie en banencijfers domineren beursagenda" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>zondag 28 november 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 107</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        
        <picture class="article__img"><img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2021/11/7e9G2XWjSP.jpg" alt="Inkopers, inflatie en banencijfers domineren beursagenda" style="border-width:0px;" /></picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        



        
            <div class="article__main"><p>(ABM FN-Dow Jones) Beleggers gaan komende week, na afgelopen vrijdag een stevige tik om de oren te hebben gehad, aan de slag met een volle macro-agenda. De bedrijfscijfers zijn inmiddels wel opgedroogd. </p>
<p>Belangrijk zal zijn hoe de nieuwe Zuid-Afrikaanse variant van het coronavirus zich ontwikkelt. Veel landen hebben hun vliegverkeer met de zuidelijke Afrikaanse landen reeds opgeschort. Toch melden steeds meer landen dat de nieuwste variant inmiddels ook bij hen is opgedoken.</p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>"We nemen het nieuws van een nieuwe, zeer gemuteerde covid variant zeer serieus", zei voorzitter van de Europese Commissie Ursula von der Leyen vrijdag.</p>
<p>En de nieuwe variant komt bovenop de al oplopende corona-aantallen waardoor veel landen zich reeds genoodzaakt zagen om hun maatregelen aan te scherpen, of zoals Oostenrijk te besluiten om weer in volledige lockdown te gaan.</p>
<p>De beursweek start op maandag al direct met inflatienieuws uit België en Duitsland en vertrouwenscijfers uit Nederland en de eurozone. Dinsdag volgen dan inflatiecijfers uit Frankrijk en de eurozone, en staat in de VS het consumentenvertrouwen op de rol.</p>
<p>Halverwege de week staan de inkoopmanagersindices voor de industrie op de agenda. Vrijdag volgen deze data voor de dienstensector. Voor het echter zo ver is, is er op donderdag nog een bijeenkomst van oliekartel OPEC en worden de Amerikaanse steunaanvragen bekend gemaakt. Afgelopen week bleken deze steunaanvragen gedaald tot het laagste niveau sinds 1969.</p>
<p>Op vrijdag staat het Amerikaanse banenrapport geagendeerd. Samen met de inflatie is de werkgelegenheid het belangrijkste voor de Amerikaanse Federal Reserve bij het vaststellen van het monetaire beleid. Een steeds hogere inflatie en een aantrekkende werkgelegenheid zetten druk op de Fed om het verkrappen van het ruime monetaire beleid te versnellen.</p>
<p>De Amerikaanse tienjaarsrente, die vorige week nog piekte op 1,68 procent na hoge inflatiecijfers in de VS, daalde vrijdag tot onder de 1,50 procent. Beleggers zochten het vooral de veilige beleggingen als staatsobligaties in plaats van in aandelen of bijvoorbeeld cryptovaluta.</p>
<p>Dit had echter ook tot gevolg dat de marktverwachtingen voor het verhogen van de rente door de Fed afzwakten. Aan het begin van vorige week was de kans dat de rente voor het eerst in mei 2022 zou worden verhoogd ruim 50 procent. Inmiddels is dat weer gedaald tot onder de 40 procent.</p>
<p><strong>Bedrijfsagenda</strong></p>
<p>Het cijferseizoen is nu wel echt voorbij. De Nederlandse agenda is volledig leeg. Op de internationale agenda staan nog wel wat cijfers. Dinsdag komen easyJet en Hewlett Packard met cijfers en woensdag is het de beurt aan Constellation Brands en Kroger. Aandeelhouders van Air France-KLM, Heineken en Ahold Delhaize zullen deze met een half oog in de gaten houden.</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	
<div class="AlternateBlock3">
		
    <div class="Inner">
        <h2 style="Margin-bottom:0px;">Community trend</h2>
        <p>Zal het aandeel stijgen of dalen naar aanleiding van dit nieuwsbericht?</p>
        
        <table class="ContentTable WithBorder">
            <thead>
                <tr>
                    <td>Aandeel</td>
                    <td colspan="2" class="Alternate" style="text-align:center;"><strong>Kies</strong></td>
                    <td style="width:120px;">Huidige trend</td>
                </tr>
            </thead>
            <tbody>
            
                <tr>
                    <td><a href="../../Koers/12272/AEX.aspx">AEX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl01_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl01$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/12222/AMX.aspx">AMX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl02_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl02$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
                <tr>
                    <td><a href="../../Koers/99178/ASCX.aspx">ASCX</a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteUp" class="VoteUpButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteUp&#39;,&#39;&#39;)"></a></td>
                    <td class="Alternate" style="width:18px;"><a id="ctl00_ctl00_Content_LeftContent_communityTrend_repTrend_ctl03_cmdVoteDown" class="VoteDownButton" href="javascript:__doPostBack(&#39;ctl00$ctl00$Content$LeftContent$communityTrend$repTrend$ctl03$cmdVoteDown&#39;,&#39;&#39;)"></a></td>
                    <td>
                    </td>
                </tr>
            
            </tbody>
        </table>
        
    </div>

	</div>

</div>
    


    <section class="moreblock">
        <h2 class="moreblock__title">Gerelateerd</h2>

            

            
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers AEX (Index)" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-12272" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl00$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl00_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers AMX (Index)" href="../../Index-Koers/12222/AMX.aspx">AMX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-12222" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl01$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl01_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
                    <div class="TagFollowBlock">
                        <h3 class="TagFollowBlockTitle">
                            <a title="Koers ASCX (Index)" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a>
                        </h3>
                        <div class="TagFollowBlockButton" >
                            <span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_pnlUpdate" class="followbtn__wrapper">        
    <a id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_cmdFollow" class="followbtn" data-type="Issue" data-typekey="-99178" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$LeftContent$TagsToFollowList$repIssues$ctl02$ctl01$cmdFollow&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><span id="ctl00_ctl00_Content_LeftContent_TagsToFollowList_repIssues_ctl02_ctl01_btntext" class="followbtn__text">Volgen</span></a>

       
    </span>
                        </div>
                    </div>
                
    </section>

    <div class="contentwidget clearfix">
<!-- adsense news 1 -->
<div id='iex.nl_ros_alpha_native'></div>
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
   <div class="contentwidget clearfix">
<!-- adsense news 2 -->
<div id='iex.nl_ros_bravo_native'></div>
<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>

</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div>
<section class="contentblock">
    <header class="contentblock__header">
        <h2 class="contentblock__title">
            <a id="ctl00_ctl00_Content_RightContent_RelatedIssues_linkHeader" href="https://www.iex.nl/Nieuws/734517/Inkopers-inflatie-en-banencijfers-domineren-beursagenda/gerelateerd.aspx">Gerelateerde instrumenten</a>
        </h2>
    </header>    
    <ol class="issuelist">
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers AEX (Index)" class="issuelist__name" href="../../Index-Koers/12272/AEX.aspx">AEX</a>
                <span class="issuelist__date">26 nov</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">781,63</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>0,00%</span>
                    <span>+781,63</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers AMX (Index)" class="issuelist__name" href="../../Index-Koers/12222/AMX.aspx">AMX</a>
                <span class="issuelist__date">26 nov</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">1.033,61</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>0,00%</span>
                    <span>+1.033,61</span>
                </div>
            </div>
        </li>
    
        <li class="issuelist__item">
            <div class="issuelist__details">
                <a title="Koers ASCX (Index)" class="issuelist__name" href="../../Index-Koers/99178/ASCX.aspx">ASCX</a>
                <span class="issuelist__date">26 nov</span>
            </div>
            <div class="issuelist__price">
                <span class="issuelist__lastprice">1.292,16</span>
                <div class="issuelist__dif ValueUp">                    
                    <span>0,00%</span>
                    <span>+1.292,16</span>
                </div>
            </div>
        </li>
        
    </ol>
</section>
<section class="advert_article">
  
</section>
<div class="rectanglewrap">

<div id='iex.nl_ros_bravo_rectangle-halfpage' class='RectangleBanner'></div>






<div id='iex.nl_ros_bravo_mobile' class='RectangleBannerMob'></div>





    </div>




<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    26 nov:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
AEX
" href="/go/14216/CityFirst-AEX.aspx" target="_blank">
AEX
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 nov:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
Dow Jones 30
" href="/go/14216/CityFirst-Dow-Jones-30.aspx" target="_blank">
Dow Jones 30
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    26 nov:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        

    
</div>
    

                
            </div>
        </main>
        


<section class="footernetwork">
    
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/734470/B11529-kan-een-streep-door-renteverhogingen-betekenen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734470-B11529-kan-een-streep-door-renteverhogingen-betekenen-2647.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/734470/B11529-kan-een-streep-door-renteverhogingen-betekenen.aspx" target="_blank">B.1.1.529 kan een streep door renteverhogingen betekenen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/734457/Must-read-Black-Friday.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734457-Must-read-Black-Friday-541d.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/734457/Must-read-Black-Friday.aspx" target="_blank">Must read: Black Friday</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/734416/Pensioenfondsen-verduurzamen-te-langzaam.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734416-Pensioenfondsen-verduurzamen-te-langzaam-33bb.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/734416/Pensioenfondsen-verduurzamen-te-langzaam.aspx" target="_blank">Pensioenfondsen verduurzamen te langzaam</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/734399/Must-read-bitcoin-een-goede-inflatiehedge.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734399-Must-read-bitcoin-een-goede-inflatiehedge-6733.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/734399/Must-read-bitcoin-een-goede-inflatiehedge.aspx" target="_blank">Must read: bitcoin een goede inflatiehedge?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/734074/BNP-Paribas-AM-Over-private-beleggingen-en-illiquiditeitspremies.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734074-BNP-Paribas-AM-Over-private-beleggingen-en-illiquiditeitspremies-f1d6.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/734074/BNP-Paribas-AM-Over-private-beleggingen-en-illiquiditeitspremies.aspx" target="_blank">BNP Paribas AM: Over private beleggingen en illiquiditeitspremies</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/734321/Nog-nooit-belegden-zoveel-huishoudens-als-nu.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734321-Nog-nooit-belegden-zoveel-huishoudens-als-nu-54ed.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/734321/Nog-nooit-belegden-zoveel-huishoudens-als-nu.aspx" target="_blank">Nog nooit belegden zoveel huishoudens als nu</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/734127/Forse-afname-woningverkopen-in-oktober.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734127-Forse-afname-woningverkopen-in-oktober-3f1a.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/734127/Forse-afname-woningverkopen-in-oktober.aspx" target="_blank">Forse afname woningverkopen in oktober</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/734078/Ruim-een-kwart-minder-woningen-verkocht-in-oktober.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/734078-Ruim-een-kwart-minder-woningen-verkocht-in-oktober-14eb.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/734078/Ruim-een-kwart-minder-woningen-verkocht-in-oktober.aspx" target="_blank">Ruim een kwart minder woningen verkocht in oktober</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/733868/Woningmarkt-in-deze-steden-krijgt-u-het-meest-voor-uw-geld.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/733868-Woningmarkt-in-deze-steden-krijgt-u-het-meest-voor-uw-geld-b63f.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/733868/Woningmarkt-in-deze-steden-krijgt-u-het-meest-voor-uw-geld.aspx" target="_blank">Woningmarkt: in deze steden krijgt u het meest voor uw geld</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/732052/8-geldzaken-die-je-nog-voor-2022-moet-regelen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/732052-8-geldzaken-die-je-nog-voor-2022-moet-regelen-2e13.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/732052/8-geldzaken-die-je-nog-voor-2022-moet-regelen.aspx" target="_blank">8 geldzaken die je nog vóór 2022 moet regelen </a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink Bitvavo">
  	        <a href="https://www.iex.nl/go/17739/bitvavo.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/195_Tekst-link-107-x-75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank">Bitvavo</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17739/bitvavo.aspx" target="_blank" >Voeg crypto aan je portfolio toe op Nederlands grootste exchange.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Benkey">
  	        <a href="https://iex.nl/go/17747/Benkey.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/149_107x75-benkey-logo-WITROOD.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17747/Benkey.aspx" target="_blank">Uitgebalanceerd beleggen in vastgoed</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17747/Benkey.aspx" target="_blank" >4,5% tot 8% rendement. Ontvangt direct maandelijks rente op je rekening.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX BUX">
  	        <a href="https://www.iex.nl/go/17731/titel.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/191_BUX_Zero_logo_black_107x75.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17731/titel.aspx" target="_blank">BUX Zero de Nederlandse Neo Broker</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17731/titel.aspx" target="_blank" >Beleg in aandelen en ETF’s via uw mobiel</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX Corum">
  	        <a href="https://www.iex.nl/go/17744/Corum.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/198_IEX-Image-Tekst-link-CORUM-Investments.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17744/Corum.aspx" target="_blank">Maak kennis met CORUM Investments</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17744/Corum.aspx" target="_blank" >Onze vastgoedfondsen hebben al 9 jaar op rij
hun rendementsdoelstellingen overtroffen.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX FX Flat okt">
  	        <a href="https://www.iex.nl/go/17712/titel.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/187_NEW-IEX-Homepage-Banner-NL-107x75-4.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17712/titel.aspx" target="_blank">Beleggen bij FXFlat in o.a. fysieke aandelen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17712/titel.aspx" target="_blank" >Wereldwijd beleggen tegen gunstige tarieven en een depositogarantie tot €100.000,-</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Briqwise 2021 Tekst link">
  	        <a href="https://www.iex.nl/go/17631/Briqwise.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank" >Veilig een aantrekkelijk rendement maken. Kan dat…


</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink RON Degiro">
  	        <a href="https://www.iex.nl/go/17768/Degiro.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/201_DEGIRO_IEX-107x751x.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank">Met beleggen kunt u uw inleg verliezen.</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17768/Degiro.aspx" target="_blank" >DEGIRO introduceert ZERO op de grootste beurzen Excl. handling- en valutakosten.</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX Meewind">
  	        <a href="https://www.iex.nl/go/17764/meewind.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/206_107x75_Screenshot-Man-en-Kind-1.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17764/meewind.aspx" target="_blank">Meewind</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17764/meewind.aspx" target="_blank" >Wie écht vooruit kijkt start met beleggen in duurzame energie.

Stap in vóór 1 december

</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>
<section class="footerclean">
    

<article class="blocksub">
    <div id="ctl00_ctl00_footer_newsletter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">
<img class="blocksub__icon" src="https://img.iex.nl/IEX.nl/icons/email.svg" loading="lazy" width="56" alt="">
<div class="blocksub__content">
<h2 class="blocksub__title">Dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">Ja, ik wil elke dag de laatste kooptips en analyses van verschillende aandelen ontvangen.</p>
</div>
</header>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_newsletter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$newsletter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>

</section>
<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist"></ul>
              
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
<span style="font-size:14px;color:#879baa;display:block;margin-bottom:10px;">Beste zakelijke relatie,</span>

<h4 class="footercontent__title" style="max-width: 32ch;">Bereik 2,5 miljoen beleggers<br> nu met <span style="color:#007bff;">30% korting op uw campagne</span></h4>

<ul class="checkmarklist" style="color:#040d14;margin-bottom:2em;">
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Uw campagne op maat</li>
     <li class="checkmarklist__item" style="margin-bottom: 18px;">Naast de reguliere media-inzet denken wij graag mee met de inzet van branded content</li>
</ul>

<a href="https://img.iex.nl/IEXMedia/Adverteren/IEX_Mediakit_2021.pdf" class="genbutton large">Bekijk mogelijkheden</a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizard__overlay" data-wizardid="modal_consent" style="display:none;">
        <div class="wizard wizard--large">
            <button class="wizard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizard__closeimg" width="26">
            </button>
            <section class="wizard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    <!-- WEB3: 13ms -->
</body>
</html>
