

<!DOCTYPE html>
<html lang="nl">
<head><meta name="Description" content=" De Japanse industrie heeft in september de groei weten vast te houden, hoewel het groeitempo iets lager was dan in augustus. Dit bleek vrijdag uit definitieve cijfers van Markit." /><meta name="Keywords" content="Iex.nl, beurs, beurskoers, koers, aex, fonds, koersen, beleggen, valuta, index, vastgoed, opties, futures, obligaties, aandeel" /><title>
	Japanse industrie groeit iets minder hard | IEX.nl
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta property="fb:app_id" content="189060127798120" /><link rel="icon" type="image/png" sizes="192x192" href="/app_themes/default/images/tiles/android-icon-192x192.png" /><link rel="icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/App_Themes/Default/favicon.ico" /><link rel="apple-touch-icon" href="/app_themes/default/images/tiles/apple-touch-icon.png" /><link rel="publisher" href="https://plus.google.com/106887320315515099015" /><link rel="alternate" type="application/rss+xml" href="/rss/columns.aspx" title="IEX Artikelen RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/nieuws.aspx" title="IEX Nieuws RSS Feed" /><link rel="alternate" type="application/rss+xml" href="/rss/forum.aspx" title="IEX Forums RSS Feed" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/App_Themes/Default/Default.min.css,/App_Themes/Default/AutoComplete.css,/App_Themes/Default/UBB.css,/App_Themes/Default/Polls.css&version=70e0991ee727701b8a0647d38e7e0068" type="text/css" media="all"></link><script>var EventFollowingHash='';
var BaseTitle='Japanse-industrie-groeit-iets-minder-hard-IEXnl';
var AjaxSource='//www.iex.nl';
var CurrentUser=[];
var PremiumStatus=[];</script>
   
    <script type="text/javascript">;
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W3DDRF');
    </script>
    <script type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script>
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script type='text/javascript' > 
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        var googleIsLoaded = false;
        var fallbackRefresh;
        var slots = {};
    </script>
    <script>

  const gaTrackerId ="UA-1935391-1";
  const headbidurl = '//ads.pubmatic.com/AdServer/js/pwt/160206/3153';
const bannertimes = {
           Billboard: 240000,
           Button1: 1000000,
           Rectangle:240000,
           SkyScraper:240000,
           NoPosition:1000000
};

</script>
    <script type='text/javascript' >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</script>
    <script  src="/webservice/minify.ashx?type=js&files=/Javascript/jquery-1.11.1.min.js,/Javascript/jquery-ui-1.11.0.js,/Javascript/highstock-2.0.3.min.js,/Javascript/clipboard.min.js,/Javascript/Base.js,/Javascript/Lib.js,/Javascript/Follow.js,/Javascript/Chart.js,/Javascript/datatablesorter.js,/Javascript/jquery.tablesorter.min.js,/Javascript/gainerslosers.js,/Javascript/chart.theme.js,/Javascript/chart.homepage.js,/Javascript/formvalidation.js,/Javascript/RealtimeOptimized.js&version=9d312e0501edb0c0e092a46911f3fe17"></script><link href="//fonts.googleapis.com/css?family=Roboto:100,300,500,400,700,300italic" rel="stylesheet" type="text/css" /><meta property="article:published_time" content="2021-10-01T05:01:00.0000000Z" /><meta property="article:modified_time" content="2021-10-01T05:01:00.0000000Z" /><link href="https://www.iex.nl/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx" rel="canonical" /><link href="https://img.iex.nl/uploads/ABMfn/2021/10/KsMFrByBAV.jpg" rel="image_src" /><meta property="og:description" content=" De Japanse industrie heeft in september de groei weten vast te houden, hoewel het groeitempo iets lager was dan in augustus. Dit bleek vrijdag uit definitieve cijfers van Markit." /><meta property="og:image" content="https://img.iex.nl/uploads/ABMfn/2021/10/KsMFrByBAV.jpg" /><meta property="og:site_name" content="iex.nl" /><meta property="og:type" content="article" /><meta property="og:title" content="Japanse industrie groeit iets minder hard" /><meta property="og:url" content="https://www.iex.nl/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx" /><meta property="og:locale" content="nl_NL" /></head>
<body class="">
    
<div id='div-gpt-ad-1350556082730-7' class='ut--nopos'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-7'); });</script></div>



    <form name="aspnetForm" method="post" action="/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx" id="aspnetForm" class="modern--article no--border nieuws">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="667ED285" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAkK3owkYzfUYgcInZ4hCDwn9s93KmxGMR1ftwTy8hhVHgW8P3nUELaTPs9puZfs6B3pMEh2l/l1I5FIymmw+wiNALPeUNoi/osfUS662cW8jVG1boXp5S99ss/V6Ns1vaYaRKniNif+GLAMgDrHYHyxys9QYjvpssY0d3RV9os32WNJd3Vizpm+95MmApsrDQzV+BiTlj2d+uU2L+GeA4674UMbsG0LpyFUXEjJF9GxZg==" />
</div>        
        
        
    

        

        <header class="headermain">
            <a href="#Container" class="skip-link">Naar hoofdinhoud</a>
            <div class="headermain__inner">                 
            <a href="/" aria-label="IEX home" class="headermain__logolink"><img src="https://img.iex.nl/IEX.nl/images/logos/Logo_IEX.svg" alt="IEX logo" width="96" height="60" class="headermain__logo" /><span class="headermain__slogan">Van beleggers<br> voor beleggers</span></a>                
            


<section class="menusearchblock">
    <a id="ctl00_ctl00_ctl18_cmdSearchIssue" title="Uitgebreid zoeken" class="menusearchblock__button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl18$cmdSearchIssue&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">
    <span class="visuallyhidden">Uitgebreid zoeken</span>
    <span class="icon iex_search searchicon"></span>
</a>
<div id="IssueSearchContainer" class="menusearchblock__inner">
	
 

    <label class="visuallyhidden">Zoek op Instrument/ISIN</label>
    <input name="ctl00$ctl00$ctl18$txtIssueSearchQuery" type="text" value="Instrument / ISIN" id="ctl00_ctl00_ctl18_txtIssueSearchQuery" class="menusearchblock__input" />
    <a id="ctl00_ctl00_ctl18_cmdDummy" disabled="disabled" tabindex="-1"></a>
     
    <div class="menusearchblock__info">
        <button class="switchbox__open closed connect" aria-expanded="false" data-infoid="zoeken">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="17" height="17">
                <path d="M25 0C11.2 0 0 11.2 0 25s11.2 25 25 25 25-11.2 25-25S38.8 0 25 0zm2.3 37.8h-4.5V21.9h4.5v15.9zM25 17.9c-1.6 0-2.8-1.3-2.8-2.8s1.3-2.8 2.8-2.8 2.8 1.3 2.8 2.8-1.2 2.8-2.8 2.8z"></path>
            </svg>
        </button>
        <div class="switchbox switchbox--close" data-infoid="zoeken">
            <button class="switchbox__close">✖</button>
            <div class="card"><article>
  <h3 class="card__title" style="margin-bottom: 1em;">Beurscodes, betekenis en hulp bij zoeken</h3>

  <h4 class="card__title">Europa</h4>
  <dl class="codelist">
    <dt>AEX</dt>
    <dd>Euronext Amsterdam</dd>
    
    <dt>BRU</dt>
    <dd>Euronext Brussels</dd>
    <dt>PSE</dt>
    <dd>Euronext Paris</dd>
    <dt>LIS</dt>
    <dd>Euronext Lissabon</dd>
    <dt>CHX</dt>
    <dd>CBOE Europe, grote(re) EU aandelen</dd>
    <dt>NAV</dt>
    <dd>Investment Funds (NAV)</dd>
  </dl> 

  <h4 class="card__title">Noord-Amerika</h4>
  <dl class="codelist">
    <dt>NYS</dt>
    <dd>New York Stock Exchange</dd>
    <dt>OTC</dt>
    <dd>CBOE BZX Exchange (US)</dd>
    <dt>TSE</dt>
    <dd>Toronto Stock Exchange</dd>
  </dl> 

  <h4 class="card__title">Kunt u een instrument niet vinden?</h4>
  <p class="card__text">
   Zoek dan via de zogenaamde ISIN code. Elk instrument, aandeel etc. heeft een unieke code.<br> 
 </p>
 <p class="card__text">
  Kies vervolgens - wanneer er meerdere resultaten zijn - de notering op de beurs van uw keuze.
</p>
<h4 class="card__title">Waar vind ik die ISIN code?</h4>
  <p class="card__text">
   Google de naam van het instrument, aandeel etc. met de toevoeging 'ISIN'.                             
 </p>
 <p class="card__text">Als zoeken op ISIN code geen resultaten oplevert hebben wij het instrument of aandeel niet in onze 
 koersendatabase.</p>

</article></div>
        </div>
    </div>

</div> 


</section>
                                <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>

            


<div id="TopMenuLogin" class="usermenu">
    
        <ul class="usermenulist"> 
            <li class="usermenulist__item"><button class="genbutton" data-target-wizzardid="signup_promowiz">Word abonnee</button></li>
            <li class="usermenulist__item LoginArrow"><a class="LoginOverLayLink genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
        </ul>        
        <div id="SignOnOverLay" class="usermenu__overlay">
            <h3 class="usermenu__title">Inloggen</h3>
            <div class="Content" id="SignOnOverLayContent"><div id="ctl00_ctl00_ctl19_LoginForm_updLogin">
	
    
    <div id="ctl00_ctl00_ctl19_LoginForm_pnlLogin">
		        
        <ul class="formlistsimpel">            
			<li class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">E-mailadres:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbEmail" id="ctl00_ctl00_ctl19_LoginForm_tbEmail" class="formlistsimpel__textinput" type="email" onfocus="form_onfocus(this);" />
                
                
                <span id="ctl00_ctl00_ctl19_LoginForm_ltResultEmail" class="formlistsimpel__notify"></span>
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowPassword" class="formlistsimpel__item">
				<label class="formlistsimpel__label" for="ctl00_ctl00_ctl19_LoginForm_tbEmail">Wachtwoord:</label>
				<input name="ctl00$ctl00$ctl19$LoginForm$tbPassword" type="password" id="ctl00_ctl00_ctl19_LoginForm_tbPassword" class="formlistsimpel__textinput" onfocus="form_onfocus(this);" />
                
                
			</li>
			<li id="ctl00_ctl00_ctl19_LoginForm_rowLogin" class="formlistsimpel__item">                
                <div class="ut--mtb"><span class="formlistsimpel__checkwrapper"><input id="ctl00_ctl00_ctl19_LoginForm_cbPersistent" type="checkbox" name="ctl00$ctl00$ctl19$LoginForm$cbPersistent" checked="checked" /><label for="ctl00_ctl00_ctl19_LoginForm_cbPersistent">Onthoud mijn inloggegevens</label></span></div>						
                <div class="ut--flex-center">
					<input type="submit" name="ctl00$ctl00$ctl19$LoginForm$btnLogin" value="Inloggen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl19$LoginForm$btnLogin&quot;, &quot;&quot;, true, &quot;loginheader&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl19_LoginForm_btnLogin" class="genbutton genbutton--cta" />
                    <p class="formlistsimpel__text ut--mtb">Geen account? <a href="/MijnIEX/Signup.aspx">Registreren</a></p>
                </div>
            </li>
            
		</ul>
    
	</div>     

</div><a class="usermenu__passlink" href="../../MijnIEX/Login.aspx?showpasswordreset=1">Wachtwoord vergeten?</a>
            </div>
        </div>
        
    
    
</div>
<div class="wizzard__overlay" data-wizzardid="signup_promowiz" style="display:none;">
  <article class="promowiz">
    <button class="wizzard__close top">
      <span class="visuallyhidden">wizard sluiten</span>
      <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
    </button>
    <section class="promowiz__content">
      <h2 class="promowiz__title">Ontvang onbeperkt toegang tot al onze onafhankelijke analyses en kooptips</h2>
      <p class="promowiz__text">Vanaf 2,58 per week profiteert u van het IEX abonnement.</p>
      <div class="promowiz__grid promowiz--margin" style="max-width:600px;">
        <div>
          <h3 class="promowiz__subtitle">Krijg toegang tot vele voordelen</h3>          
          <ul class="checkmarklist" style="color:#53626e;">
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Persoonlijke alerts op uw aandelen</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">IEX magazine (digitaal of papier)</li>
            <li class="checkmarklist__item" style="margin-bottom: 18px;">Bannervrij IEX.nl</li>
          </ul>
        </div>
        <div>
          <h3 class="promowiz__subtitle">Profiteer van de IEX producten</h3>
          <ul class="borderlist" style="color:#53626e;">
            <li class="borderlist__item"><span class="icon iex_portefeuille"></span> <span class="borderlist--withicon">Portefeuille</span></li>
            <li class="borderlist__item"><span class="icon iex_divided"></span> <span class="borderlist--withicon">Dividendkalender</span></li>
            <li class="borderlist__item"><span class="icon iex_overview"></span> <span class="borderlist--withicon">Aandelenselector</span></li>
          </ul>
        </div>
      </div>
      <div>
        <a href="https://premium.iex.nl?utm_source=iex&utm_medium=paywall&utm_content=always_on" class="genbutton">Word abonnee</a>
        
        <a href="/MijnIEX/Login.aspx" style="margin-left:1.5em;color:#879baa;">Al abonnee? Log in</a>
        
        <a href="/content/rendementen-premium.aspx" style="float: right;color: #879baa;text-decoration: underline;margin: 0.7em;">Het rendement van IEX Premium</a>
      </div>
    </section>
      
    <footer class="promowiz__footer">
      <h3 class="promowiz__subtitle">Of registreer u gratis en lees drie analyses of tips van onze analisten</h3>
      <a href="/mijniex/Signup.aspx" class="genbutton lightinvert">Registreren</a>
    </footer>
    
  </article>    
</div>

            

<div class="menuwrapper">
    <burger-menu max-width="1061">
<nav id="HeaderMenu" class="navigation" aria-label="primary"> 
    <ul class="navigation__list">
        <li class="navigation__item login-burger">
            <a class="genbutton darkinvert" href="../../MijnIEX/Login.aspx">Inloggen</a><a class="genbutton" href="../../MijnIEX/Signup.aspx">Word abonnee</a>
            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainHome" class="navigation__item navigation--nodrop">
            <a id="ctl00_ctl00_MainMenu_linkMainHome" class="navigation__link" href="../../Default.aspx">Home</a>            
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainKoersen" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false" >Koersen</button>
            
            <div class="navpanel">
                  <div class="navpanel__smallpromo">
                                            <a href="https://monitor.iex.nl" class="headerlink" target="_blank">
                    <img src="https://img.iex.nl/IEX.nl/icons/desktop.svg" class="headerlink__icon" alt="desktop icon" width="23" /><span class="headerlink__text">Markt Monitor</span>
                </a>
                        </div>
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Koersen/Default.aspx" class="navpanel__headerlink">Koersen <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
               
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Soorten koersen</h4>
                       
                        <ul class="navpanel__list navpanel--threecol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Koersen/Aandelen.aspx">Aandelen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Indices.aspx">Indices</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Valutas.aspx">Valutas</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Rentes.aspx">Rentes</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Commodities.aspx">Commodities</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Trackers.aspx">Trackers</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Obligaties.aspx">Obligaties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Certificaten.aspx">Certificaten</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Futures.aspx">Futures</a></li>
                            <li><a class="navpanel__link" href="../../Koersen/Hefboomproducten.aspx">Hefboomproducten</a></li>                       
                        </ul>
                    </div>                   
                    <div class="navpanel__subpanel navpanel--flex">
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Nederland</h4>
                            <ul class="navpanel__list">   
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AEX.aspx" class="navpanel__link">AEX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AMX.aspx" class="navpanel__link">AMX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/AScX.aspx" class="navpanel__link">AScX</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Amsterdam/Lokaal.aspx" class="navpanel__link">Lokaal</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Europa</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Brussel.aspx" class="navpanel__link">Brussel</a></li>                                
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Parijs.aspx" class="navpanel__link">Parijs</a></li>
                                <li><a href="/Koersen/Europa_Lokale_Beurzen/Lissabon.aspx" class="navpanel__link">Lissabon</a></li>
                                <li><a href="/Koersen/Aandelen_CBOE_Europe_Equities/Duitsland.aspx" class="navpanel__link">Duitsland</a></li>
                            </ul>
                        </div>
                        <div class="navpanel__mini">
                            <h4 class="navpanel__subtitle">Amerika</h4>   
                            <ul class="navpanel__list">
                                <li><a href="/Koersen/Verenigde_Staten/US30_Cboe-US100.aspx" class="navpanel__link">US30</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NL_in_NY_US500.aspx" class="navpanel__link">US500</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/NYSE_a-z.aspx" class="navpanel__link">NYSE</a></li>
                                <li><a href="/Koersen/Verenigde_Staten/Cboe-US_a-z.aspx" class="navpanel__link">Cboe-US</a></li>
                            </ul>
                        </div>
                        
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainActueel" class="navigation__item Selected">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Nieuws</button>
            <div class="navpanel">                
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Artikelen/Default.aspx" class="navpanel__headerlink">Ga naar nieuws <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>              
                <div class="navpanel__inner navpanel--flex" >
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Nieuws rubrieken</h4> 
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../Default.aspx">Nieuws</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/Liveblog.aspx">Liveblog</a></li>                                       
                            <li><a class="navpanel__link" href="../../Artikelen/141/Beurs-vandaag.aspx">Beurs Vandaag</a></li> 
                            <li><a class="navpanel__link" href="../../Artikelen/6/Columns.aspx">Columns</a></li>
                            <li><a class="navpanel__link" href="../../persberichten/Default.aspx">Persberichten</a></li>
                            <li><a class="navpanel__link" href="../../Agenda/Default.aspx">Beursagenda</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Dividend.aspx">Dividendagenda <span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></a></li>                  
                            <li><a class="navpanel__link" href="../../Nieuwsbrieven/VandaagInDeKranten.aspx" target="_blank">Vandaag in de kranten</a></li>
                            <li><a class="navpanel__link" href="../../Artikelen/316/Podcast.aspx">Podcast</a></li>
                            <li><a class="navpanel__link" href="../../Video/Default.aspx">Video's</a></li>                     
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Onderwerpen</h4>
                        <ul class="navpanel__list navpanel--fourcol">
                            <li><a class="navpanel__link" href="/Artikelen/315/beterbeleggen.aspx">Beter beleggen</a></li>
                            <li><a class="navpanel__link" href="/Technische-Analyse/Default.aspx">Technische Analyse</a></li>
                            <li><a class="navpanel__link" href="/Crypto/Default.aspx">Crypto</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/37/Voorbeurs.aspx">Voorbeurs</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/312/Vooruitblik.aspx">Vooruitblik</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/235/interviews.aspx">Interviews</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/313/Duurzaam.aspx">Duurzaam</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/321/Grondstoffen.aspx">Grondstoffen</a></li>
                            <li><a class="navpanel__link" href="/Beleggingsfondsen/default.aspx">Beleggingsfondsen</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/15/Indextrackers.aspx">Indextrackers</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/10/opties.aspx">Opties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/325/Turbos.aspx">Turbo's</a></li>
                            <li><a class="navpanel__link" href="/Vastgoed/default.aspx">Vastgoed</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/322/participaties.aspx">Participaties</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/324/crowdfunding.aspx">Crowdfunding</a></li>
                            <li><a class="navpanel__link" href="/Artikelen/317/Over-IEX.aspx">Over IEX</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainPremium" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Analyse en Advies&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span></button>
            <div class="navpanel">
                <div class="navpanel__premiumheader">
                    <h3 class="navpanel__title">
                        <a href="/Premium/Default.aspx" class="navpanel__headerlink">Analyse en Advies <span class="icon iex_volgende-pijl-groot"></span></a> <span class="navpanel__promotext">*Exclusief voor IEX abonnees</span>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                
                     <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Exclusieve content&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__list navpanel--divider navpanel--disabled">
                            <li><a class="navpanel__link" href="../../Premium/Default.aspx">Adviezen overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Achtergronden.aspx">Achtergronden</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Fundamentele-adviezen/Default.aspx">Fundamentele Adviezen</a></li>
                            <li><a class="navpanel__link" href="../../Premium/Technische-analyse/Default.aspx">Technische Analyses</a></li>  
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Producten&nbsp;&nbsp;<span class="icon iex_afgeschermd selected"></span></h4>
                        <ul class="navpanel__gridlist navpanel--divider navpanel--disabled">      
                            <li><a class="naviconbutton" href="../../Premium/Portefeuilles.aspx"><span class="icon iex_portefeuille"></span> Portefeuilles</a></li>                         
                            <li><a class="naviconbutton" href="../../Premium/Aandelenselector.aspx"><span class="icon iex_overview"></span> Aandelenselector</a></li>
                            <li><a class="naviconbutton" href="../../Premium/Dividend.aspx"><span class="icon iex_divided"></span> Dividendkalender</a></li> 
                            <li><a class="naviconbutton" href="../../Premium/Watchlist.aspx"><span class="icon iex_watchlist"></span> IEX Watchlist</a></li>                
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">Unlock de vele voordelen van een IEX Abonnee</h4>
                        <ul class="checkmarklist checkmarklist--green" style="font-weight:400;margin-bottom:15px;color:#53626e;">
                        <li class="checkmarklist__item" style="margin-bottom: 5px;">Elke dag onafhankelijke analyses en kooptips</li>
                        <li class="checkmarklist__item">Geen banners (display reclame) op IEX.nl</li>
                        </ul>
                        <a href="https://premium.iex.nl" class="genbutton">Word abonnee</a>                        
                    </div>                       
                    
                    </div>
                </div>
        </li>   
        <li id="ctl00_ctl00_MainMenu_listMainForum" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Forum</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/Forum/Default.aspx" class="navpanel__headerlink">Forum <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Forum rubrieken</h4>
                        <ul class="navpanel__list navpanel--twocol navpanel--divider">
                            <li><a class="navpanel__link" href="../../Forum/Default.aspx">Forum Overzicht</a></li>
                            <li><a class="navpanel__link" href="../../Forum/23/Koffiekamer.aspx">Koffiekamer</a></li>
                            <li><a class="navpanel__link" href="../../Forum/ActiveTopics.aspx">Actieve discussies</a></li>
                            <li><a class="navpanel__link" href="../../Forum/NewTopics.aspx">Nieuwe discussies</a></li>
                            
                            <li><a class="navpanel__link" href="../../content/infocentrum-badges.aspx">Badges</a></li>
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Populairste forums</h4>
                        <ul class="trendlist"><li><a class="trendbutton" href="../../Forum-Aandeel/210964/Royal-Dutch-Shell.aspx">Royal Dutch Shell</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/96535/Pharming.aspx">Pharming</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/610237037/Acacia-Pharma.aspx">Acacia Pharma</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/25755/PostNL.aspx">PostNL</a></li><li><a class="trendbutton" href="../../Forum-Aandeel/561749/Just-Eat-Takeaway.aspx">Just Eat Takeaway</a></li></ul>
                    </div>
                </div>
         </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainGoudenstier" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Beste Keuze</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/goudenstier/default.aspx" class="navpanel__headerlink">Beste Keuze <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                    <div class="navpanel__subpanel">
                        <h4 class="navpanel__subtitle">Categorieën</h4>                    
                        <ul class="navpanel__list navpanel--threecolbig navpanel--divider">
                            <li><a class="navpanel__link navigation--gs" href="../../goudenstier/default.aspx">Beste Keuze Overzicht</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Broker.aspx">Broker (beginnende belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/broker_gevorderd.aspx">Broker (gevorderde belegger)</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Crowdfundingplatform.aspx">Crowdfundingplatform</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Turbo.aspx">Turbo's</a></li>    
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/beleggingsfonds.aspx">Beleggingsfonds</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/indexproduct.aspx">Indextracker</a></li>  
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/duurzaambeleggingsfonds.aspx">Duurzaam beleggingsfonds</a></li> 
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/mixfondsenrange.aspx">Mixfondsenrange</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Onlinevermogensbeheer.aspx">Online vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/vermogensbeheer.aspx">Klassieke vermogensbeheerder</a></li>
                            <li><a class="navpanel__link navigation--gs" href="../../GoudenStier/Privatebank.aspx">Private bank</a></li> 
                        </ul>
                    </div>
                    <div class="navpanel__subpanel">
                         <h4 class="navpanel__subtitle">De beste keuze voor beleggingen</h4>
                        <p class="navpanel__text">Beleggen is keuzes maken. Maar met zoveel verschillende fondsen, brokers, vermogensbeheerders en wat er allemaal nog meer te krijgen is, kan dat wel een stressvolle opgave zijn. De Beste Keuze van IEX Gouden Stier helpt: uit het grote aanbod selecteerden we, met de hulp van onafhankelijke experts, in iedere categorie de producten en diensten die de beste value for money bieden.</p>                       
                    </div>
                </div>
          </div>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainIEXMagazine" class="navigation__item navigation--nodrop">
            <a class="navigation__link" href="../../Premium/Magazine.aspx">
                IEX Magazine&nbsp;&nbsp;<span class="taground"><img class="taground__icon" src="https://img.iex.nl/IEX.nl/icons/arrow-premium.svg" aria-hidden="true" width="9"></span>
            </a>
        </li>
        <li id="ctl00_ctl00_MainMenu_listMainMijnIEX" class="navigation__item">
            <button class="navigation__linkmain" aria-haspopup="true" aria-expanded="false">Mijn IEX</button>
            <div class="navpanel">
                <div class="navpanel__header">
                    <h3 class="navpanel__title">
                        <a href="/MijnIEX/Default.aspx" class="navpanel__headerlink">Mijn IEX <span class="icon iex_volgende-pijl-groot"></span></a>
                    </h3>
                </div>
                <div class="navpanel__inner navpanel--flex">
                
                    <ul class="navpanel__list ">
                        <li><a class="navpanel__link" href="../../MijnIEX/Login.aspx">Inloggen</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Signup.aspx">Registreren</a></li>
                        <li><a class="navpanel__link" href="../../MijnIEX/Privacy.aspx">Privacy</a></li>
                        <li><a class="navpanel__link" href="../../content/helpcentrum.aspx">Helpcentrum</a></li>                        
                    </ul>      
                     
                
                </div>
            </div>
        </li>
    </ul>   
</nav>
</burger-menu>
</div>

            </div>
        </header>
        
<div class="BreadCrumb">
    <a href="../../">Home</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/nieuws/default.aspx">nieuws</a>&nbsp;&nbsp;/&nbsp;&nbsp;<span>Japanse industrie groeit iets minder hard</span>
</div>
        <aside>
            
<div id='div-gpt-ad-1520840414706-0' class='BillboardBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1520840414706-0'); });</script></div>



        </aside>

        <main id="Container" tabindex="-1" class='main '>
            <aside class="main__left">
                
<div id='div-gpt-ad-1350556082730-6' class='SkyScraper'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-6'); });</script></div>



            </aside>
            <div id="ContentContainer" class="main__center">
                
                
    <div class="TopContent">
    
    
</div>    
    <div id="ctl00_ctl00_Content_columnLeft" class="LeftContent">
    
    

    
        <ul class="tablist">
            <li id="ctl00_ctl00_Content_LeftContent_TabArticle" class="tablist__item selected"><a id="ctl00_ctl00_Content_LeftContent_linkArticle" href="https://www.iex.nl/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx">Artikel</a></li>
        </ul>
    

    <article class="article">
                
        
<header class="article__header">
    <h1 class="article__title">Japanse industrie groeit iets minder hard</h1>
    <div id="ctl00_ctl00_Content_LeftContent_header_pnlShareButtons" class="article__share">
	
        <p class="article__sharetext">Bericht delen via:</p>
        

<div class="minifollow">
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f730065%2fJapanse-industrie-groeit-iets-minder-hard.aspx&amp;title=Japanse industrie groeit iets minder hard&amp;summary=De Japanse industrie heeft in september de groei weten vast te houden hoewel het groeitempo iets lager was dan in augustus Dit bleek vrijdag uit definitieve cijfers van Markit&amp;source=iex.nl" class="minifollow__logo" onclick="return social_click(this, 'linkedin')">
        <img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="18" alt="LinkedIn">
    </a>
    <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.iex.nl%2fNieuws%2f730065%2fJapanse-industrie-groeit-iets-minder-hard.aspx&amp;p=https%3a%2f%2fimg.iex.nl%2fuploads%2fABMfn%2f2021%2f10%2fKsMFrByBAV.jpg&amp;t=Japanse industrie groeit iets minder hard" class="minifollow__logo" onclick="return social_click(this, 'facebook')" >
       <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="18" alt="Facebook">
    </a>
    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.iex.nl%2fNieuws%2f730065%2fJapanse-industrie-groeit-iets-minder-hard.aspx&amp;via=IEXnl&amp;text=Japanse industrie groeit iets minder hard" class="minifollow__logo" onclick="return social_click(this, 'twitter')">
       <img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="18" alt="Twitter">
    </a>
    <a href="whatsapp://send?text=https://www.iex.nl/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx" class="minifollow__logo" title="deel via WhatsApp" target="_blank">
        <img src="https://img.iex.nl/IEX.nl/icons/whatsapp_icon.svg" width="18" alt="WhatsApp">
    </a>

    <div class="minifollow__copy"><button class="minifollow__btn clpbrd"  data-clipboard-text="https://www.iex.nl/Nieuws/730065/Japanse-industrie-groeit-iets-minder-hard.aspx">Kopieer link</button>
        <div class="minifollow__msg">
            Naar clipboard gekopieerd
        </div>
    </div>
    <script type="text/javascript">
        function social_click(button, socialType) {
            window.open(button.getAttribute('href'), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false;
        }
    </script>
</div>


    
</div><div id="ctl00_ctl00_Content_LeftContent_header_pnlByline" class="article__byline margin">
	
        <div class="byline__text">
            <div id="ctl00_ctl00_Content_LeftContent_header_pnlAuthor" class="article__author">
		
                <span class="byline__prefix">Door</span> <a id="ctl00_ctl00_Content_LeftContent_header_lnkAuthor" rel="author" href="/Columns/Auteur/475/ABM-Financial-News.aspx">ABM Financial News</a><span id="ctl00_ctl00_Content_LeftContent_header_lbAuthor"></span>
                
            
	</div>
            <div class="article__date">op <time>vrijdag 1 oktober 2021</time></div>
            <span id="ctl00_ctl00_Content_LeftContent_header_lbViewCount" class="article__views">Views: 255</span>
        </div>
    
</div>
</header>

    <figure class="article__imgwrap">
        <picture class="article__img">
        <img id="ctl00_ctl00_Content_LeftContent_header_imageHeader_imgHeader" loading="lazy" src="https://img.iex.nl/uploads/ABMfn/2021/10/KsMFrByBAV.jpg" alt="Japanse industrie groeit iets minder hard" style="border-width:0px;" />
        </picture>
        <figcaption id="ctl00_ctl00_Content_LeftContent_header_imageHeader_captionVisual" class="article__imgsource">Beeld: ABM Financial News</figcaption>
    </figure>        



        
            <div class="article__main"><p>(ABM FN-Dow Jones) De Japanse industrie heeft in september de groei weten vast te houden, hoewel het groeitempo iets lager was dan in augustus. Dit bleek vrijdag uit definitieve cijfers van Markit.</p>
<p>De index die de activiteit van de industriële sector van het land meet, kwam in september uit op 51,5 tegen 52,7 in augustus. </p><div class="publisher-sh-spot" data-player="f35ca654-0261-457b-9685-f4941048165a" ></div>
<p>Een indexstand groter dan 50 wijst op groei, terwijl minder dan 50 krimp betekent.</p>

<small class="abmfncopy"><span class="abmfncopy__text">Bron: ABM Financial News</span></small></div>
            <small class="article__disclaimer"><hr><p><i>Vanaf Beursplein 5 volgt de redactie van <a href="http://www.abmfn.nl/">ABM Financial News</a> de ontwikkelingen op de beurzen, en de Amsterdamse effectenbeurs in het bijzonder, op de voet. De informatie in deze column is niet bedoeld als professioneel beleggingsadvies of als aanbeveling tot het doen van bepaalde beleggingen.</i></p> </small>
        
    </article>
          
    
    
        
    
        
    <div id="ctl00_ctl00_Content_LeftContent_communityTrend_ctl00">
	


</div>
    
    <div class="contentwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="1016873550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>

   
    
        <div class="clearfix">
            <h2 class="NewsDetail__react">Reacties</h2>
            
        </div>
        
  
<a name="reactie"></a>

    
    <section class="comment">

        

        
            <h4 class="comment__title">Meedoen aan de discussie?</h4>
            <p class="comment__text">
                <a href="/mijniex/signup.aspx" class="LinkButton">Word nu gratis lid</a>
                of <a href="/mijniex/login.aspx">log in</a> met je emailadres en wachtwoord
            </p>
        
         
        
    </section>


  
    
    



<!-- IEX 650x190px V2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:160px"
     data-ad-client="ca-pub-9987418634439107"
     data-ad-slot="3497798406"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>


</div>
    <div id="ctl00_ctl00_Content_columnRight" class="RightContent">
    
        <div class="BlockSidebar">
            <div id="content-recommendation"></div>
 <div class="blueblock"></div><section class="advert_article">
  
</section>
<div id='div-gpt-ad-1350556082730-5' class='RectangleBanner'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1350556082730-5'); });</script></div>





<article class="blocksub">
    <div id="ctl00_ctl00_Content_RightContent_newsletter_UpdateForm" class="blocksub__wrapper">
	    
        <h2 class="blocksub__title">Dagelijkse nieuwsbrief</h2>
<p style="margin-bottom:20px;">Ja, ik wil elke dag de laatste kooptips en analyses van verschillende aandelen ontvangen.</p>
        <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_Content_RightContent_newsletter_tbEmail">Uw emailadres</label>
                <input name="ctl00$ctl00$Content$RightContent$newsletter$tbEmail" maxlength="150" id="ctl00_ctl00_Content_RightContent_newsletter_tbEmail" class="blocksub__textbox" Type="Email" />
                
                
            </div>
            <input type="submit" name="ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe" value="Inschrijven" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$Content$RightContent$newsletter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_Content_RightContent_newsletter_btnSubscribe" class="genbutton" />
        
	</div>
        
    
</div>
</article>



<div class="ContentPartner contentblock">

    <div class="Header">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank"><img id="ctl00_ctl00_Content_RightContent_ctl03_Image1" src="https://img.iex.nl/images/iexdotnet/external/citifirst.gif" style="border-width:0px;" /></a>
    </div>
    
    
            <div class="Item">    
                <span class="Title">
                    30 sep:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl00_link" title="
Heeft AEX de bodem gevonden?
" href="/go/14216/CityFirst-Heeft-AEX-de-bodem-gevonden.aspx" target="_blank">
Heeft AEX de bodem gevonden?
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    30 sep:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl01_link" title="
Koopadvies DSM wordt zwaar getest.
" href="/go/14216/CityFirst-Koopadvies-DSM-wordt-zwaar-getest.aspx" target="_blank">
Koopadvies DSM wordt zwaar getest.
</a>
                </span>
            </div>
        
            <div class="Item">    
                <span class="Title">
                    30 sep:
                    <a id="ctl00_ctl00_Content_RightContent_ctl03_rptList_ctl02_link" title="
Handel in Citi Turbo&#39;s van 08:00 uur tot en met 18:30 uur, voor meer info klik hier.
" href="/go/14340/CityFirst-Handel-in-Citi-Turbos-van-0800-uur-tot-en-met-1830-uur-voor-meer-info-klik-hier.aspx" target="_blank">
Handel in Citi Turbo's van 08:00 uur tot e...</a>
                </span>
            </div>
        
    
    <div class="Footer">
        <a href="../../go/10513/CitiFirst.aspx" target="_blank">Bekijk de pagina van Citifirst</a>
    </div>
    
</div>


        </div>
        

    
</div>
    

                
            </div>
        </main>
        

<section class="footernetwork">
    
<section class="network">
    <h2 class="contentheader contentheader--network">Lees verder op het IEX netwerk <small class="contentheader__text">Let op: Artikelen linken naar andere sites</small></h2>
    <ul class="collection collection--column">
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/730012/Gerben-Everts-naar-European-Investors-VEB.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/730012-Gerben-Everts-naar-European-Investors-VEB-41b3.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/730012/Gerben-Everts-naar-European-Investors-VEB.aspx" target="_blank">Gerben Everts naar European Investors-VEB </a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/730007/Must-read-inflatie-angst-loopt-op.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/730007-Must-read-inflatie-angst-loopt-op-4ed8.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/730007/Must-read-inflatie-angst-loopt-op.aspx" target="_blank">Must read: inflatie-angst loopt op</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/729947/China-is-een-groene-reus-met-grijze-tinten.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729947-China-is-een-groene-reus-met-grijze-tinten-c0ef.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/729947/China-is-een-groene-reus-met-grijze-tinten.aspx" target="_blank">China is een groene reus met grijze tinten</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/729919/Robeco-Reken-op-magere-rendementen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729919-Robeco-Reken-op-magere-rendementen-6920.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/729919/Robeco-Reken-op-magere-rendementen.aspx" target="_blank">Robeco: Reken op magere rendementen</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXProfs.nl/Column/729679/Pensioenbeleggen-Situatie-vraagt-om-een-dynamische-strategie.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729679-Pensioenbeleggen-Situatie-vraagt-om-een-dynamische-strategie-624b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexprofs.nl/" class="collection__label">IEX Profs</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXProfs.nl/Column/729679/Pensioenbeleggen-Situatie-vraagt-om-een-dynamische-strategie.aspx" target="_blank">Pensioenbeleggen: Situatie vraagt om een dynamische strategie</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/729614/Moet-ik-mijn-energieprijs-vastzetten.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729614-Moet-ik-mijn-energieprijs-vastzetten-73e9.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/729614/Moet-ik-mijn-energieprijs-vastzetten.aspx" target="_blank">Moet ik mijn energieprijs vastzetten?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.Participaties.nl/Column/729798/Bod-zonder-voorbehoud-van-financiering-te-riskant-Overweeg-een-biedcertificaat.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729798-Bod-zonder-voorbehoud-van-financiering-te-riskant-Overweeg-een-biedcertificaat-6f9c.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.participaties.nl/" class="collection__label">Participaties</a>
                 <h3 class="collection__text">
                    <a href="https://www.Participaties.nl/Column/729798/Bod-zonder-voorbehoud-van-financiering-te-riskant-Overweeg-een-biedcertificaat.aspx" target="_blank">Bod zonder voorbehoud van financiering te riskant? Overweeg een biedcertificaat</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/729579/Dit-zijn-de-risicos-aan-bieden-zonder-voorbehoud-van-financiering.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729579-Dit-zijn-de-risicos-aan-bieden-zonder-voorbehoud-van-financiering-6dbe.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/729579/Dit-zijn-de-risicos-aan-bieden-zonder-voorbehoud-van-financiering.aspx" target="_blank">Dit zijn de risico's aan bieden zonder voorbehoud van financiering</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/729582/Moet-je-nog-wel-in-China-beleggen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729582-Moet-je-nog-wel-in-China-beleggen-e7aa.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/729582/Moet-je-nog-wel-in-China-beleggen.aspx" target="_blank">Moet je nog wel in China beleggen?</a>
                </h3>
            </div>
        </li>
    
        <li class="collection__item">
  	        <a href="https://www.IEXGeld.nl/Column/729572/Energienota-gaat-fors-omhoog-7-slimme-tips-om-kosten-te-besparen.aspx" class="collection__logo" target="_blank">
                <img src="https://img.iex.nl/thumbs/t/w380/729572-Energienota-gaat-fors-omhoog-7-slimme-tips-om-kosten-te-besparen-5f5b.jpg" alt="logo"></a>
            <div class="collection__content">
                 <a href="https://www.iexgeld.nl/" class="collection__label">IEX Geld</a>
                 <h3 class="collection__text">
                    <a href="https://www.IEXGeld.nl/Column/729572/Energienota-gaat-fors-omhoog-7-slimme-tips-om-kosten-te-besparen.aspx" target="_blank">Energienota gaat fors omhoog: 7 slimme tips om kosten te besparen</a>
                </h3>
            </div>
        </li>
    
    </ul>
</section>

    <section class="network">
        <h2 class="contentheader contentheader--network">Gesponsorde links</h2>
        
        <ul class="collection js-textlinks">
          
    
        <li class="collection__item" data-campaign="Tekstlink IEX FX Flat">
  	        <a href="https://www.iex.nl/go/17664/fxflat.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/170_FXFlat-Tekst-link-IEX-107x75-NL.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17664/fxflat.aspx" target="_blank">FXFlat Cashback promotie in september</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17664/fxflat.aspx" target="_blank" >Gebruik nu deze promotie en krijg uw commissies tot €10.000 vergoed</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink IEX BNP AM">
  	        <a href="https://iex.nl/go/17615/BNPAM.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/148_Tekstlink.png' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17615/BNPAM.aspx" target="_blank">Herstel van het ecosysteem is broodnodig</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17615/BNPAM.aspx" target="_blank" >Ontdek BNP Paribas Ecosystem Restoration

</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Tekstlink Benkey">
  	        <a href="https://iex.nl/go/17621/Benkey.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/149_107x75-benkey-logo.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank">Beleg in ervaren vastgoedprofessionals</a></h3>
                 <p class="collection__text"><a href="https://iex.nl/go/17621/Benkey.aspx" target="_blank" >6% tot 9% rendement. Ontvang direct maandelijks rente op je rekening. 
</a></p>
            </div>
               
        </li>
    
        <li class="collection__item" data-campaign="Briqwise 2021 Tekst link">
  	        <a href="https://www.iex.nl/go/17631/Briqwise.aspx" class="collection__logo"  target="_blank"><img src='https://img.iex.nl/uploads/tekstlinks/109_unnamed-goed.jpg' alt="logo" /></a> 
            <div class="collection__content">
                 <h3 class="collection__title"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank">Gegarandeerd 6% rente ontvangen</a></h3>
                 <p class="collection__text"><a href="https://www.iex.nl/go/17631/Briqwise.aspx" target="_blank" >Veilig een aantrekkelijk rendement maken. Kan dat…


</a></p>
            </div>
               
        </li>
    </ul>


    </section>    
</section>

<footer class="footermain">
    <div class="footermain__grid">
        <section class="footercontent">
            <h4 class="footercontent__title" style="max-width: 32ch;">Wilt u belangrijke informatie delen met de redactie van IEX?</h4>
            <a href="/contact.aspx" style="font-size:14px;color:#879baa;">Tip hier onze analisten <span class="icon iex_volgende-pijl-groot" style="margin-left:5px;"></span></a>
        </section>        
        <section class="footercontent">
            <h4 class="footercontent__subtitle">TRENDING OP IEX</h4>
            <ul class="trendlist">
                    <li id="ctl00_ctl00_ctl22_repTags_ctl01_linkSubHomeTag"><a title="Trending: AEX" class="trendbutton" href="../../Koers/12272/AEX.aspx">AEX</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl02_linkSubHomeTag"><a title="Trending: AMX" class="trendbutton" href="../../Koers/12222/AMX.aspx">AMX</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl03_linkSubHomeTag"><a title="Trending: BEL 20" class="trendbutton" href="../../Koers/190015497/BEL-20.aspx">BEL 20</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl04_linkSubHomeTag"><a title="Trending: ASCX" class="trendbutton" href="../../Koers/99178/ASCX.aspx">ASCX</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl05_linkSubHomeTag"><a title="Trending: BEL Small" class="trendbutton" href="../../Koers/60188744/BEL-Small.aspx">BEL Small</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl06_linkSubHomeTag"><a title="Trending: BEL Mid" class="trendbutton" href="../../Koers/60188743/BEL-Mid.aspx">BEL Mid</a></li>
                
                    <li id="ctl00_ctl00_ctl22_repTags_ctl07_linkSubHomeTag"><a title="Trending: ASML Holding" class="trendbutton" href="../../Koers/16923/ASML-Holding.aspx">ASML Holding</a></li>
                </ul>
        </section>
    </div>
    <div class="footermain__grid">
         <section class="footercontent" style="max-width:600px;">
   <img src="https://img.iex.nl/Logo/IEX_App3.png" width="138" height="230" loading="lazy" alt="Smartphone met IEX App" style="float:right;filter: drop-shadow(-3px 10px 8px rgba(0,0,0,0.1));">
            <h4 class="footercontent__subtitle">Bovenop de beurs met de IEX App</h4>
            <ul class="checkmarklist checkmarklist--green">
                <li class="checkmarklist__item">Alle beleggingsinformatie van IEX.nl in een handige app</li>
                <li class="checkmarklist__item">Realtime koersen en een persoonlijke watchlist</li>
                <li class="checkmarklist__item">Pushnotificaties</li>
            </ul>
           <a href="https://play.google.com/store/apps/details?id=trilab.app.iexnl&hl=nl"><img src="https://img.iex.nl/Logo/google-play.png" width="130" loading="lazy" alt="Google play" style="margin-right:20px;" />               
            </a>


            <a href="https://itunes.apple.com/nl/app/iex-nl-beleggingsinformatie/id431850833?mt=8"><img src="https://img.iex.nl/Logo/iPhone-store.png" width="120" loading="lazy" alt="Apple App store" />
             </a>
        </section>

      
        <section class="footercontent footercontent--flex">
            <p style="font-size: 14px; font-weight: 500;">Volg het laatste beursnieuws ook via onze socials:</p>
            <div class="minifollow">
  <a href="https://open.spotify.com/show/5vbiZwwmQwCiP97T1I5bSV?si=ogONffriRgOZi4RltkP6Gw" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/spotify-brands.svg" width="15" alt="Spotify" /></a>
                <a href="https://www.facebook.com/iexnl/" target="_blank" rel="noopener" class="minifollow__logo">
                    <img src="https://img.iex.nl/IEX.nl/icons/facebook_icon.svg" width="15" alt="Facebook" /></a>
                <a href="https://twitter.com/iexnl" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/twitter_icon.svg" width="15" alt="Twitter" /></a>
                <a href="https://www.linkedin.com/company/iexnl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/linkedin_icon.svg" width="15" alt="LinkedIn" /></a>                
                <a href="https://www.instagram.com/iex.nl/" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/instagram_icon.svg" width="15" alt="Instagram" /></a>
                <a href="https://www.youtube.com/channel/UC9fR4wJfbEaA__gm0Bb23uA" target="_blank" rel="noopener" class="minifollow__logo"><img src="https://img.iex.nl/IEX.nl/icons/youtube_icon.svg" width="15" alt="Youtube" /></a>
            </div>
            <nav class="footercontent__sitemap" aria-label="sitemap">
            <div class="footercontent__block">
                <h4 class="footercontent__subtitle">ALGEMEEN</h4>
                <ul class="footerlist">
                    <li><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                    <li><a href="https://www.iexgroup.nl/Investor/pers.aspx" target="_blank">Perskamer</a></li>
                    <li><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                    <li><a href="/content/disclaimer.aspx">Disclaimer</a></li>
                    <li><a href="/contact.aspx">Contact</a></li>
                    <li><a href="/content/infocentrum.aspx">FAQ</a></li>  
                </ul>
            </div>
           
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">NAVIGEREN</h4>
                <ul class="footerlist">
                    <li><a href="/Nieuws/Default.aspx">Nieuws</a></li>
                    <li><a href="/Premium/Default.aspx">Analyse & Advies</a></li>
                    <li><a href="/Forum/Default.aspx">Forum</a></li>
                    <li><a href="/goudenstier/default.aspx">Beste Keuze</a></li>
                    <li><a href="/Premium/Magazine.aspx">IEX Magazine</a></li>
                    <li><a href="/MijnIEX/Default.aspx">Mijn IEX</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">FORUM</h4>
                <ul class="footerlist">
                    <li><a href="/Forum/Default.aspx" title='Forum Overzicht'>Overzicht</a></li>
                    <li><a href="/Forum/23/Koffiekamer.aspx" title='Forum Koffiekamer'>Koffiekamer</a></li>
                    <li><a href="/Forum/ActiveTopics.aspx" title='Forum actieve discussies'>Actieve discussies</a></li>
                </ul>
            </div>
             <div class="footercontent__block">
                <h4 class="footercontent__subtitle">MIJN IEX</h4>
                <ul class="footerlist">
                    <li><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li><a href="/MijnIEX/Signup.aspx">Aanmelden</a></li>
                    <li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                </ul>
            </div>
              </nav>
        </section>
    </div>
     <div class="IndicatorsFooter">
                <div style="margin-bottom:5px;">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_euronext.png" alt="Euronext" style="width:55px;" /></a>,
                other realtime by Cboe Europe Ltd. &nbsp;
                US stocks: by NYSE &amp; Cboe BZX Exchange, 15min delayed
                </div>
  <div>#/^ Index indications calculated real time, <a style="color: #222;" href="https://www.iex.nl/content/disclaimer.aspx">zie disclaimer</a>, streaming powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/logo_infront.png" alt="Infront" width="45" border="0" style="margin-top:1px;" /></a>. Crypto data by <a href="https://www.iex.nl/go/16582/cryptocompare.aspx" target="_blank"><img src="https://img.iex.nl/iex.nl/images/CryptoCompareLogo.svg" alt="Crypto Compare" width="80" style="
    margin-top: -2px;
"></a>
                </div>                
            </div>
</footer>

<div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> &copy; 2021 <a href="https://www.iexmedia.nl" target="_blank" >IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX.nl is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup" /></a></li>
    </ul>
</div>
    </form>
    <div class="wizzard__overlay" data-wizzardid="modal_consent" style="display:none;">
        <div class="wizzard wizzard--large">
            <button class="wizzard__close top" data-href="modal_consent">
                <span class="visuallyhidden">wizard sluiten</span>
                <img src="https://img.iex.nl/IEX.nl/images/blueconic/close-26px.svg" alt="sluiten" class="wizzard__closeimg" width="26">
            </button>
            <section class="wizzard__content">
                 <p style="font-size:2em;font-weight:500;">Beste bezoeker,</p>      

<p>Onze live-blog en vele andere artikelen zijn samen met het forum, de realtime koersen en de nieuwsbrieven gratis te lezen en dat betekent dat we afhankelijk zijn van advertentie-inkomsten. Mede door het niet accepteren van onze cookies staat ons verdienmodel onder druk. Daarnaast kunnen wij de werking van onze website straks niet meer garanderen.</p>
<p>
Wij zouden het enorm waarderen als u de cookies toch wilt accepteren, zodat wij deze content en diensten kunnen blijven aanbieden. Alternatief kunt u ook een IEX Premium abonnement nemen, dan kunt u advertentievrij op ons platform surfen en ons toch ondersteunen.</p>

<p style="margin:40px 0;">
    <button class="genbutton large darkinvert btnconsent" style="margin-right:1em;font-size:16px;" >Privacy Settings</button> <a href="https://premium.iex.nl/" class="genbutton large">Word Premium Lid</a>
</p>
<p>Namens de gehele redactie; bedankt!</p>
            </section>
        </div>
    </div>
    <script src="/Javascript/burger-menu.js" type="module"></script>
    
    
    <script type="text/javascript">
        $(function () {
            $('.advicelist__button').on('click', function (e) {
                e.preventDefault();
                $(this).prev('ol').find('li').slice(1).slideToggle('fast');
                $(this).toggleClass("active");
                $(this).text(($(this).hasClass("active") ? "toon minder adviezen" : "toon meer adviezen"));
                return false;
            });
        });
    </script>


    
    
    
    
         
    <!-- WEB1: 17ms -->
</body>
</html>
